Access provisioning through Access List

I have Inter Vlan Routing done on my Core Switch, through which subnets are restricted to access each other, Example subnet of 10.1.23.0 cannot have access to subnet of 10.1.24.0.
Due to certain requirement i want that 10.1.23.19(Users Worskstain IP) can access 10.1.24.41 (Users Workstation IP)
Is it possible to do that, without disturbing my InterVlan Routing? Please suggest

Below is the Configuration of Intervlan Routign on my core Switch, please suggest
interface Vlan2
 description IAS
 ip address 10.1.14.2 255.255.254.0
 ip access-group IAS out
 vrrp 2 ip 10.1.14.5
 vrrp 2 priority 99
interface Vlan3
 description MKT
 no ip address
 ip access-group MKT out
 vrrp 3 ip 10.1.6.5
 vrrp 3 priority 99
interface Vlan4
 description ESG
 ip address 10.1.16.2 255.255.255.128
 ip access-group ESS out
 vrrp 4 ip 10.1.16.5
 vrrp 4 priority 99
interface Vlan5
 description NMSG
 ip address 10.1.24.2 255.255.255.128
 vrrp 5 ip 10.1.24.5
 vrrp 5 priority 99
interface Vlan6
 description OAG
 ip address 10.1.26.2 255.255.255.128
 vrrp 6 ip 10.1.26.5
 vrrp 6 priority 99
interface Vlan7
 description SMG
 ip address 10.1.28.2 255.255.255.128
 ip access-group SMG out
 vrrp 7 ip 10.1.28.5
 vrrp 7 priority 99
interface Vlan8
 description DMG
 ip address 10.1.30.2 255.255.255.128
 ip access-group DMG out
 vrrp 8 ip 10.1.30.5
 vrrp 8 priority 99
interface Vlan9
 description DMS_UAT
 ip address 10.1.32.2 255.255.255.128
 ip access-group DMS_UAT out
 vrrp 9 ip 10.1.32.5
 vrrp 9 priority 99
interface Vlan10
 description SEG
 ip address 10.1.34.2 255.255.254.0
 vrrp 10 ip 10.1.34.5
 vrrp 10 priority 99
interface Vlan11
 description SEG-2
 ip address 10.1.33.2 255.255.255.128
 vrrp 11 ip 10.1.33.5
 vrrp 11 priority 99
interface Vlan12
 description Finance_F2
 ip address 10.1.2.2 255.255.255.0
 vrrp 12 ip 10.1.2.5
 vrrp 12 priority 99
interface Vlan13
 description Operations
 ip address 10.1.10.2 255.255.255.128
 ip access-group OPS out
 vrrp 13 ip 10.1.10.5
 vrrp 13 priority 99
interface Vlan17
 description PD&T
 ip address 10.1.36.2 255.255.255.128
 ip access-group PDT out
 vrrp 17 ip 10.1.36.5
 vrrp 17 priority 99
interface Vlan18
 description HR&Admin
 ip address 10.1.8.2 255.255.255.0
 ip access-group HR&Admin out
 vrrp 18 ip 10.1.8.5
 vrrp 18 priority 99
interface Vlan19
 no ip address
interface Vlan20
 no ip address
interface Vlan21
 no ip address
interface Vlan22
 description SEG3
 ip address 10.1.44.2 255.255.255.128
 ip access-group SEG3 out
 vrrp 22 ip 10.1.44.5
 vrrp 22 priority 99
interface Vlan23
 description Call_Center
 ip address 10.1.42.2 255.255.255.0
 ip access-group CC out
 vrrp 23 ip 10.1.42.5
 vrrp 23 priority 99
interface Vlan24
 description IT_Sec
 ip address 10.1.23.2 255.255.255.0
 vrrp 23 ip 10.1.23.5
 vrrp 23 priority 99
interface Vlan25
 description Q-mgmt
 ip address 10.1.9.2 255.255.255.0
 ip access-group ACESSCONTROL out
 vrrp 25 ip 10.1.9.5
 vrrp 25 priority 99
interface Vlan26
 description RTA
 ip address 10.1.150.2 255.255.254.0
 ip access-group RTA out
 vrrp 26 ip 10.1.150.5
 vrrp 26 priority 99
interface Vlan27
 description P&D
 ip address 10.1.45.2 255.255.255.0
 ip access-group PD out
 vrrp 27 ip 10.1.45.5
 vrrp 27 priority 99
interface Vlan28
 description Trustee
 ip address 10.1.18.2 255.255.255.0
 ip access-group TRUSTEE out
 vrrp 28 ip 10.1.18.5
 vrrp 28 priority 99
ip access-list standard CC
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard CEO
 deny   10.1.2.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard CS
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
ip access-list standard DMG
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard DMSSCAN
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard DMS_UAT
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard ESS
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard FIN
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard HRADMIN
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard IAD
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard IAS
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard ITSEC
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
ip access-list standard MKT
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard NMSG
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard OAG
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
ip access-list standard OPS
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard PD
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard PDT
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard Q-mgmt
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 permit any
ip access-list standard RTA
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 permit any
ip access-list standard SEG
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard SEG2
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard SEG3
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard SMG
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.18.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard TRUSTEE
 deny   10.1.2.0 0.0.0.255
 deny   10.1.4.0 0.0.0.255
 deny   10.1.6.0 0.0.0.255
 deny   10.1.8.0 0.0.0.255
 deny   10.1.9.0 0.0.0.255
 deny   10.1.10.0 0.0.0.255
 deny   10.1.12.0 0.0.0.255
 deny   10.1.14.0 0.0.0.255
 deny   10.1.23.0 0.0.0.255
 deny   10.1.24.0 0.0.0.255
 deny   10.1.26.0 0.0.0.255
 deny   10.1.28.0 0.0.0.255
 deny   10.1.30.0 0.0.0.255
 deny   10.1.32.0 0.0.0.255
 deny   10.1.33.0 0.0.0.255
 deny   10.1.34.0 0.0.0.255
 deny   10.1.35.0 0.0.0.255
 deny   10.1.36.0 0.0.0.255
 deny   10.1.38.0 0.0.0.255
 deny   10.1.42.0 0.0.0.255
 deny   10.1.44.0 0.0.0.255
 deny   10.1.45.0 0.0.0.255
 deny   10.1.48.0 0.0.0.255
 deny   10.1.50.0 0.0.0.255
 deny   10.1.150.0 0.0.0.255
 permit any
ip access-list standard static-routes
 permit 10.1.136.0 0.0.1.255
 permit 10.1.138.0 0.0.1.255
 permit 10.1.142.0 0.0.0.255
 permit 10.1.144.0 0.0.1.255
 permit 10.1.160.0 0.0.1.255
 permit 10.1.200.0 0.0.1.255
 permit 10.1.204.0 0.0.1.255
 permit 10.1.210.0 0.0.0.255
 permit 10.1.222.0 0.0.1.255
 permit 172.18.100.0 0.0.0.255
 permit 172.18.101.0 0.0.0.255
 permit 172.18.102.0 0.0.0.255
 permit 172.18.103.0 0.0.0.255
 permit 172.18.104.0 0.0.0.255
 permit 172.18.105.0 0.0.0.255
 permit 172.18.106.0 0.0.0.255
 permit 10.1.146.0 0.0.0.255
 permit 192.168.1.0 0.0.0.255
 permit 10.1.145.0 0.0.0.255

Similar Messages

  • HT4363 I just purchased an Apple TV MD199LL/A, got it connected to my internet.  I can go to Youtube and watch videos.  I'm able to access Netflix.  All seems well except I cannot connect to my iTunes account.  I have gone through the list - home sharing

    I just purchased an Apple TV MD199LL/A, got it connected to my internet.  I can go to Youtube and watch videos.  I'm able to access Netflix.  All seems well except I cannot connect to my iTunes account.  I have gone through the list - home sharing is set correctly on both iTunes and my Apple TV.  The userid is correct on both. 
    Message "Loading prodrigu's library" and then "Could not connect to prodrigu's library".
    I had this same problem when I installed the REMOTE application on my ipad.  Everything on the list was affirmative, but had the same problem not being able to connect to my iTunes.
    What is missing?  Is there a firewall setting that could be causing this? 

    I don't mean to be facetious but sometimes the simplest things are overlooked.  To connect to your library you have to have the computer where the iTunes library is located running and with iTunes open.  It also needs to be on the same network.  My network is dual band and works with either stream but a friend of mine does not.  He has to set the computer and the Apple TV to the same band.  Hope this helps.

  • Cannot access Recent/Missed Calls List iPhone 3GS

    Hello,
    Recently, without any known change to the phone (no update, firmware, change setting, etc.) I cannot access the Recents folder (list of all calls) on the phone. This is the folder at the bottom of the phone screen when you access the phone and is listed along with the Favorites, Contacts, Keypad and Voicemail folders. Also, the phone will still display the incoming call while its ringing, but it wont show the missed call callout box you normally see when you miss calls. Caller ID still works and all other phone features work normal. Strangely enough, the little red numbers that display how many unviewed calls are in that folder still works and keeps on adding up
    When I try and access that folder, I get a little screen flash and the phone goes back to the desktop screen.
    This is what I have tried:
    -Upgraded software to 4.3.4 The upgrade was successful. Did not fix problem.
    -Backed up the phone and did a restore through itunes. Did not fix problem.
    - Did a phone reset through the phone settings. Did not fix problem.
    I don't know what else to do. This feature is very imporant to me.
    Thanks for any help.

    http://discussions.apple.com/thread.jspa?threadID=2280669&tstart=0

  • My iphoto9 has not been able to open for over 10 days!!  I can't load my Christmas pics, etc.  I know the pics are still there because I can access them through a round about way.  Can anyone help me to OPEN iPHOTO!?

    My iphoto9 has not been able to open for over 10 days!!  I can't load my Christmas pics, etc.  I know the pics are still there because I can access them through a round about way.  Can anyone help me to OPEN iPHOTO!?

    To re-install iPhoto
    1. Put the iPhoto.app in the trash (Drag it from your Applications Folder to the trash)
    2a: On 10.5:  Go to HD/Library/Receipts and remove any pkg file there with iPhoto in the name.
    2b: On 10.6: Those receipts may be found as follows:  In the Finder use the Go menu and select Go To Folder. In the resulting window type
    /var/db/receipts/
    2c: on 10.7 they're at
    /private/var/db/receipts
    A Finder Window will open at that location and you can remove the iPhoto pkg files.
    3. Re-install.
    If you purchased an iLife Disk, then iPhoto is on it.
    If iPhoto was installed on your Mac when you go it then it’s on the System Restore disks that came with your Mac. Insert the first one and opt to ‘Install Bundled Applications Only.
    If you purchased it on the App Store or have a Recent Mac you can find it in your Purchases List.

  • Issue in OIM 11gR2Ps2 while provisioning using access policies

    Hi,
    we  are provisioning resources using access policies, we  are facing any issue while provisioning resource using two access policies. we are populating the main process form data using two access policies, according to  the access policy priority we are seeing the first access policy form data value in the user process form, but the second access policy value is not showing in the user process form, for example we are populating processform  fieldvalue1 using access policy1 and processform fieldvalue2 using access policy2.
    Thank you,

    Hi,
    we are facing issue in the following scenario
    we are provisioning a resource based on the user position through access policies, for example  a user  position "contractor" is satisfies two rules based on the rules he will get two roles, these two roles trigger two access policies, and two access policies giving same resource for example "AD", in AD main  process form there two lookups(lookup A,lookup B), we are giving looukp A value in acess policy1 and lookup B value in access ploicy2, when ever user gets AD resource through these roles, after provisioning when we see the user process form only lookup A value is there and lookup B is empty.But i want to get both lookup A,lookup B values, what i observed was based on the  priority access policy values are comming to user resource form, the next access policy form values are not reflecting the user process form.
    Thanks,

  • Accessing the global Address List using Java Outlook Connector

    Hi All,
    I have written a code to access the Global Address List using (Jar) in Java outlook Connector
    However i am able to retriev the name and email address of that employee only.
    I want the other details like location(particularly).
    Please help out.
    Thanks,
    Arijit.

    Ari_Dev wrote:
    The scenario is i am an employee and i want to get information regarding other employees(name,location) which are stored in outlook through my java application(using JOC).Just a point of clarification, there is no actual java code in the Sun Outlook Connector. The use of Java with most of our products names is for marketing/branding purposes only.
    Now there are employees who are not stored in my address book or local contacts.For them when i try to read the GAL i can get only their name and email address.So the 'cn:' (name) and 'mail:' (email address) attributes are being provided by the directory for a GAL search.
    however if i try displaying their details using the JOC it comes with proper information through the outlook pop up but cannot read this data.As I said in my previous response, the data that the Sun Outlook Connector provides in the GAL view is determined by the user that the GAL binds to the directory server as, plus the restrictions that user has on the information the directory server will provide for GAL searches/queries.
    This bind user is usually different from the 'super-user' bind user that UWC/Communications Express uses which is why you may see more information in UWC/CE compared to in the GAL in Outlook.
    Therefore you need to work with the Directory Server administrator to increase the information that the Sun Outlook Connector user is able to see.
    Regards,
    Shane.

  • Accessing Photos Through Other Programs

    Hopefully this is not a stupid question and that it actually makes sense. I recently updated my iphoto library. Yesterday a photo was sent to me through messenger on my iphone. I saved that photo to my phone and then imported it into my computer. Since it's a picture of my relatives and not of me, I don't feel comfortable uploading it to social media and wanted to just share it directly with a friend through skype. However, I find that when I try to locate a file within my mac so that I can upload it to sites and programs of my choosing, I can no longer access my photo library. Oh, I can find the photo library, but it's not accessible from other programs. I don't want to import the photo through iphoto into mail, messages, airdrop, twitter, facebook, linkedin, vimeo, flickr, 'add to photos', or add to aperture or any of the other options. It's my photo so I should be able to do whatever I want with it.
    So, my question is: how in the world do I access the file itself, and send it to somewhere not on the sharing list? And specifically, can I access that file and do anything with it from outside iphoto at all?

    The drag and drop portion of that does work.
    Although I will admit that the accessing them through the 'media' and 'photos' thing when you try to open a file through other programs 100% is no longer an option. The only thing you'll find in there is photo booth. Also the 'Select one of the affected photos in the iPhoto Window and go File -> Reveal in Finder -> Original. A Finder window will pop open with the file already selected.' is no longer an option. I don't know about the other options because I didn't try. But so far in order to just be able to access the file however I want to, dragging and dropping it to the desktop is the only thing I've found that works.

  • ORA-24247: network access denied by access control list (ACL) using FTP

    What used to work on our 10g server now doesn't work on 11g. We recently migrated to a new server and this FTP download process is the only thing that is giving me problems.
    I have tried using the IP Address and Domain name, opened up the ports 10 to 80 (just in case) and even tried FTPing to a local FTP site and cannot seem to get past the ORA-24247 error. At this point I am not sure what else to try. The FTP process worked great in 10g...
    begin
    dbms_network_acl_admin.create_acl (
    acl => 'cwtoto_acl_file.xml',
    description => 'FTP Access',
    principal => 'CWT_OPERATOR',
    is_grant => TRUE,
    privilege => 'connect',
    start_date => null,
    end_date => null
    dbms_network_acl_admin.add_privilege (
    acl => 'cwtoto_acl_file.xml',
    principal => 'CWT_OPERATOR',
    is_grant => TRUE,
    privilege => 'resolve',
    start_date => null,
    end_date => null
    dbms_network_acl_admin.assign_acl (
    acl => 'cwtoto_acl_file.xml',
    host => '69.30.63.173',
    lower_port => 10,
    upper_port => 80
    dbms_network_acl_admin.assign_acl (
    acl => 'cwtoto_acl_file.xml',
    host => 'ftp.rmpc.org',
    lower_port => 10,
    upper_port => 80
    dbms_network_acl_admin.assign_acl (
    acl => 'cwtoto_acl_file.xml',
    host => 'ftp.taglab.org',
    lower_port => 10,
    upper_port => 80
    dbms_network_acl_admin.assign_acl (
    acl => 'cwtoto_acl_file.xml',
    host => '146.63.252.61',
    lower_port => 10,
    upper_port => 80
    commit;
    end;
    Edited by: tfrawley on Jan 20, 2011 10:23 AM

    So, I have contacted support to fix my inability to login to Oracle Support. In the meantime I'll just run through this problem one more time:
    I executed the following:
    begin
    dbms_network_acl_admin.create_acl (
    acl => 'cwtoto_acl_file.xml',
    description => 'FTP Access',
    principal => 'CWT_OPERATOR',
    is_grant => TRUE,
    privilege => 'connect',
    start_date => null,
    end_date => null
    dbms_network_acl_admin.assign_acl (
    acl => 'cwtoto_acl_file.xml',
    host => 'ftp.rmpc.org',
    lower_port => 1,
    upper_port => 1000
    commit;
    end;
    This should give me an ACL xml file and permission for CWT_OPERATOR to connect to ftp.rmpc.org on ports 1 through 1000.
    I can look and see if the creation was successful: SELECT host, lower_port, upper_port, acl FROM dba_network_acls t ;
         HOST     LOWER_PORT     UPPER_PORT     ACL
    1     ftp.rmpc.org     1     1000     /sys/acls/cwtoto_acl_file.xml
    Looks good right?
    So I test it using the following:
    DECLARE
    l_conn UTL_TCP.connection;
    BEGIN
    l_conn := ftp.login('ftp.rmpc.org','21','[email protected]','anonymous');
    ftp.logout( l_conn);
    END;
    And get the following errors:
    ORA-24247: network access denied by access control list (ACL)
    ORA-06512: at "SYS.UTL_TCP", line 17
    ORA-06512: at "SYS.UTL_TCP", line 246
    ORA-06512: at "SYSTEM.FTP", line 49
    ORA-06512: at line 4
    Has anyone else tried to use UTL_TCP and experienced a simliar issue?

  • Access Server through VIP (ACE 4710) but very slow

    Re:  Access Server through VIP (ACE 4710) but very slow
    Hi Shiva
    Kindly  Help .....Accessing the server very slow.., Plz check my real  configuration... this configuration is for application server and after  this i have to configure more serverfarm for different server like  webmail etc. in this ACE 4710. I have only one ACE 4710 .
    ACE Version A4(2.0) = is there supports Probe with this version.???  without probe server will work but very slow. And plz guide Nat-pool is required
    VIP :-- 172.16.15.8
    LB/Admin# sh run
    Generating configuration....
    no ft auto-sync startup-config
    logging enable
    logging host 172.29.91.112 udp/514
    resource-class RC1
      limit-resource all minimum 10.00 maximum unlimited
    boot system image:c4710ace-mz.A4_2_0.bin
    hostname LB
    interface gigabitEthernet 1/1
      description Management
      speed 1000M
      switchport access vlan 1000
      no shutdown
    interface gigabitEthernet 1/2
      description clientside
      switchport access vlan 30
      no shutdown
    interface gigabitEthernet 1/3
      description serverside
      switchport access vlan 31
      no shutdown
    interface gigabitEthernet 1/4
      no shutdown
    context Admin
      description Management
      member RC1
    access-list everyone line 8 extended permit ip any any
    access-list everyone line 16 extended permit icmp any any
    probe http probe1
      description health check
      interval 5
      passdetect interval 10
      request method head
      expect status 200 200
      open 1
    rserver redirect https_redirect
      description redirect traffic to https
      webhost-redirection / 302
      inservice
    rserver redirect maintenance_page
      description maintenance page displayed
      webhost-redirection /sry.html 301
      inservice
    rserver host web1
      ip address 192.168.10.3
      inservice
    rserver host web2
      ip address 192.168.10.4
      inservice
    rserver host web3
      ip address 192.168.10.5
      inservice
    serverfarm host http
      rserver web1
        inservice
      rserver web2
        inservice
      rserver web3
        inservice
    serverfarm redirect https_redirect_farm
      description Redirect traffic to https
    serverfarm redirect maintenance_farm
      description send user to maintenance page
    parameter-map type connection paramap_http
      description parameter connection tcp
      exceed-mss allow
    sticky ip-netmask 255.255.255.0 address source Sticky_http
      timeout activeconns
      serverfarm http
    class-map match-all REMOTE-ACCESS
    class-map type management match-any remote_access
      2 match protocol xml-https any
      3 match protocol icmp any
      4 match protocol telnet any
      5 match protocol ssh any
      6 match protocol http any
      7 match protocol https any
      8 match protocol snmp any
    class-map match-all slb-vip
      2 match virtual-address 172.16.15.8 tcp eq www
    policy-map type management first-match remote_access
      class class-default
        permit
    policy-map type management first-match remote_mgmt_allow_policy
      class remote_access
        permit
    policy-map type loadbalance first-match slb
      class class-default
        serverfarm http
    policy-map type inspect http all-match slb-vip-http
      class class-default
        permit
    policy-map multi-match client-vips
      class slb-vip
        loadbalance vip inservice
        loadbalance policy slb
        loadbalance vip icmp-reply active
        inspect http policy slb-vip-http
        connection advanced-options paramap_http
    interface vlan 30
      description "Client Side"
      ip address 172.16.15.24 255.255.255.0
      access-group input everyone
      service-policy input client-vips
      no shutdown
    interface vlan 31
      description "Server Side"
      ip address 192.168.10.1 255.255.255.0
      service-policy input remote_access
      no shutdown
    interface vlan 1000
      description managment
      ip address 172.29.91.110 255.255.255.0
      service-policy input remote_mgmt_allow_policy
      no shutdown
    ip route 0.0.0.0 0.0.0.0 172.16.15.1
    snmp-server contact "PHQ"
    snmp-server community phq group Network-Monitor
    snmp-server trap-source vlan 1000
    username admin password 5 $1$b2txbc5U$TA74D920oSdd2eOZ4hSFe/  role Admin domain
    default-domain
    username www password 5 $1$.GuWwQEK$r8Ub4OcE3l190d5GA4kvR.  role Admin domain de
    fault-domain
    username prem password 5 $1$8C7eRKrI$it3UV4URZ26X4S/Bh6OEr0  role Admin domain d
    efault-domain
    ssh key rsa 1024 force
    banner motd # "ro" #
    Regards,
    Prem

    Hi Shiva,
    plz guide i'm new with ACE LB, also find my n/w design for connected ace to server. but server accessing very very slow, but when i connect through my old server software LB (with two interface)then accessing very fast. I just replace my old serverLB(with two interface) to ACE4710 and connect the same scenario then why not server accessing smoothly with VIP .Reply soon only I connect ACE's two interface with switch.....
    Regards,
    Prem

  • Seggregate Automated User provisioning using Access Policy-Diff Groups/Org

    Hello there,
    By default, the users that are created in OIM - via GTC/via self registration/via Administrator - they all get assigned to "All Users" group. Can we assign these users to a different User Defined group for e.g. "trialgroup", by default and Unassign the "All Users" group. If yes, how can we do that?
    This question is related to another question of mine:
    I want to avoid all the users that are being created in OIM system - to be all together provisioned to a single IT Resource in my case OID directly via Access policy which can be applied on individual group. I want to keep the system extensible for future purposes. And the only way to seggregate direct resource provisioning via access policy is by means of different "groups". So the solution that I could think of was to assign all the users that are being created currently (via GTC and via Bulk Load into OIM) to a separate group and assign an access policy to the group so that in future if any other resource comes into picture then the system can be extended by creating more groups and designing individual separate access policies for the same.
    Does this makes sense?
    Please provide your inputs! Any hints/suggestions/ideas are welcomed.
    TIA,
    - oidm.

    I am actually not very sure, what you want to achieve form the content of that post. If you mean that you would not want every user in OIM to be provisioned to OID automatically through access policy, then I am assuming that in that case you will aplly the access policy to the ALL_USERS group.
    Well I may be missing the flow of your question, but here is what you can do based on my understanding:
    1) Just forget ALL_USERS group. We can no nothing about it. Any User created will be a part of this group and you cannot remove a user from this group.
    2) In place of this what you can do is create another group, for instance trialgroup and make all users a member of this group as well. This would be simple to do. See next step. Use addMemberUser() API of addMemberUser interface.
    3) Create an Entity adapter with a javatask added, which takes an input of UserID, and assigns that user to this group (trialgroup) in OIM using above API. Attach this adapter to the post-insert trigger of the "Users" data object manager. (It also have another ootb Entity adapter which adds all the users to ALL_USERS group).
    4) Attach your access policy to this group.
    5) Now also you are free to extend your system by creating more groups and access policies. It shouldn't be a problem.
    Thanks
    Sunny

  • Can only access emails through OWA after migration from exchange 2007 to 2013

    can only access emails through OWA after migration from exchange 2007 to 2013, in other words unable to access mails through outlook or from other Applications services.
    needed RCA ... plz help..

    Hi,
    From your description, you can send and receive messages only when you use OWA after migration from Exchange 2007 to Exchange 2013. If I have misunderstood your concern, please let me know.
    In your case, I recommend you create a new test mailbox in your Exchange 2013 and check if you can send and receive messages on Outlook. If yes, it is recommended to create a new profile to solve this issue.
    Hope this can be helpful to you.
    Best regards,
    Amy Wang
    TechNet Community Support

  • I have had a reinstall nightmare getting my loops back they are in the apple library, I can access them through the media browser but I only have a few available through the loop browser, how do I get them all back there again? please help

    I have had a reinstall nightmare getting my loops back they are in the apple library, I can access them through the media browser but I only have a few available through the loop browser, how do I get them all back there again? please help

    "Where do I find my hundreds of dollars of downloads I have done since 2005?"
    They will only be where you put them  If you are doing the very basics, then they will be on your computer and they will be in your backup copy of your computer.
    The itunes store is not global at all, never has been. You cannot redownload your content from another country.  You can only use the countrys itunes store for the country that you are physically located.

  • Since updating my iPhone 4 to ios6 I can no longer access itunes through the itunes app.  I just get a blank white screen.  Is there a fix for this yet?

    Since upgrading my iPhone 4 to the new ios6 software I can no longer access itunes through the itunes app.  I there a fix for this yet?

    Scalesy05 wrote:
    I there a fix for this yet?
    Why would there be a fix?  YOU are having the problem.  I'm not, no one I know is having the problem.  No fix is needed.
    Basic troubleshooting steps clearly outlined in the User Guide are restart, reset, restore from backup, restore as new.  Have you been through any, if not all of these troubleshooting steps yet?

  • Way to allow the user access to the saved lists of this Z report

    We have a Z report that we want to run at midnight each Sunday and then view the output/layout first thing Monday morning. We can schedule the report to run but it appears that the only way we can save the output as a 'file' for later viewing is by using the "Save with ID" option, which puts the output into a SAP 'saved list'.
    The problem with this is that it doesn't appear to be possible to access that list from the Z-report - it would appear that you have to go into SQ01 and use the 'saved list' button. This means giving the Z- report user access to SQ01 as well as Z-report, which, for security (SOD) reasons we don't want to do.
    We can run the report in foreground with the output option "File store" and save the output as a file to a specified location,. But this option doesn't appear to be available when the report is scheduled as a background job. If this is done, the background job runs but there's no output anywhere, as far as we can tell.
    So what want is to run the report in background but with the output option 'File store' or equivalent (i.e. an output stored somewhere that the report user can view). Is this not possible, or have we missed something in setting up the report run?
    Or is there a way to allow the user access to the saved lists of this Z report without giving them T-code SQ01?
    Thanks

    Hi !
    I just wonder if the answer from Varishtb below did solve your propblem.
    I have exactly the same problem as you. I also want to be able to look at the saved list without using the sq01.
    If you solved it I will be grateful to get the solution.
    regards Lars
    answer:
    You can call the infoset query directly from a transaction code. There's
    no need to copy it as a 'Z-report' (or as a custom report). In fact,
    everytime you're copying an infoset query to a report, you're calling
    for problems the next time you face an upgrade. (That is because SAP
    changes the internal logic used to handle the infosets queries from
    version to version)
    We're using some infoset queries and they work fine this way.

  • Unable to access Database through DBAdapater

    Hi All,
    I am using Dbadapter in my SOA Composite application and trying to access that through invoke activity.
    I am getting errors in both Jdeveloper and in SOA infra environment (http://localhost:8001/soa-infra).I am unable to proceed with my work.
    1) Error in Jdeveloper:
    When I click on Dbadapter and it is giving below error stacktrace:
    java.lang.NullPointerException
         at oracle.tip.adapter.db.ox.AttributeHolder.toString(AttributeHolder.java:82)
         at java.lang.String.valueOf(String.java:2826)
         at
    org.eclipse.persistence.exceptions.DescriptorException.illegalArgumentWhileSettingValueThruMethodAcc
    essor(DescriptorException.java:691)
         at
    org.eclipse.persistence.internal.descriptors.MethodAttributeAccessor.setAttributeValueInObject(Metho
    dAttributeAccessor.java:248)
         at
    org.eclipse.persistence.internal.descriptors.MethodAttributeAccessor.setAttributeValueInObject(Metho
    dAttributeAccessor.java:201)
         at
    org.eclipse.persistence.oxm.mappings.XMLDirectMapping.setAttributeValueInObject(XMLDirectMapping.jav
    a:386)
         at
    org.eclipse.persistence.mappings.DatabaseMapping.readFromRowIntoObject(DatabaseMapping.java:1284)
         at
    org.eclipse.persistence.internal.descriptors.ObjectBuilder.buildAttributesIntoObject(ObjectBuilder.j
    ava:342)
         at
    org.eclipse.persistence.internal.oxm.XMLObjectBuilder.buildAttributesIntoObject(XMLObjectBuilder.jav
    a:376)
         at
    org.eclipse.persistence.internal.oxm.XMLObjectBuilder.buildObject(XMLObjectBuilder.java:286)
         at
    org.eclipse.persistence.oxm.mappings.XMLCompositeObjectMapping.buildCompositeObject(XMLCompositeObje
    ctMapping.java:435)
         at
    org.eclipse.persistence.oxm.mappings.XMLCompositeObjectMapping.valueFromRow(XMLCompositeObjectMappin
    g.java:540)
         at
    org.eclipse.persistence.oxm.mappings.XMLCompositeObjectMapping.readFromRowIntoObject(XMLCompositeObj
    ectMapping.java:464)
         at
    org.eclipse.persistence.internal.descriptors.ObjectBuilder.buildAttributesIntoObject(ObjectBuilder.j
    ava:342)
         at
    org.eclipse.persistence.internal.oxm.XMLObjectBuilder.buildAttributesIntoObject(XMLObjectBuilder.jav
    a:376)
         at
    org.eclipse.persistence.internal.oxm.XMLObjectBuilder.buildObject(XMLObjectBuilder.java:286)
         at
    org.eclipse.persistence.internal.oxm.record.DOMUnmarshaller.xmlToObject(DOMUnmarshaller.java:427)
         at
    org.eclipse.persistence.internal.oxm.record.DOMUnmarshaller.xmlToObject(DOMUnmarshaller.java:354)
         at
    org.eclipse.persistence.internal.oxm.record.DOMUnmarshaller.unmarshal(DOMUnmarshaller.java:208)
         at org.eclipse.persistence.oxm.XMLUnmarshaller.unmarshal(XMLUnmarshaller.java:476)
         at
    org.eclipse.persistence.sessions.factories.XMLProjectReader.readObjectPersistenceRuntimeFormat(XMLPr
    ojectReader.java:287)
         at
    org.eclipse.persistence.sessions.factories.XMLProjectReader.read(XMLProjectReader.java:180)
         at
    org.eclipse.persistence.sessions.factories.XMLProjectReader.read(XMLProjectReader.java:236)
         at
    oracle.tip.tools.ide.adapters.designtime.adapter.xr.XRAdapterUtil.readTopLinkProjectFiles(XRAdapterU
    til.java:492)
         at
    oracle.tip.tools.ide.adapters.designtime.adapter.xr.XRAdapterSelectTablesPage.<init>(XRAdapterSelect
    TablesPage.java:122)
         at
    oracle.tip.tools.ide.adapters.designtime.adapter.xr.XRAdapterOperationPage$ReAddPagesRunnable.run(XR
    AdapterOperationPage.java:844)
         at java.awt.event.InvocationEvent.dispatch(InvocationEvent.java:209)
         at java.awt.EventQueue.dispatchEvent(EventQueue.java:597)
         at java.awt.EventDispatchThread.pumpOneEventForFilters(EventDispatchThread.java:269)
         at java.awt.EventDispatchThread.pumpEventsForFilter(EventDispatchThread.java:184)
         at java.awt.EventDispatchThread.pumpEventsForFilter(EventDispatchThread.java:178)
         at java.awt.Dialog$1.run(Dialog.java:1046)
         at java.awt.Dialog$3.run(Dialog.java:1098)
         at java.security.AccessController.doPrivileged(Native Method)
         at java.awt.Dialog.show(Dialog.java:1096)
         at java.awt.Component.show(Component.java:1563)
         at java.awt.Component.setVisible(Component.java:1515)
         at java.awt.Window.setVisible(Window.java:842)
         at java.awt.Dialog.setVisible(Dialog.java:986)
         at oracle.bali.ewt.wizard.WizardDialog.runDialog(WizardDialog.java:382)
         at oracle.bali.ewt.wizard.WizardDialog.runDialog(WizardDialog.java:298)
         at
    oracle.tip.tools.ide.adapters.designtime.adapter.techAdapterWizard.display(techAdapterWizard.java:36
    2) Error with testing in soa-infra environment :
    <env:Envelope xmlns:env="http://schemas.xmlsoap.org/soap/envelope/"><env:Header/><env:Body><env:Fault><faultcode>env:Server</faultcode><faultstring>Exception occured when binding was invoked.
    Exception occured during invocation of JCA binding: "JCA Binding execute of Reference operation 'insert' failed due to: Could not create/access the TopLink Session.
    This session is used to connect to the datastore.
    Caused by java.lang.NullPointerException.
    You may need to configure the connection settings in the deployment descriptor (i.e. DbAdapter.rar#META-INF/weblogic-ra.xml) and restart the server. This exception is considered not retriable, likely due to a modelling mistake.
    The invoked JCA adapter raised a resource exception.
    Please examine the above error message carefully to determine a resolution.
    </faultstring><faultactor/><detail><exception>null</exception></detail></env:Fault></env:Body></env:Envelope>
    I am giving proper values for JNDI name in weblogic-ra.xml.
    What I observed is We have a connectionfacatory configuration in ra.xml which is "oracle.tip.adapter.db.ManagaedConnectionfactory".
    Is there any link with this connectionfactory to the errors that I am getting.
    Please guide me on this.
    Thanks in advance

    Have you updated the "Outbound Connection Pools-" under your soa server ?
    http://docs.oracle.com/cd/E23943_01/web.1111/e13732/connect.htm
    *7) Give points - it is good etiquette to reward an answerer points (5 - helpful; 10 - correct) for their post if they answer your question.*
    Thanks,
    Vijay

Maybe you are looking for

  • Auto allocation for a move order with an expired lot doesn't work

    Hello everyone, We are facing a major problem regarding the use of move orders for issuing expired lots. Scenario: 1. Create a move order. Fill in: Item, Qty, Source Subinv and Lot. Lot is expired. 2. Approve move order. 3. Run "Move Order Pick Slip"

  • What is this icon (a funnel)?

    Hi all, What is the use of the icon shaped like a funnel. If you click it, it asks to define the filters.. e.g. go to se04 you see this icon on the application bar. Please tell the usage in detail. Thanks, Charles. +++++++++++++++++++++++

  • Form Issue

    Try to launch any form on 11.5.9, always get APP-FND-01508: Failed to connect. Cause: Application Object library was unable to connect Oracle database.

  • JSF Data Table help

    I have the following dataTable columns Completed Status | Course |Period| YearCompleted | Course Name and Number| Institution | Credits | Grade | suppose there are 10 rows underneath this table. I want the user to fill all the fields except grade. I

  • Why does my itunes account keep getting disabled?

    Why does my itunes account keep getting disabled everytime I try and redownload my music?