Adobe Bridge CS6 is malfunctioning after the last update raw 8.0.199. Several problems.

Anything known on this issue? Solutions? Even importing files from memory card is a problem.
In import window images are not diplayed as images but all the same blue mini images.
vertical files are changed into landscape positions and more. Mac version.
cj de vries

Op 12 apr. 2014, om 19:27 heeft Yammer <[email protected]> het volgende geschreven:
Re: Adobe Bridge CS6 is malfunctioning after the last update raw 8.0.199. Several problems.
created by Yammer in Bridge General Discussion - View the full discussion
http://helpx.adobe.com/bridge/kb/acr-84-bridge-cs6-metadata.html
Please note that the Adobe Forums do not accept email attachments. If you want to embed a screen image in your message please visit the thread in the forum to embed the image at http://forums.adobe.com/message/6292450#6292450
Replies to this message go to everyone subscribed to this thread, not directly to the person who posted the message. To post a reply, either reply to this email or visit the message page: http://forums.adobe.com/message/6292450#6292450
To unsubscribe from this thread, please visit the message page at http://forums.adobe.com/message/6292450#6292450. In the Actions box on the right, click the Stop Email Notifications link.
Start a new discussion in Bridge General Discussion at Adobe Community
For more information about maintaining your forum email notifications please go to http://forums.adobe.com/thread/416458?tstart=0.
THNX Problem solved

Similar Messages

  • My ipod touch 4th generation is so laggy after the last update how can i fix this problem

    how can i fix this problem

    - double click the home button and close all the apps in the recently used dock. Then power off and then back on the iPod. This frees up memory.
    - Reset the iOS device. Nothing will be lost
    Reset iOS device: Hold down the On/Off button and the Home button at the same time for at
    least ten seconds, until the Apple logo appears.
    - Restore from backup. See:                                 
    iOS: How to back up                             
    - Restore to factory settings/new iOS device.

  • After the last update that was pushed out by Adobe, my Acrobat 9 Pro will not generate a PDF file fr

    After the last update that was pushed out by Adobe, my Acrobat 9 Pro will not generate a PDF file from; [right click], Combine files into one PDF multiple files chosen in the explorer.  A message pops up asking if I want to run repair.  Answering in the afirmative results in another message stating files are missing.  And we are back at square one.

    What is the exact error?  Else you could always reinstall your software.

  • After the last update on Mac os 10.9.2 end of April - I

    After the last update on Mac os 10.9.2 end of April - I opened Pagemaker and my whole system crashed after talkign with Apple, I had to erase everything on my hard drive.  I finally got it fixed and re-installed pagemaker cs5 and a few other program that I HAD to have while I was on vacation.  When I got home, I tried installing CC and various programs (pagemaker, indesign, photoshop etc. Had to erase all of the other adobe programs and start from scratch.  Every time I open ANY adobe products all of my "white space" is pink and white vertical striped in EVERY program. Apple mail, contacts etc.  If I completely shut down the computer and then restart everything is fine until I open an adobe product again.  I can't seem to get any help out of Adobe, does any one have any suggestions before I cancel my subscription entirely?
    Thank you in advance,
    Janie

    You may need to ask for help in the individual program forums
    This forum is about the Cloud as a delivery process, not about using individual programs
    If you start at the Forums Index https://forums.adobe.com/welcome
    You will be able to select a forum for the specific Adobe product(s) you use
    Click the "down arrow" symbol on the right (where it says All communities) to open the drop down list and scroll

  • After the last update I lost a lot of documents I had edited and saved in my tablet. Any option to recover them? Now I can only access the documents of the cloud.

    After the last update I lost a lot of documents I had edited and saved in my tablet. Any option to recover them? Now I can only access the documents of the cloud.

    Hi,
    Please take a look at one of the following documents to see if it answers your question about finding the files that are locally stored on your device.
    For iPads & iPhones
    How to manage files in Acrobat DC for iOS
    For Android devices
    How to open PDFs on Adobe Acrobat DC on Android
    Please let us know if you have additional questions.

  • After the last update Acrobat X Pro doesn't work anymore. It doesn't open

    after the last update Acrobat X Pro doesn't work anymore. It doesn't open

    Prakash,
    Since I couldn't get a hold of someone at Adobe today, Sunday, would you please let me know about the following:
    1)  My laptop has "blue screen of death".  What can Adobe do for me if I restored my system back to when I first bought it from the store and potentially lose my Adobe X?
    2) I bought my Adobe X on Jan. 10, 2010 thru Barnes & Noble Campus E store thru JourneyEd. 
    Rosemarie

  • I have lost some of my bookshelfs after the last update!

    I have lost some of my bookshelfs after the last update and cannot create a new one. How can I fix it? I don't have them on my PC so I can't synchronize them. What can I do? Pretty dissapointed right now!

    If the contact were added after the backup was made they will not be in the backup. If your contacts were synced with iCloud they may be there. If so they will apear shortly on your new phone.

  • After the last update(7.1.2) i couldn't find personal hotspot in my iPad 2.

    after the last update(7.1.2) i couldn't find personal hotspot in my iPad 2 Wifi+Cellular. I did everything like reset network setting, restore to factory setting and set up as a new iPad but no change. My iPhone 5's carrier is 16.2 and after update to 7.1.2 it automatically ask me for carrier update but my iPad 2 ask nothing and the carrier is 16.1. Please, help me to solve this problem.

    The Personal Hotspot feature is not available on the iPad 2. I have no idea how you could have been using it before as you claim. BTW, your screenshots do not show up.
    System requirements
    The table below lists the iPhone and iPad (Wi-Fi + Cellular models) capable of Personal Hotspot and which connections they can use to share cellular data with another device:
    USB
    Bluetooth
    Wi-Fi
    iPhone 4 or later



    iPhone 3GS and iPhone 3G*


    iPad (3rd generation or later) Wi-Fi + Cellular



    iPad mini Wi-Fi + Cellular



    * On iPhone 3G, Personal Hotspot is referred to as Internet tethering.
    To connect to a Personal Hotspot, your device requires:
    Wi-Fi: Support for 802.11g/n using WPA2 encryption.
    USB: Mac or PC with iTunes 9.2 or later installed.
    Bluetooth: Mac OS X v10.4.11 or Windows.

  • After the last update iTunes no longer works...  "This application failed to start because MSVCF80.dll was not found.  Re-installing the application may fix this problem"  I tried and it did not fix the problem?

    After the last update iTunes no longer works...  "This application failed to start because MSVCF80.dll was not found.  Re-installing the application may fix this problem"  I tried and it did not fix the problem?

    Click here and follow the instructions.
    (99061)

  • After the last update is no longer contact to the internet or to whatsapp? What can I do with my iphone 5?

    After the last update is no longer contact to the internet or to whatsapp? What can I do with my iphone 5?

    No internet access when connected to an available wi-fi network and the same when connected to your carrier's cellular network, or when connected to your carrier's cellular network only?
    Any error message provided?

  • After the last update of itunes I seem to have lost all my music (Cds that I had downloaded into itunes) except the once I had purchased from the itunes store. Can anyone help? Do you know what might have happened?

    After the last update of itunes I seem to have lost all the music that I had downloaded from my Cds. It was a lot of music! All I still have is the music that I had purchased in the itunes store. And before you asked. No, I did not have a backup. Never got around to do it.
    Does anyone of you have an idea if and how I can maybe get my music back?
    Your help is very much appreciated. Would it help if I recover my computer from an earlier date?? I am not even sure if I make sense here.

    Hi - I seem to have a similar problem. I was prompted to update to iPhoto 11 yesterday (don't know why yesterday, I'm in iPhoto all the time). So I followed the instructions, library updated, all existing events and albums are there. I uploaded some more pictures and created a few new albums and did some new year spring cleaning, moving stuff around etc. And I started making a calendar.
    I've opened it up today, my calendar is still there as are all the new events, but the pictures are empty outlines. If I open up a picture I just get the "!" but I can still see the thumbnails showing in the slider in the bottom - I don't know if that means the source files must still be there somewhere, or if it just means it captured thumbnails yesterday.
    I've gone into it via "show package contents" and there just don't seem to be any masters for an upload yesterday. I also just had a look in the last import folder, because of a comment from someone above. As I scrolled down through the folder the images were there and literally disappeared in front of me - by which I mean, the thumbnails were there as I scrolled down and then would turn into empty outlines...!
    All my old folders are still there, thankfully (although they're of course the ones that are also all safely back up).
    Although I have a timecapsule, my photo library is too big to keep on my hard drive, so I keep it on an external drive - so it only gets backed up when I do it manually (thanks Apple for that, I will never understand why it was designed to work - or not work - that way). So if the pictures have been lost then they are gone for good which is super-frustrating (I just got back from South Korea and was in the middle of sorting out all my shots from that trip).  It seems that this can only have happened because of the update - I should have known better than to have pressed yes.
    If you have any ideas, I'd be most grateful!
    Regards
    R

  • Why MLB.TV is not appearing after the last update?

    why MLB.TV is not appearing after the last update?

    Make sure the store is set to the US.. Also restart the ATV.

  • After the last update of Firefox, my toolbar menu became blank but the bookmarks are still available from a pulldown menu. I want the on the toolbar like they used to be. How do I recover this?

    After the last update of Firefox, my toolbar menu became blank but the bookmarks are still available from a pulldown menu. I want the on the toolbar like they used to be. How do I recover this?

    ''Attaboyslim wrote:''
    I am locked into firefox.
    If nothing happens when you press the F11 key, check if you have the same problem in Safe Mode.
    * [[Troubleshoot Firefox issues using Safe Mode]]
    ''Attaboyslim wrote:''
    I'd like the old browser please.
    * [[How to make the new Firefox look like the old Firefox]]

  • After the last update that I received I'm getting "This version of iTunes has not been correctly localized for this language please run the English version". How do I fix this?

    After the last update that I received I'm getting "This version of iTunes has not been correctly localized for this language please run the English version". How do I fix this?

    Hello LKBrown608,
    The article linked below provides some useful information that can help get iTunes running on your computer.
    Issues installing iTunes or QuickTime for Windows
    http://support.apple.com/kb/HT1926
    Cheers,
    Allen

  • Kwin crash after the last update, KDE unstable !!!

    after the last update, this is the error
    http://i43.tinypic.com/27z9lr8.png
    http://i42.tinypic.com/96di52.png
    then there are the kde packages have been updated.
    kde-base-artwork kde-l10n-it kde-wallpapers kdebase-dolphin kdebase-katepart kdebase-kdepasswd
    kdebase-kdialog kdebase-keditbookmarks kdebase-kfind kdebase-konq-plugins kdebase-konqueror
    kdebase-konsole kdebase-kwrite kdebase-lib kdebase-plasma kdebase-runtime kdebase-workspace
    kdebindings-python-common kdebindings-python2 kdegraphics-gwenview kdegraphics-ksnapshot
    kdegraphics-okular kdelibs kdemultimedia-kmix kdenetwork-filesharing kdepim-runtime kdepimlibs
    kdeutils-ark kdeutils-kcalc kdeutils-print-manager libkipi
    Last edited by otto88 (2013-10-04 12:25:09)

    anyway this is pacman log
    [2013-10-02 21:24] [PACMAN] Running 'pacman -Syu'
    [2013-10-02 21:24] [PACMAN] synchronizing package lists
    [2013-10-02 21:25] [PACMAN] starting full system upgrade
    [2013-10-02 23:36] [PACMAN] removed python2-imaging (1.1.7-8)
    [2013-10-02 23:36] [ALPM-SCRIPTLET] ==> Appending keys from archlinux.gpg...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] gpg: 3 marginal(s) needed, 1 complete(s) needed, PGP trust model
    [2013-10-02 23:36] [ALPM-SCRIPTLET] gpg: depth: 0 valid: 1 signed: 5 trust: 0-, 0q, 0n, 0m, 0f, 1u
    [2013-10-02 23:36] [ALPM-SCRIPTLET] gpg: depth: 1 valid: 5 signed: 66 trust: 0-, 0q, 0n, 5m, 0f, 0u
    [2013-10-02 23:36] [ALPM-SCRIPTLET] gpg: depth: 2 valid: 66 signed: 3 trust: 66-, 0q, 0n, 0m, 0f, 0u
    [2013-10-02 23:36] [ALPM-SCRIPTLET] gpg: next trustdb check due at 2014-01-22
    [2013-10-02 23:36] [ALPM-SCRIPTLET] ==> Locally signing trusted keys in keyring...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] -> Locally signing key 0E8B644079F599DFC1DDC3973348882F6AC6A4C2...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] -> Locally signing key 684148BB25B49E986A4944C55184252D824B18E8...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] -> Locally signing key 44D4A033AC140143927397D47EFD567D4C7EA887...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] -> Locally signing key 27FFC4769E19F096D41D9265A04F9397CDFD6BB0...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] -> Locally signing key AB19265E5D7D20687D303246BA1DFB64FFF979E7...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] ==> Importing owner trust values...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] ==> Disabling revoked keys in keyring...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] -> Disabling key BC1FBE4D2826A0B51E47ED62E2539214C6C11350...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] ==> Updating trust database...
    [2013-10-02 23:36] [ALPM-SCRIPTLET] gpg: next trustdb check due at 2014-01-22
    [2013-10-02 23:36] [PACMAN] upgraded archlinux-keyring (20130818-1 -> 20130926-1)
    [2013-10-02 23:36] [PACMAN] upgraded ca-certificates (20130610-1 -> 20130906-1)
    [2013-10-02 23:36] [PACMAN] upgraded imagemagick (6.8.6.10-1 -> 6.8.7.0-1)
    [2013-10-02 23:36] [PACMAN] installed python2-pillow (2.1.0-5)
    [2013-10-02 23:36] [PACMAN] upgraded libunrar (1:4.2.4-1 -> 1:5.0.12-1)
    [2013-10-02 23:36] [PACMAN] upgraded calibre (1.3.0-1 -> 1.5-1)
    [2013-10-02 23:36] [PACMAN] upgraded cdparanoia (10.2-4 -> 10.2-5)
    [2013-10-02 23:36] [PACMAN] upgraded db (5.3.21-1 -> 5.3.21-2)
    [2013-10-02 23:36] [PACMAN] upgraded dialog (1.2_20130902-1 -> 1.2_20131001-1)
    [2013-10-02 23:36] [PACMAN] upgraded file (5.14-1 -> 5.15-1)
    [2013-10-02 23:36] [PACMAN] upgraded gdbm (1.10-1 -> 1.10-2)
    [2013-10-02 23:36] [PACMAN] upgraded intellij-idea-libs (12.1.4-1 -> 12.1.5-1)
    [2013-10-02 23:36] [PACMAN] upgraded intellij-idea-community-edition (12.1.4-1 -> 12.1.5-1)
    [2013-10-02 23:36] [PACMAN] upgraded jansson (2.4-1 -> 2.5-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdelibs (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded nepomuk-core (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kactivities (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kde-base-artwork (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kde-l10n-it (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kde-wallpapers (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded oxygen-icons (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-runtime (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-lib (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded nepomuk-widgets (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-dolphin (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-katepart (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-kdepasswd (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-kdialog (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-keditbookmarks (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-kfind (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-konqueror (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-konq-plugins (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-konsole (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-kwrite (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdepim-runtime (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [ALPM] warning: /usr/share/config/kdm/kdmrc installed as /usr/share/config/kdm/kdmrc.pacnew
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-workspace (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebase-plasma (4.11.1-2 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebindings-python-common (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdebindings-python2 (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded libkipi (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdegraphics-gwenview (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdegraphics-ksnapshot (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdegraphics-okular (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdemultimedia-kmix (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdenetwork-filesharing (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdepimlibs (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdeutils-ark (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdeutils-kcalc (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded kdeutils-print-manager (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:36] [PACMAN] upgraded libffi (3.0.13-3 -> 3.0.13-4)
    [2013-10-02 23:37] [PACMAN] upgraded libkdcraw (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:37] [PACMAN] upgraded libkexiv2 (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:37] [PACMAN] upgraded libksane (4.11.1-1 -> 4.11.2-1)
    [2013-10-02 23:37] [ALPM-SCRIPTLET] >>> Updating module dependencies. Please wait ...
    [2013-10-02 23:37] [ALPM-SCRIPTLET] >>> Generating initial ramdisk, using mkinitcpio. Please wait...
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Building image from preset: /etc/mkinitcpio.d/linux.preset: 'default'
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> -k /boot/vmlinuz-linux -c /etc/mkinitcpio.conf -g /boot/initramfs-linux.img
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Starting build: 3.11.2-1-ARCH
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [base]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [autodetect]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [udev]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [modconf]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [block]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [filesystems]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [keyboard]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [fsck]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Generating module dependencies
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Creating gzip initcpio image: /boot/initramfs-linux.img
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Image generation successful
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Building image from preset: /etc/mkinitcpio.d/linux.preset: 'fallback'
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> -k /boot/vmlinuz-linux -c /etc/mkinitcpio.conf -g /boot/initramfs-linux-fallback.img -S autodetect
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Starting build: 3.11.2-1-ARCH
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [base]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [udev]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [modconf]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [block]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> WARNING: Possibly missing firmware for module: bfa
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> WARNING: Possibly missing firmware for module: aic94xx
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> WARNING: Possibly missing firmware for module: smsmdtv
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [filesystems]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [keyboard]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] -> Running build hook: [fsck]
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Generating module dependencies
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Creating gzip initcpio image: /boot/initramfs-linux-fallback.img
    [2013-10-02 23:37] [ALPM-SCRIPTLET] ==> Image generation successful
    [2013-10-02 23:37] [PACMAN] upgraded linux (3.11.1-2 -> 3.11.2-1)
    [2013-10-02 23:37] [PACMAN] upgraded linux-headers (3.11.1-2 -> 3.11.2-1)
    [2013-10-02 23:37] [PACMAN] upgraded mtdev (1.1.3-1 -> 1.1.4-1)
    [2013-10-02 23:37] [PACMAN] upgraded p7zip (9.20.1-7 -> 9.20.1-8)
    [2013-10-02 23:37] [PACMAN] upgraded pambase (20130113-1 -> 20130928-1)
    [2013-10-02 23:37] [PACMAN] upgraded perl-lwp-mediatypes (6.02-1 -> 6.02-2)
    [2013-10-02 23:37] [PACMAN] upgraded perl-http-daemon (6.01-1 -> 6.01-2)
    [2013-10-02 23:37] [PACMAN] upgraded perl-www-robotrules (6.02-1 -> 6.02-2)
    [2013-10-02 23:37] [PACMAN] upgraded talloc (2.0.8-1 -> 2.0.8-2)
    [2013-10-02 23:37] [PACMAN] upgraded texinfo (5.1-1 -> 5.2-1)
    [2013-10-02 23:37] [PACMAN] upgraded tzdata (2013d-1 -> 2013f-1)
    [2013-10-02 23:37] [PACMAN] upgraded unrar (1:4.2.4-1 -> 1:5.0.12-1)
    [2013-10-02 23:37] [PACMAN] upgraded wget (1.14-2 -> 1.14-3)
    [2013-10-02 23:37] [PACMAN] upgraded wine (1.7.2-1 -> 1.7.3-1)

Maybe you are looking for

  • I'm having trouble with saving images to contacts

    When I go into edit a contact and choose an image from my camera roll, it saves ok and I press done. Then the next time that person calls their image doesn't come up. When I go back into their contact, their image is gone. Is there any reason why the

  • [SOLVED] perl 5.16-2 breaks LWP

    ... or actually, some dependencies of LWP. I have some scripts that use LWP (perl-libwww) to process web pages (old school, I know, but I wrote them long ago). After running pacman -Syu yesterday I noticed that my scripts were generating 'Segmentatio

  • What is going on with verizon now? anyone really know?

    would really like to know what is going on? I won't have a phone after today if I can't make a payment!!!!

  • Use aggregates/bwa to speed up DTP-processing

    Dear all, I would like to use option "use aggregates" in DTP definition in order to speed up loading data from source-infocube to target-dso. My source-infocube is fully indexed on bwa. Unfortunately, it seems to me as if this option is not supported

  • SAP CRM Role assignment block - Customer cc

    hi there, can anyone please tell me what the Customer CC refers to in the SAP CRM Role assignment block Thanks, Sue