I get an error message when running a back-up from my Macbook Pro: The backup disk image Macbook.sparsebundle could not be accessed (error-1) and the backup did not complete? What is the issue?

I get an error message when running a back-up from my Macbook Pro: The backup disk image Macbook.sparsebundle could not be accessed (error-1) and the backup did not complete? What is the issue?

Try Here  >  http://pondini.org/TM/C12.html
More Info here  >  http://pondini.org/TM/Time_Capsule.html

Similar Messages

  • Time Capsule Help: The backup disk image "XYZ.sparsebundle" could not be accessed (error -1).

    My time capsule hasn't been working for months now. Finally got around to looking into the problem. Have tried looking on forums -- most solutions point to Pondini.org. I've tried #17, which is related to my specific error with no avail (including using Airport Utility 5.6 to disconnect all users).
    I have also tried moving (instead of deleting) my old sparsebundle into a temporary folder on the Time Capsule to "hide it" to attempt to create a new sparsebundle: while I have managed to get Time Machine to create a new one (albeit after many, many attempts), once it creates a new one, it doesn't seem to say that anything has been backed-up AND it cannot seem to access the "new" sparsebundle, giving me the error: "The backup disk image “XYZ.sparsebundle” could not be accessed (error -1)."
    Thoughts?

    Try Here  >  http://pondini.org/TM/C12.html
    More Info here  >  http://pondini.org/TM/Time_Capsule.html

  • Error message when trying to back up from iMac to Time Machine says "sparsebundle already in use"

    This is a screen shot of the error message I get.  I don't know what a "sparsebundle" is much less how to find and/or fix it! Can anyone help???

    First, restart the iMac and your Time Capsule. In most of cases, this should solve the problem.
    If it doesn't work, read > http://pondini.org/TM/C12.html
    This is caused by a bug in Lion and Mountain Lion. This could also mean that you have another Mac and you are using the backup file of your iMac with that computer

  • Error message when running the FSPCCURR - PS/Fin MultiCurrency Process

    error message when running the FSPCCURR - PS/Fin MultiCurrency Process
    =====================================================
    2011-03-21-17.21.39.660000 INFO(5870,1) PI(785156) Program(FSPCGLMC) GL MultiCurrency processing has begun.
    2011-03-21-17.21.40.820000 INFO(5870,4) PI(785156) Program(FSPCSTEP) Beginning processing, Step CURPER in Group NONREVAL for Business Unit NAMER.
    2011-03-21-17.30.14.520000 INFO(5870,4) PI(785156) Program(FSPCSTEP) Beginning processing, Step USD_USD in Group NONREVAL for Business Unit NAMER.
    2011-03-21-17.30.53.000000 SEVERE ERROR IN PGM:(5870,58) PI(785156) Program(FSPCPROC) Edit journal fails for Business Unit NAMER and Step USD_USD.

    Hi 841037,
    We are facing this same issue in our environment. We are on FSCM 9.1 bundle #24.Please let me know how you resolved this issue at your end. Any help or pointers regarding this issue is highly appreciated. Thanks.

  • I get an error message when trying to download apps from the app store.  "safari can not open the page because the address is invalid".  Please help!!

    i get an error message when trying to download apps from the app store.  "Safari can not oprn the page because the address is invalid"

    You can't use Safari to download iPad apps. Only use iTunes/App Store.
     Cheers, Tom

  • Error Message when running BI Publisher

    Hi-
    Getting the following error message when running a custom report, report has been defined but still getting the error message in HCM 9.2 with PeopleTools 8.53
    Template definition MAC_CONF_STM not found in the report definition. (235,2012) PSXP_RPTDEFNMANAGER.ReportDefn.OnExecute Name:GetTemplate PCPC:15048 Statement:325
    Called from:PSXP_RPTDEFNMANAGER.ReportDefn.OnExecute Name:GetTemplateRuntime Statement:1778
    Called from:PSXP_RPTDEFNMANAGER.ReportDefn.OnExecute Name:ProcessReport Statement:1115
    Called from:BA_VALIDATION.ConfirmStmtPrint.OnExecute Name:PrintConfirmStmt Statement:53
    Called from:W3EB_ENR_SUMMARY.GBL.W3EB_ENR_PB_WRK.ODEM_CONF_STMT_PB.FieldChange Statement:2
    Any idea regarding the error message
    Regards,
    MACD

    Did your custom report ever ran successfully in the environment you are getting the error.
    Most of the time not all the report definition and associated definitions are migrated to the next environment.
    Have a look at following doc:
    E-BI/XMLP: How To Migrate BI/XML Publisher File Definition Objects? (Doc ID 659919.1)

  • Get error message when trying to launch bridge from CC 64 bit.

    Get error message when trying to launch Bridge from Photoshop CC 64 bit.  "Cannot complete command because extension cannot be loaded."  Need fix.  Thanks.

    Hi Adobe Bubba,
    Please uninstall the software, run the cleaner tool, restart your machine and install again.
    Cleaner tool: http://www.adobe.com/support/contact/cscleanertool.html .
    Regards,
    Romt Sinha

  • Error message when running form

    hi everybody,
    im getting this error message when running a simple form.
    Positional Parameter after key command line.
    Can anyone please help.
    thnk u

    Check the path to your form. Forms does not like spaces in the path or fmx filename, but the error doesn't explain the problem at all!

  • Receiving Error Message when running sh rep_populate.sh

    Following directions at http://www.oracle.com/technology/tech/linux/htdocs/yum-repository-setup.html
    Receiving Error Message when running sh rep_populate.sh trying to create local yum repositories and configure up2date and yum to install and update packages from them.
    THIS PROGRAM IS DEPRECATED!
    You should be generating xml metadata instead.
    Please see http://linux.duke.edu/metadata
    After executing following instructions and replacing server name with our server name.smmj.com
    Client Setup
    1. Import the GPG key
    rpm --import /usr/share/rhn/RPM-GPG-KEY
    2. Configure up2date to use the yum repository. Edit /etc/sysconfig/rhn/sources. Comment out line
    up2date default
    to
    #up2date default
    and add the following lines. Replace <repository_server> with the hostname of the machine that is hosting the yum repository. Comment and uncomment individual repositories as needed.
    Enterprise Linux 5
    (commented uncommented)yum el5_$ARCH_latest http://<repository_server>/yum/EnterpriseLinux/EL5/latest/$ARCH/
    (commented uncommented)yum el5_$ARCH_addons http://<repository_server>/yum/EnterpriseLinux/EL5/addons/$ARCH/
    #yum el5_$ARCH_oracle http://<repository_server>/yum/EnterpriseLinux/EL5/oracle/$ARCH/
    #yum el5_ga_$ARCH_base http://<repository_server>/yum/EnterpriseLinux/EL5/ga/base/$ARCH/
    #yum el5_u1_$ARCH_base http://<repository_server>/yum/EnterpriseLinux/EL5/1/base/$ARCH/
    #yum el5_u2_$ARCH_base http://<repository_server>/yum/EnterpriseLinux/EL5/2/base/$ARCH/
    #yum el5_u3_$ARCH_base http://<repository_server>/yum/EnterpriseLinux/EL5/3/base/$ARCH/
    #yum el5_ga_$ARCH_patch http://<repository_server>/yum/EnterpriseLinux/EL5/ga/patch/$ARCH/
    #yum el5_u1_$ARCH_patch http://<repository_server>/yum/EnterpriseLinux/EL5/1/patch/$ARCH/
    #yum el5_u2_$ARCH_patch http://<repository_server>/yum/EnterpriseLinux/EL5/2/patch/$ARCH/
    #yum el5_u3_$ARCH_patch http://<repository_server>/yum/EnterpriseLinux/EL5/3/patch/$ARCH/
    and running additional instructions
    2. Run up2date to install python-urlgrabber.
    up2date -i python-urlgrabber
    Receiving following error
    There was some sort of I/O error: <urlopen error (-2, 'Name or service not known')>
    Further when trying to replace /etc/yum.repos.d/ULN-Base.repo ULN-Base.repo unable to find file, file that is there
    is called public-yum-el5.repo
    Made following changes in that file
    Enterprise Linux 5
    [el5_latest]
    name=Enterprise Linux $releasever - $basearch - latest
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/latest/$basearch/
    gpgcheck=1
    enabled=1
    [el5_addons]
    name=Enterprise Linux $releasever - $basearch - addons
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/addons/$basearch/
    gpgcheck=1
    enabled=0
    [el5_oracle]
    name=Enterprise Linux $releasever - $basearch - oracle
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/oracle/$basearch/
    gpgcheck=1
    enabled=0
    [el5_ga_base]
    name=Enterprise Linux $releasever GA - $basearch - base
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/ga/base/$basearch/
    gpgcheck=1
    enabled=0
    [el5_u1_base]
    name=Enterprise Linux $releasever U1 - $basearch - base
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/1/base/$basearch/
    gpgcheck=1
    enabled=0
    [el5_u2_base]
    name=Enterprise Linux $releasever U2 - $basearch - base
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/2/base/$basearch/
    gpgcheck=1
    enabled=0
    [el5_u3_base]
    name=Enterprise Linux $releasever U3 - $basearch - base
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/3/base/$basearch/
    gpgcheck=1
    enabled=0
    [el5_ga_patch]
    name=Enterprise Linux $releasever GA - $basearch - patch
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/ga/patch/$basearch/
    gpgcheck=1
    enabled=0
    [el5_u1_patch]
    name=Enterprise Linux $releasever U1 - $basearch - patch
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/1/patch/$basearch/
    gpgcheck=1
    enabled=0
    [el5_u2_patch]
    name=Enterprise Linux $releasever U2 - $basearch - patch
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/2/patch/$basearch/
    gpgcheck=1
    enabled=0
    [el5_u3_patch]
    name=Enterprise Linux $releasever U3 - $basearch - patch
    baseurl=http://<repository_server>/yum/EnterpriseLinux/EL5/3/patch/$basearch/
    gpgcheck=1
    enabled=0
    Then ran following commands
    up2date -u
    Output
    There was some sort of I/O error: <urlopen error (-2, 'Name or service not known')>
    yum update
    http://<ice.smmj.com>/yum/EnterpriseLinux/EL5/addons/x86_64/repodata/repomd.xml: [Errno 4] IOError: <urlopen error (-2, 'Name or service not known')>
    Trying other mirror.
    http://<ice.smmj.com>/yum/EnterpriseLinux/EL5/latest/x86_64/repodata/repomd.xml: [Errno 4] IOError: <urlopen error (-2, 'Name or service not known')>
    Trying other mirror.
    Error: Cannot retrieve repository metadata (repomd.xml) for repository: el5_latest. Please verify its path and try again
    We would like a simple and correct way of doing this or we will be forced to switch to another os and another provider
    Thanks, for your help

    We purchased Licensed version of Red Hat Linux Oracle for our network server. My boss wanted a simple way of installing Samba on it so that the server can be used for file and printer sharing. We have an active directory on our network and couple of other Windows servers as well as other Red Hat servers. He wants to install Samba on that licensed version so that it can primarily be used for file storage and sharing, he wants to be able to connect with gui type interface to this server from windows machines and linux machines and he wants for this Red Hat Linux Oracle machine to show up in active directory.
    Aparently when we went to Applications, Add Remove Software in Red Hat Fedora Samba was not in there.
    When we go to System, Administration, Server Settings, Services, Samba is also not there.
    Nowhere can we find an easy way of installing samba on this Linux OS.
    I went to your site, signed in, (previously there was only 1 channel available there, I have just recently found and added all the channels that were aplicable to our system) and downloading them now to another version of the same type of Licensed Red Hat Linux Oracle. Hopefully when I use Software Updater in System Tools it will load the packages we are loking for (from the channels I selected on your website). Once that is done I think I could just go to add remove software and install the packages that I need from there.
    I am still not sure why I set out to install repositories on this version of Linux, perhaps I mistakenly thought that once everything is installed (according to directions at http://www.oracle.com/technology/tech/linux/htdocs/yum-repository-setup.html) on the machine in question I would be able to use that same machine to get the packages for that same machine. We were in such a rush and desperate to put the server on to the network it did not dawn on me that this scenario is designed to have one serve on the network that holds repositories and other machines connect to it for packages.
    I think I am on the right track in my logic, log in to your site with the CSI number, user name and password, select ALL the channels versus only one, save the search, then from the machine update packages, then add new software and Samba Should be in there. I would like to hear your thoughts on this.
    This version of Linux seem like a very reliable version of OS and I would hate to give up on it, especially since we already bought licenses for it, its just that we don't have that much experience with it and I would upreciate all the info that you can give us for it. I am sure that everyone at SMMJ will upreciate you for it.

  • Error message when running Transaction Code = ME84

    hi,
    i am getting an error message when running Transaction Code = ME84
    Error is 'No processing (error message P5 017), No data for chosen selection'
    can someone please guide me on this ?

    Hi Mahendra,
    There are several reasons for the release not happeneing.
    1. The issue could be in the selection of release type
    2. Scope of selection
    3. Strategy profile
    Please check whether the selection parameters are considered are right for release to happen.
    Regards,
    Harish

  • HT4623 I keep getting error message when I try to update my iphone 3g to ios saying iphone software update swerver could not be contacted

    I keep getting error message when I try to update my iphone 3g to ios saying iphone software update swerver could not be contacted

    Turn off any antivirus and firewall programs and try again

  • From an iPhone 5, I receive the following error message when trying to download content from a radio show app:  "Alert Could not parse feed."   How do I fix?

    From an iPhone 5, I receive the following error message when trying to download content from a radio show app:  "Alert Could not parse feed."   How do I fix?

    Since you're using a 3rd party app, suggest contacting the app developer or looking at their support site for help.

  • Error message when doing a back up

    Hello,
    I am getting  an error message when trying to back up my iPhone 6 through iTunes. My iPhone 6 is 128GB. I'm up to date using iOS 8.3 I've never had a problem until today. What can I do to remedy this?
    Also, my "other" is now up to 13.5GB. Do I need to wipe the phone and start from scratch? Thank you for any help on this!

    Jailbroken?

  • TS3694 Error message when attempting to back up iPod to iTunes, no number given. No previous back ups as a new user, current iTunes software and iPod iOS.

    Error message when attempting to back up iPod to iTunes, no number given. No previous back ups as a new user, current iTunes software and iPod iOS.

    The issue you are experiencing is with installing the latest iTunes update.  I recommend following the steps below:
    Resolution
    Follow these steps to resolve the issue:
    Check for .dll files
    Go to C:\Program Files (x86)\iTunes and C:\Program Files\iTunes and look for .dll files.
    If you find QTMovie.DLL, or any other .dll files, move them to the desktop.
    Reboot your computer.
    Note: Depending on your operating system, you may only have one of the listed paths.
    Uninstall and reinstall iTunes
    Uninstall iTunes and all of its related components.
    Reboot your computer. If you can't uninstall a piece of Apple software, try using the Microsoft Program Install and Uninstall Utility.
    Re-download and reinstall iTunes 11.1.4.
    I understand that you have already uninstalled iTunes, but when you get to this step, it is important to uninstall iTunes and the related components in the order listed in the link for that step. 

  • Why do I get an error message when I tried to switch from Library module to the Develop module?

    I've been using my LR3 for a few months but this is the first time that I got an error message when I was switching from the Library module to the the Develop module.  I have a macbook pro with 500 GB HD.  I am currently using 450 GB already.  Anyone have an idea how I can fix this.  Thank you.

    Should we use our telepathy to figure out error message?

Maybe you are looking for