What are the settings required for QM in procurement

Hi Team,
What are the settings required for QM in procurement. I have  set indicator for QM in procurement in QM view in material master.
I am not clear about  following fields to be maintained in QM view.
QM Control Key
Certificate type
Target QM system
Tech. delivery terms Indicator.
Please suggest me in which case to be used this fiels. Is it relivant to Quality Certificates.
Thanks

Hi,
All meaning are
QM Control Key :
If you activate the indicator for QM in procurement in the material master record at the client level, you must also store a control key at the plant level for quality management in procurement.
Certificate type :
Certificate types applies to the Certificate processing in procurement  &  Certificate creation
Target QM system :
whether the vendor's verified QM system, according to vendor master record or quality info-record (for a combination of vendor/material) meets the requirements for QM systems as specified in the material master
-  If you activate the indicator for QM in procurement in the material master record at the client level, you must also store a control key at the plant level for quality management in procurement. If you want Procurment control then accordingly define Control Key.
-  If you want Vendor's perticular certificate for Material then you have to define Certificate type.
Also, you have to maintain Material, Vendor's Info record at plant level.
Thanks,
JM

Similar Messages

  • What are the settings required to block a particular IP to make connection on particular port no running on another IP?

    Problem:
    -   What are the settings required to block a particular IP to make connection on particular port no running on another IP?
    Environment:
    Operating System            : - Windows XP Service
    Pack 1
    System type                     : - 32 – bit Operating System
    Description: - We
    have requirement to block Port access from particular IP. It is specific requirement for a machine.
    We have service which is running on
    Server with IP: - 10.14.15.116 on
    Port Number 3366 and we need to
    block Client Machine IP: - 10.14.15.114 to make
    any connections with server on this port. Not even client machine
    should be able to telnet on server on port 3366.
     I
    will be really thankful.
    For any kind of input which can assist us to complete the requirement.

    Does it allow in same way with firewall setting in Windows Server 2008?
    I will read in details shared link, but as a matter of urgency; kindly let us know, if we can follow some concise instruction to do above activity.
     I
    will be really thankful

  • What are the Things required for BI 7.0 Implementation project

    Hi Friends,
                      Can any one suggest me
    1.What are the Things required for BI 7.0 Implementation project?
    2.System Configurations & Hardware Components?
    3. Any additional steps...
    plz suggest me.
    Regards

    Hi lakshmi,
    http://csc-studentweb.lrc.edu/swp/Berg/articles/PM_2006_upgrade_NW2004s_Bjarne_Berg_v12.ppt#426,3,Why Upgrade u2013 end of supportu2026
    https://www.sdn.sap.com/irj/sdn/go/portal/prtroot/docs/library/uuid/b8d163a7-0301-0010-d9b0-98f692ea3c60
    https://www.sdn.sap.com/irj/sdn/go/portal/prtroot/docs/library/uuid/2e8e5288-0b01-0010-2ea8-bcd4df5084a7
    https://www.sdn.sap.com/irj/servlet/prt/portal/prtroot/docs/library/uuid/472443f2-0c01-0010-20ab-fbd380d45881
    https://wiki.sdn.sap.com/wiki/x/JYk
    Check the following links.
    https://www.sdn.sap.com/irj/servlet/prt/portal/prtroot/docs/library/uuid/84bf4d68-0601-0010-13b5-b062adbb3e33
    check the following
    http://help.sap.com/bp_biv235/BI_EN/html/bw.htm
    business content
    https://www.sdn.sap.com/irj/servlet/prt/portal/prtroot/com.sap.km.cm.docs/library/biw/g-i/how%20to%20co-pa%20extraction%203.0x
    https://websmp203.sap-ag.de/co
    http://help.sap.com/saphelp_nw04/helpdata/en/37/5fb13cd0500255e10000000a114084/frameset.htm

  • What are the versions required for JBOSS,JDK and ORACLE to setup the ATG 10.2.

    Hi Folks,
    Could you please share, What are the versions required for JBOSS, JDK and ORACLE to setup the ATG 10.2.
    Thank you.

    In case you don't have access to MOS :
    JBOSS : 5.1.2 EAP
    JDK : 1.6.0_38
    ORACLE :
    Oracle Exadata5
    Oracle 10gR2 (10.2.0.3)
    Oracle 10gR2 RAC (10.2.0.3)
    Oracle 11gR2 (11.2.0.2.0)
    Oracle 11gR2 RAC (11.2.0.2.0)

  • What are the infotypes required for maintaining benefits....

    Hi
    Please help ...
    What are the ingotypes required for maintaing benefits....

    Hi Srikanth,
    Please find below the list of Infotypes required for maintaining benefits:
    1. General Benefits Information (Infotype 0171)
    2. Adjustment Reasons (Infotype 0378)   
    3. Health Plans (Infotype 0167)  
    4. Insurance Plans (Infotype 0168)  
    5. Savings Plans (Infotype 0169)  
    6. Flexible Spending Account (Infotype 0170)  
    7. Miscellaneous Plans (Infotype 0377)  
    8. Family/Related Person (Infotype 0021)
    There are also other benefits infotypes e.g. Stock Purchase Plans (Infotype 0379), Credit Plans (Infotype 0236) and many COBRA and retirement plan infotypes but these are used based on the company requirement.
    I hope this helps.
    Regards,
    Anand Jalan
    Edited by: Anand Jalan on Jan 6, 2010 9:50 PM
    Edited by: Anand Jalan on Jan 6, 2010 9:52 PM

  • What are the jars required for prepare portlet tool?

    what are the jars required for prepare portlet tool which converts portlets to .portlet.

    HI
    you will  have to create manager as portal role and assigned to them  necessary worksets containing necessary worksets  look into the PCD in migrated content and line *?? folder you will have necessary ESS and Mss packages. and all configs is related to iviews system properties and transactions  and applications you need to do it .please do not forget to give points
    with regards
    subrato kundu

  • What are the roles required for MSS

    What are the roles required for MSS in R/3.
    I have created ESS roles. But need to find for MSS.
    I am able to see the PERNR in ESS on portal which created in R/3.
    I need to get my staff on portal.
    What config is required for this.
    MSS User.

    HI
    you will  have to create manager as portal role and assigned to them  necessary worksets containing necessary worksets  look into the PCD in migrated content and line *?? folder you will have necessary ESS and Mss packages. and all configs is related to iviews system properties and transactions  and applications you need to do it .please do not forget to give points
    with regards
    subrato kundu

  • What are the ports required for the Audio, Video and A/V conferencing when the following end points are enabled for QoS in Lync 2013 server?

    Hi All,
    What are the ports required for the Audio, Video and A/V conferencing when the following clients are enabled for QoS in Lync 2013 server?
    Client Type
    Port range  and Protocol required for Audio
    Port range and Protocol required for
    Video
    Port range and Protocol required for
    A/Vconferencing
    Windows Desktop   Client
    Windows mobile App
    Iphone
    Ipad
    Andriod phone
    Andriod Tablet
    MAC desktop client
    Please advise. Many Thanks.

    Out of the box, 1024-65535 for all of the client ports.  :) 
    https://technet.microsoft.com/en-us/library/gg398833.aspx
    You'll want to tune your client ports a bit
    https://technet.microsoft.com/en-us/library/jj204760.aspx as seen here, and then the client ports would use those ranges which is easier to set QoS markings.  I'm not sure the mobile clients respect that setting.
    Elan's got the best writeup for Windows clients here:
    http://www.shudnow.net/2013/02/16/enabling-qos-for-lync-server-2013-and-various-clients-part-1/
    However, the marking of the packets is the tricky part.  Windows can do it via Group Policy, but for the other clients you'll need to have the network specifically prioritize ports regardless of DSCP markings.  You have to do it based on ports
    as the traffic could be peer to peer.
    Please remember, if you see a post that helped you please click "Vote As Helpful" and if it answered your question please click "Mark As Answer".
    SWC Unified Communications
    This forum post is based upon my personal experience and does not necessarily reflect the opinion or view of Microsoft, its employees, or other MVPs.

  • What are the system requirements for iMac for Photoshop CS6?

    What are the system requirements for iMac for Photoshop CS6?
    Just installed it and get a message saying it doesn't work on "this type of Mac".
    I have an iMac a few years old.....and Dual Core.

    System requirements | Photoshop

  • What are the network requirements for the Remote Panel Server?

    What are the network requirements for the Remote Panel Server?
    I've been trying for a while now to setup a Remote Panel.  I can connect to my computers remote panel from other computers on my LAN but nowhere else.  
    When ever I use the web publishing tool it gives me a URL in this format:  http://Computer-Name.Corporate-Name.local:8086/VI-Name.html Apparently this means I have a local DNS server and this URL has no meaning from the public.
    When I try connecting with the Operate>>Connect to Remote Panel..., I get this error message:
    "Connecting to remote panel server...
    Remote panel connection refused by specified server: Make sure LabVIEW Web Server is enabled on specified server"
    I got the same error when I tried to host a remote panel from my laptop at home, on my Wi-Fi.  Is there some network or firewall setting I'm not seting?  Could it be my server or router or private network?
    My goal is to be able to host Remote Panels from my laptop while I am travailing internationally, by using 4G mobile internet.  Is that even passable?
    Solved!
    Go to Solution.

    Over_Nyquest
    Have you enabled the Remote Panel Server in the Web Server options on the server?
    Kyle B  |  Product Support Engineer  |  ni.com/support

  • What are the specific requirements for scalability?

    Hi
    what are the specific requirements for scalability?
    for a share point  internet portal
    adil

    Hi  Adil,
    According to your description, my understanding is that you need to know about SharePoint Scalability.
    For your issue, please have a look at the blog:
    http://technet.microsoft.com/en-us/library/cc262787(v=office.15).aspx
    https://www.linkedin.com/today/post/article/20140610232851-17468776-scalability-planning-in-your-sharepoint-2013-office-365-roadmap
    http://www.slideshare.net/garthluke/effective-sharepoint-scalability-management-to-blob-or-not-to-blob-thats-the-question
    http://download.microsoft.com/download/7/F/0/7F069D0B-B6BD-4692-868B-E8555BB72445/LargeScaleDocRepositoryCapacityPlanningDoc.docx
    Best Regards,
    Eric
    Eric Tao
    TechNet Community Support

  • What are the minimum requirements for compiling apps for iOS7?

    Hi, guys.
    I currently have a computer with XCode 4.6.3 and Mac OS X (v10.7.5).
    Is this enough to compile apps for the AppStore for iOS 7?
    What are the minimum requirements for compiling these apps? XCode version or both XCode and OS X versions?
    Thanks in advance,

    OK, actually this site has a better explanation of the prerequisites:
    http://readwrite.com/2013/06/12/everything-you-need-to-know-to-get-started-with- ios-7-development#awesm=~opgY8n30iuR9oM

  • What are the setup requirements for QTP to recognize objects in Macro Media Flash?

    What are the setup requirements for QTP to recognize objects in Macro Media Flash? I have already installed Flex plug-in 4.6 in QTP 11 but QTP still could reconize any objects in the application.

    Over_Nyquest
    Have you enabled the Remote Panel Server in the Web Server options on the server?
    Kyle B  |  Product Support Engineer  |  ni.com/support

  • What are the minimum requirements for XI3.0 or PI 7.0 Installations.

    What are the minimum requirements for XI3.0 or PI 7.0 Installations.
    Like processor,Rametc..
    please give me reply ASAP..

    HI,
    see the below links
    SAP installation guide
    https://www.sdn.sap.com/irj/sdn/go/portal/prtroot/docs/library/uuid/bd5950ff-0701-0010-a5bc-86d45fd52283
    installation of Xi - https://www.sdn.sap.com/irj/sdn/go/portal/prtroot/docs/library/uuid/95d7d490-0301-0010-ce93-c58f9a3cde0b
    Regards
    Chilla

  • FAQ: What are the system requirements for GroupPix?

    FAQ: What are the system requirements for GroupPix?
    Answer:
    iOS:   minimum iOS version is 6.0           GroupPix 1.x runs on iPhone 4, 4s, iPhone 5, or iPod touch (5th generation or later)
    Android: minimum OS version 4.0         GroupPix 1.x is designed for Android phones
    Message was edited by: Pattie F 11/7/13

    For Mac:
    http://support.apple.com/kb/SP663
    Software:
    Mac OS X version 10.6.8 or later (intel-based hardware)
    400MB of available disk space
    iTunes in the Cloud and iTunes Match availability may vary by country.
    Hardware:
    Mac computer with an Intel Core processor and 512MB of RAM
    To play 720p HD video, an iTunes LP, or iTunes Extras, a 2.0GHz Intel Core 2 Duo or faster processor and 1GB of RAM is required.
    To play 1080p HD video, a 2.4GHz Intel Core 2 Duo or faster processor and 2GB of RAM is required.
    Screen resolution of 1024x768 or greater; 1280x800 or greater is required to play an iTunes LP or iTunes Extras
    Broadband Internet connection to use the iTunes Store
    Apple combo drive or SuperDrive to create audio, MP3, or back-up CDs; some non-Apple CD-RW recorders may also work
    Apple SuperDrive to back up your library to DVDs; some non-Apple DVD-RW drives may also work.
    You can run OS X 10.6.8 in an Intel-based MacBook w/ first model, in retail DVD.
    But it won't work in a power-pc architecture Mac... see specifications:
    http://store.apple.com/us/product/MC573Z/A/mac-os-x-106-snow-leopard
    Hopefully this helps.
    Good luck & happy computing!

Maybe you are looking for

  • Zen V- is it worth

    OK after being told that i need to buy a new mp3 player after mine has a 'hardware problem' i got very cross and swore never to buy a creative product again... then I had a look round.. I?don't like ipods (my sister has one) and don't like the look o

  • HT6001 the version 11.1.4 of iTunes not working good because it's not recognizing my iPhone and I can't do anything.

    the version 11.1.4 of iTunes not working good because it's not recognizing my iPhone and I can't do anything.

  • Dynamic configuration lost in BPM

    Hi, My scenario : File->BPM(with several transformation steps)->File. I would like to use the the dynamic configuration to have the sender Directory and FileName on the receiver side. The dynamic configuration segment in the SOAP Header is "lost" aft

  • SCPI Instrument driver for LabWindows​/CVI ?

    Is there somthing like a plain SCPI instrument driver for LabWindows/CVI that works with all SCPI-DMMs ? Thanks, Manfred

  • Different langua

    I wanted to know how to make the zen touch display other languages besides english! I've read the FAQ's section but it didn't work. The files are still displayed with symbols rather than characters. Can i get a step by step procedure on displaying la


HashFlare