ACE 4710 in bridge mode not working

I am trying to configure ACE 4710 bridge mode and I am stuck up in physical interface configuration. I have configured gig1/2 of ACE as trunk port and on layer 2 switch I have assigned that interface (gig1/2) to VLAN 11. I tried trunk port also but it got disabled due to BPDU error.
I am not able to ping servers as well as gateway. Below are the topology and context configuration:
Router   (vlan 13: IP 172.16.11.254)
     |
ACE     (int gig1/2)
     |
L2 Switch
     |
Servers (vlan 11: IP 172.16.11.1 and 11.2)
Admin Context
===========
resource-class rc1
  limit-resource all minimum 0.00 maximum unlimited
  limit-resource sticky minimum 0.20 maximum unlimited
boot system image:c4710ace-mz.A3_2_4.bin
interface gigabitEthernet 1/1
  switchport access vlan 1000
  no shutdown
interface gigabitEthernet 1/2
  switchport trunk allowed vlan 11,13
  no shutdown
interface gigabitEthernet 1/3
  shutdown
interface gigabitEthernet 1/4
  shutdown
access-list ALL line 8 extended permit ip any any
access-list everyone line 8 extended permit ip any any
access-list everyone line 16 extended permit icmp any any
class-map type management match-any remote_access
  2 match protocol xml-https any
  3 match protocol icmp any
  4 match protocol telnet any
  5 match protocol ssh any
  6 match protocol http any
  7 match protocol https any
  8 match protocol snmp any
policy-map type management first-match remote_mgmt_allow_policy
  class remote_access
    permit
interface vlan 1000
  ip address 172.16.16.16 255.255.255.0
  access-group input ALL
  service-policy input remote_mgmt_allow_policy
  no shutdown
ip route 0.0.0.0 0.0.0.0 172.16.16.254
context test
  allocate-interface vlan 11
  allocate-interface vlan 13
  member rc1
test Context
=========
access-list bpdu-fixup ethertype permit bpdu
access-list ALL line 8 extended permit ip any any
access-list ALL line 16 extended permit icmp any any
rserver host srv1
  ip address 172.16.11.1
  inservice
rserver host srv2
  ip address 172.16.11.2
  inservice
serverfarm host srv
  rserver srv1
    inservice
  rserver srv2
    inservice
sticky ip-netmask 255.255.255.255 address both SG1
  timeout 120
  serverfarm srv
class-map type management match-any remote-mgmt
  201 match protocol snmp any
  202 match protocol ssh any
  203 match protocol icmp any
  204 match protocol http any
  205 match protocol https any
  206 match protocol xml-https any
class-map match-all slb-vip
  2 match virtual-address 172.16.11.10 any
policy-map type management first-match remote-mgmt
  class remote-mgmt
    permit
policy-map type loadbalance first-match slb
  class class-default
    sticky-serverfarm SG1
policy-map multi-match client-vips
  class slb-vip
    loadbalance vip inservice
    loadbalance policy slb
    loadbalance vip icmp-reply
interface vlan 11
  bridge-group 1
  access-group input bpdu-fixup
  access-group input ALL
  access-group output ALL
  no shutdown
interface vlan 13
  bridge-group 1
  access-group input bpdu-fixup
  access-group input ALL
  access-group output ALL
  service-policy input remote-mgmt
  service-policy input client-vips
  no shutdown
interface bvi 1
  ip address 172.16.11.9 255.255.255.0
  no shutdown
ip route 0.0.0.0 0.0.0.0 172.16.11.254
Could you pls. suggest where I am doing wrong?
Thanks,
Pawan

" I tried trunk port also but it got disabled"   <----- if your L2 config is not correct, nothing will work.
What is the setup on the switch ? Trunk or access vlan ?
What is the status of the interface ? up ? down ?
Do you see something in your arp table ?
Gilles.

Similar Messages

  • ACE MODULE IN BRIDGE MODE NOT LOADBALANCING

    Hi,
    I setup an ace module in bridge mode as follows:
    mfsc(vla80) > (vla80)outside fwsm, fwsm inside(vla40) > (vla40)ace-clientside, aceserverside(vla41)
    and the servers have the fwsm svi(vla40) as their gateway. But, the ace is not loadbalancing.
    The config script is attached. Is their anything I am missing?
    Attach

    Check my troubleshooting guide on this forum.
    There are few things to do to narrow down the issue.
    Gilles.

  • ACE bridge mode not working

    Folks,
    I am trying to configure ACE in transparent mode and it is not working, i can browse to the servers directly,but when i try to hit the vip , I do not get any webpages, all keepalives are up and everything is in inservice.
    hostname abc
    boot system image:c6ace-t1k9-mz.3.0.0_A1_6_1.bin
    access-list ANY line 8 extended permit ip any any
    rserver host rs1
    ip address 1.1.1.1
    inservice
    rserver host rs2
    ip address 1.1.1.2
    inservice
    serverfarm host SF1
    rserver rs1
    inservice
    rserver rs2
    inservice
    class-map type management match-any REMOTE_ACCESS
    10 match protocol telnet any
    20 match protocol ssh any
    30 match protocol icmp any
    class-map match-all VIP
    2 match virtual-address 1.1.1.3 any
    class-map type http loadbalance match-any src1
    2 match source-address 0.0.0.0 0.0.0.0
    policy-map type management first-match REMOTE_MGMT_ALLOW_POLICY
    class REMOTE_ACCESS
    permit
    policy-map type loadbalance first-match R-Policy
    class class-defaut
    serverfarm SF1
    policy-map multi-match R-LB
    class VIP
    loadbalance vip inservice
    loadbalance policy R-Policy
    loadbalance vip icmp-reply active
    loadbalance vip advertise
    interface vlan 3
    bridge-group 1
    access-group input ANY
    access-group output ANY
    service-policy input REMOTE_MGMT_ALLOW_POLICY
    no shutdown
    interface vlan 4
    bridge-group 1
    access-group input ANY
    access-group output ANY
    service-policy input REMOTE_MGMT_ALLOW_POLICY
    service-policy input R-LB
    no shutdown
    interface bvi 1
    ip address 1.1.1.4 255.255.255.0
    no shutdown
    ip route 0.0.0.0 0.0.0.0 1.1.1.5

    I made some progress, but still it is not working.
    When the server behind the ACE module default gateway is set to the firewall, i can telnet to the vip at port 80,but i still do not see the page when i open the browser and point to the vip. here are the outputs.
    hostname RBharti
    boot system image:c6ace-t1k9-mz.3.0.0_A1_6_1.bin
    access-list ANY line 8 extended permit ip any any
    rserver host rs1
    ip address 1.1.1.1
    inservice
    rserver host rs2
    ip address 1.1.1.3
    inservice
    serverfarm host SF1
    rserver rs1
    inservice
    rserver rs2
    inservice
    class-map type management match-any REMOTE_ACCESS
    10 match protocol telnet any
    20 match protocol ssh any
    30 match protocol icmp any
    class-map match-all VIP
    2 match virtual-address 1.1.1.5 any
    policy-map type management first-match REMOTE_MGMT_ALLOW_POLICY
    class REMOTE_ACCESS
    permit
    policy-map type loadbalance first-match R-Policy
    class class-default
    serverfarm SF1
    policy-map multi-match R-LB
    class VIP
    loadbalance vip inservice
    loadbalance policy R-Policy
    loadbalance vip icmp-reply active
    loadbalance vip advertise
    interface vlan 3
    bridge-group 1
    access-group input ANY
    access-group output ANY
    service-policy input REMOTE_MGMT_ALLOW_POLICY
    service-policy input R-LB
    no shutdown
    interface vlan 4
    bridge-group 1
    access-group input ANY
    access-group output ANY
    service-policy input REMOTE_MGMT_ALLOW_POLICY
    no shutdown
    interface bvi 1
    ip address 1.1.1.4 255.255.255.0
    no shutdown
    ip route 0.0.0.0 0.0.0.0 202.137.232.193
    Ri/Admin# sh service-policy
    Policy-map : R-LB
    Status : ACTIVE
    Interface: vlan 3
    service-policy: R-LB
    class: VIP
    loadbalance:
    L7 loadbalance policy: Rediff-Policy
    VIP Route Metric : 77
    VIP Route Advertise : DISABLED
    VIP ICMP Reply : ENABLED-WHEN-ACTIVE
    VIP State: INSERVICE
    curr conns : 0 , hit count : 54
    dropped conns : 54
    client pkt count : 81 , client byte count: 3888
    server pkt count : 0 , server byte count: 0

  • Adding 3 Airport Extremes to Linksys WGT4400N in Bridge Mode  Not working

    I have a network that starts in a homerun closet and is expanded across 5 acres to differnet locations via CAT5e.
    Homerun Closet has Linksys WGT4400N with Cat5e running to three different locations on property. The cables are within length limitations.
    1st Airport Extreme N Running in Bridge Mode Connected and Working in Main House
    2nd Airport Extreme N Running in Bridge Mode Connected and Working in Guest House
    3rd Airport Extreme Replaced with new one Connected and Not Working in Office. This Airport Extreme N is configured just like the others but it cannot see the network. Cables Verified with Testers and Mac Pro at office location, works when ethernet cable is directly connected to system.
    Not sure what is going on. IS there s limit to the number of Airport Extreme N's used as bridges?
    I have 2 of ther working and the last is not. First Airport Extreme N for office was bad replaced.
    Thank You
    GldnSabre

    The Netgear wireless server has control over what what devices are allowed to connect.
    Unless you tell the Netgear what devices you want to allow to connect, it will allow any wireless device to connect as long as it knows the wireless network password.
    IF.... .you were using two AirPort Extremes, and not a Netgear, the two Extremes would communicate to each other....so you would only have to enter Timed Access settings on one router and other AirPort would automatically pick those settings up.
    But, even this was not the case until the last year or so when Apple updated firmware.  A few years ago, you might have had 2 Apple AirPort Extremes on the network, but you still had to manually set up Timed Access on both devices separately.
    Bottom line, you need to setup the equivalent of Timed Access on the Netgear router.

  • Airport in bridge mode not working in Windows7

    Hi everyone,
    Last night as I was browsing the web on my iPad the internet stopped working...I am using an Airport Express router plugged directly into the wall socket of my apartment which was configured by the ISP.
    I have been using this config for the past 7 months with no issues but last night it just stopped working and the yellow indicator started flashing.
    I went into Airport utility and it tells me the Double NAT problem has been found (maybe the ISP changed something?)...and they suggest to change the Airport configuration to Bridge Mode ... said and done...now the Internet works fine under OSX and on my iPad but it does not work anymore in Windows 7.
    Some of my family uses Windows 7 for some very specific apps and now it's just dead, internet does not work anymore.
    Also, in OSX / iOS I didn't make any changes, I just changed the Airport configuration to Bridge mode and it worked right off the bat.
    Has anybody else confronted such problems before ? If so, what would be the best way to fix this ?
    Thanks!

    " I tried trunk port also but it got disabled"   <----- if your L2 config is not correct, nothing will work.
    What is the setup on the switch ? Trunk or access vlan ?
    What is the status of the interface ? up ? down ?
    Do you see something in your arp table ?
    Gilles.

  • [SOLVED]VirtualBox Bridged mode not working

    For some reason I am unable to start a virtual machine in host-only or bridged mode.  I can do NAT mode but that doesn't really suit what I want to do very well.  Here is the message I get when trying bridged mode.
    Failed to start the virtual machine Windows XP.
    Failed to open/create the internal network 'HostInterfaceNetworking-wlan0' (VERR_SUPDRV_COMPONENT_NOT_FOUND).
    One of the kernel modules was not successfully loaded. Make sure that no kernel modules from an older verison of VirtualBox exist. Then try to recompile and reload the kernel modules by executing '/etc/init.d/vboxdrv setup' as root
    (VERR_SUPDRV_COMPONENT_NOT_FOUND).
    I can't run /etc/init.d/vboxdrv because it doesn't exist.  I installed Vbox via Pacman and I'm embarassed to admit I don't really know where it is.  I just launch it by right clicking on my desktop (using fluxbox).
    Any ideas on where to go next?
    also here are my vbox logs
    00:00:00.534 VirtualBox 3.0.10_OSE r54097 linux.x86 (Nov 1 2009 19:44:00) release log
    00:00:00.534 Log opened 2009-12-01T18:11:07.107676000Z
    00:00:00.535 OS Product: Linux
    00:00:00.535 OS Release: 2.6.30-ARCH
    00:00:00.535 OS Version: #1 SMP PREEMPT Wed Sep 9 12:37:32 UTC 2009
    00:00:00.535 Host RAM: 1956MB RAM, available: 1801MB
    00:00:00.535 Executable: /usr/lib/virtualbox/VirtualBox
    00:00:00.535 Process ID: 1818
    00:00:00.535 Package type: LINUX_32BITS_GENERIC (OSE)
    00:00:00.579 SUP: Loaded VMMR0.r0 (/usr/lib/virtualbox/VMMR0.r0) at 0xf9119060 - ModuleInit at 00000000f912c340 and ModuleTerm at 00000000f912c300
    00:00:00.579 SUP: VMMR0EntryEx located at 00000000f912c1e0, VMMR0EntryFast at 00000000f912b530 and VMMR0EntryInt at 00000000f912b350
    00:00:00.638 VBoxSharedClipboard mode: Bidirectional
    00:00:00.739 ************************* CFGM dump *************************
    00:00:00.746 pRoot=08bd5490:{/}
    00:00:00.746 [/] (level 0)
    00:00:00.746 Name <string> = "Windows XP" (cch=11)
    00:00:00.746 UUID <bytes> = "52 b4 ff 3b 2d f7 57 4c 92 29 56 34 21 fc da 00" (cb=16)
    00:00:00.746 RamSize <integer> = 0x0000000010000000 (268435456)
    00:00:00.746 RamHoleSize <integer> = 0x0000000020000000 (536870912)
    00:00:00.746 NumCPUs <integer> = 0x0000000000000001 (1)
    00:00:00.746 TimerMillies <integer> = 0x000000000000000a (10)
    00:00:00.746 RawR3Enabled <integer> = 0x0000000000000001 (1)
    00:00:00.746 RawR0Enabled <integer> = 0x0000000000000001 (1)
    00:00:00.746 PATMEnabled <integer> = 0x0000000000000001 (1)
    00:00:00.746 CSAMEnabled <integer> = 0x0000000000000001 (1)
    00:00:00.746 HwVirtExtForced <integer> = 0x0000000000000000 (0)
    00:00:00.746 EnableNestedPaging <integer> = 0x0000000000000000 (0)
    00:00:00.746 EnableVPID <integer> = 0x0000000000000000 (0)
    00:00:00.746 EnablePAE <integer> = 0x0000000000000000 (0)
    00:00:00.746
    00:00:00.746 [/HWVirtExt/] (level 1)
    00:00:00.746 Enabled <integer> = 0x0000000000000001 (1)
    00:00:00.746 64bitEnabled <integer> = 0x0000000000000000 (0)
    00:00:00.746
    00:00:00.746 [/PDM/] (level 1)
    00:00:00.746
    00:00:00.746 [/PDM/Drivers/] (level 2)
    00:00:00.746
    00:00:00.746 [/PDM/Drivers/VBoxC/] (level 3)
    00:00:00.746 Path <string> = "/usr/lib/virtualbox/components/VBoxC" (cch=37)
    00:00:00.746
    00:00:00.746 [/Devices/] (level 1)
    00:00:00.746
    00:00:00.746 [/Devices/pcarch/] (level 2)
    00:00:00.746
    00:00:00.746 [/Devices/pcarch/0/] (level 3)
    00:00:00.746 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.746
    00:00:00.746 [/Devices/pcarch/0/Config/] (level 4)
    00:00:00.746
    00:00:00.746 [/Devices/pcbios/] (level 2)
    00:00:00.746
    00:00:00.746 [/Devices/pcbios/0/] (level 3)
    00:00:00.746 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.746
    00:00:00.746 [/Devices/pcbios/0/Config/] (level 4)
    00:00:00.746 RamSize <integer> = 0x0000000010000000 (268435456)
    00:00:00.746 RamHoleSize <integer> = 0x0000000020000000 (536870912)
    00:00:00.746 NumCPUs <integer> = 0x0000000000000001 (1)
    00:00:00.746 HardDiskDevice <string> = "piix3ide" (cch=9)
    00:00:00.746 FloppyDevice <string> = "i82078" (cch=7)
    00:00:00.746 IOAPIC <integer> = 0x0000000000000000 (0)
    00:00:00.746 PXEDebug <integer> = 0x0000000000000000 (0)
    00:00:00.746 UUID <bytes> = "52 b4 ff 3b 2d f7 57 4c 92 29 56 34 21 fc da 00" (cb=16)
    00:00:00.746 BootDevice0 <string> = "FLOPPY" (cch=7)
    00:00:00.746 BootDevice1 <string> = "DVD" (cch=4)
    00:00:00.746 BootDevice2 <string> = "IDE" (cch=4)
    00:00:00.746 BootDevice3 <string> = "NONE" (cch=5)
    00:00:00.746
    00:00:00.746 [/Devices/8237A/] (level 2)
    00:00:00.746
    00:00:00.746 [/Devices/8237A/0/] (level 3)
    00:00:00.746 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.746
    00:00:00.746 [/Devices/pci/] (level 2)
    00:00:00.746
    00:00:00.746 [/Devices/pci/0/] (level 3)
    00:00:00.746 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.746
    00:00:00.746 [/Devices/pci/0/Config/] (level 4)
    00:00:00.746 IOAPIC <integer> = 0x0000000000000000 (0)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/] (level 2)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/0/] (level 3)
    00:00:00.746 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/0/Config/] (level 4)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/0/LUN#0/] (level 4)
    00:00:00.746 Driver <string> = "KeyboardQueue" (cch=14)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/0/LUN#0/Config/] (level 5)
    00:00:00.746 QueueSize <integer> = 0x0000000000000040 (64)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/0/LUN#0/AttachedDriver/] (level 5)
    00:00:00.746 Driver <string> = "MainKeyboard" (cch=13)
    00:00:00.746
    00:00:00.746 [/Devices/pckbd/0/LUN#0/AttachedDriver/Config/] (level 6)
    00:00:00.747 Object <integer> = 0x0000000008bbb510 (146519312)
    00:00:00.747
    00:00:00.747 [/Devices/pckbd/0/LUN#1/] (level 4)
    00:00:00.747 Driver <string> = "MouseQueue" (cch=11)
    00:00:00.747
    00:00:00.747 [/Devices/pckbd/0/LUN#1/Config/] (level 5)
    00:00:00.747 QueueSize <integer> = 0x0000000000000080 (128)
    00:00:00.747
    00:00:00.747 [/Devices/pckbd/0/LUN#1/AttachedDriver/] (level 5)
    00:00:00.747 Driver <string> = "MainMouse" (cch=10)
    00:00:00.747
    00:00:00.747 [/Devices/pckbd/0/LUN#1/AttachedDriver/Config/] (level 6)
    00:00:00.747 Object <integer> = 0x0000000008bbb5e8 (146519528)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/0/] (level 3)
    00:00:00.747 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/0/Config/] (level 4)
    00:00:00.747 IRQ <integer> = 0x0000000000000006 (6)
    00:00:00.747 DMA <integer> = 0x0000000000000002 (2)
    00:00:00.747 MemMapped <integer> = 0x0000000000000000 (0)
    00:00:00.747 IOBase <integer> = 0x00000000000003f0 (1008)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/0/LUN#999/] (level 4)
    00:00:00.747 Driver <string> = "MainStatus" (cch=11)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/0/LUN#999/Config/] (level 5)
    00:00:00.747 papLeds <integer> = 0x0000000008bbafc4 (146517956)
    00:00:00.747 First <integer> = 0x0000000000000000 (0)
    00:00:00.747 Last <integer> = 0x0000000000000000 (0)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/0/LUN#0/] (level 4)
    00:00:00.747 Driver <string> = "Block" (cch=6)
    00:00:00.747
    00:00:00.747 [/Devices/i82078/0/LUN#0/Config/] (level 5)
    00:00:00.747 Type <string> = "Floppy 1.44" (cch=12)
    00:00:00.747 Mountable <integer> = 0x0000000000000001 (1)
    00:00:00.747
    00:00:00.747 [/Devices/acpi/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/acpi/0/] (level 3)
    00:00:00.747 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.747 PCIDeviceNo <integer> = 0x0000000000000007 (7)
    00:00:00.747 PCIFunctionNo <integer> = 0x0000000000000000 (0)
    00:00:00.747
    00:00:00.747 [/Devices/acpi/0/Config/] (level 4)
    00:00:00.747 RamSize <integer> = 0x0000000010000000 (268435456)
    00:00:00.747 RamHoleSize <integer> = 0x0000000020000000 (536870912)
    00:00:00.747 NumCPUs <integer> = 0x0000000000000001 (1)
    00:00:00.747 IOAPIC <integer> = 0x0000000000000000 (0)
    00:00:00.747 FdcEnabled <integer> = 0x0000000000000001 (1)
    00:00:00.747 ShowRtc <integer> = 0x0000000000000000 (0)
    00:00:00.747 ShowCpu <integer> = 0x0000000000000000 (0)
    00:00:00.747
    00:00:00.747 [/Devices/acpi/0/LUN#0/] (level 4)
    00:00:00.747 Driver <string> = "ACPIHost" (cch=9)
    00:00:00.747
    00:00:00.747 [/Devices/acpi/0/LUN#0/Config/] (level 5)
    00:00:00.747
    00:00:00.747 [/Devices/i8254/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/i8254/0/] (level 3)
    00:00:00.747
    00:00:00.747 [/Devices/i8254/0/Config/] (level 4)
    00:00:00.747
    00:00:00.747 [/Devices/i8259/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/i8259/0/] (level 3)
    00:00:00.747 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.747
    00:00:00.747 [/Devices/i8259/0/Config/] (level 4)
    00:00:00.747
    00:00:00.747 [/Devices/apic/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/apic/0/] (level 3)
    00:00:00.747 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.747
    00:00:00.747 [/Devices/apic/0/Config/] (level 4)
    00:00:00.747 IOAPIC <integer> = 0x0000000000000000 (0)
    00:00:00.747 NumCPUs <integer> = 0x0000000000000001 (1)
    00:00:00.747
    00:00:00.747 [/Devices/mc146818/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/mc146818/0/] (level 3)
    00:00:00.747
    00:00:00.747 [/Devices/mc146818/0/Config/] (level 4)
    00:00:00.747
    00:00:00.747 [/Devices/vga/] (level 2)
    00:00:00.747
    00:00:00.747 [/Devices/vga/0/] (level 3)
    00:00:00.748 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.748 PCIDeviceNo <integer> = 0x0000000000000002 (2)
    00:00:00.748 PCIFunctionNo <integer> = 0x0000000000000000 (0)
    00:00:00.748
    00:00:00.748 [/Devices/vga/0/Config/] (level 4)
    00:00:00.748 VRamSize <integer> = 0x0000000003c00000 (62914560)
    00:00:00.748 FadeIn <integer> = 0x0000000000000001 (1)
    00:00:00.748 FadeOut <integer> = 0x0000000000000001 (1)
    00:00:00.748 LogoTime <integer> = 0x0000000000000000 (0)
    00:00:00.748 LogoFile <string> = "" (cch=1)
    00:00:00.748 ShowBootMenu <integer> = 0x0000000000000002 (2)
    00:00:00.748 CustomVideoModes <integer> = 0x0000000000000000 (0)
    00:00:00.748 HeightReduction <integer> = 0x0000000000000000 (0)
    00:00:00.748
    00:00:00.748 [/Devices/vga/0/LUN#0/] (level 4)
    00:00:00.748 Driver <string> = "MainDisplay" (cch=12)
    00:00:00.748
    00:00:00.748 [/Devices/vga/0/LUN#0/Config/] (level 5)
    00:00:00.748 Object <integer> = 0x0000000008bbb6c8 (146519752)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/] (level 2)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/] (level 3)
    00:00:00.748 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.748 PCIDeviceNo <integer> = 0x0000000000000001 (1)
    00:00:00.748 PCIFunctionNo <integer> = 0x0000000000000001 (1)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/Config/] (level 4)
    00:00:00.748 Type <string> = "PIIX4" (cch=6)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#999/] (level 4)
    00:00:00.748 Driver <string> = "MainStatus" (cch=11)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#999/Config/] (level 5)
    00:00:00.748 papLeds <integer> = 0x0000000008bbafcc (146517964)
    00:00:00.748 First <integer> = 0x0000000000000000 (0)
    00:00:00.748 Last <integer> = 0x0000000000000003 (3)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#2/] (level 4)
    00:00:00.748 Driver <string> = "Block" (cch=6)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#2/Config/] (level 5)
    00:00:00.748 Type <string> = "DVD" (cch=4)
    00:00:00.748 Mountable <integer> = 0x0000000000000001 (1)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#0/] (level 4)
    00:00:00.748 Driver <string> = "Block" (cch=6)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#0/Config/] (level 5)
    00:00:00.748 Type <string> = "HardDisk" (cch=9)
    00:00:00.748 Mountable <integer> = 0x0000000000000000 (0)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#0/AttachedDriver/] (level 5)
    00:00:00.748 Driver <string> = "VD" (cch=3)
    00:00:00.748
    00:00:00.748 [/Devices/piix3ide/0/LUN#0/AttachedDriver/Config/] (level 6)
    00:00:00.748 Path <string> = "/home/royce/.VirtualBox/HardDisks/Windows XP.vdi" (cch=49)
    00:00:00.748 Format <string> = "VDI" (cch=4)
    00:00:00.748
    00:00:00.748 [/Devices/pcnet/] (level 2)
    00:00:00.748
    00:00:00.748 [/Devices/pcnet/0/] (level 3)
    00:00:00.748 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.748 PCIDeviceNo <integer> = 0x0000000000000003 (3)
    00:00:00.748 PCIFunctionNo <integer> = 0x0000000000000000 (0)
    00:00:00.748
    00:00:00.748 [/Devices/pcnet/0/Config/] (level 4)
    00:00:00.748 Am79C973 <integer> = 0x0000000000000001 (1)
    00:00:00.748 MAC <bytes> = "08 00 27 bb 10 02" (cb=6)
    00:00:00.748 CableConnected <integer> = 0x0000000000000000 (0)
    00:00:00.748 LineSpeed <integer> = 0x0000000000000000 (0)
    00:00:00.748
    00:00:00.748 [/Devices/pcnet/0/LUN#999/] (level 4)
    00:00:00.748 Driver <string> = "MainStatus" (cch=11)
    00:00:00.748
    00:00:00.748 [/Devices/pcnet/0/LUN#999/Config/] (level 5)
    00:00:00.748 papLeds <integer> = 0x0000000008bbb094 (146518164)
    00:00:00.749
    00:00:00.749 [/Devices/pcnet/0/LUN#0/] (level 4)
    00:00:00.749 Driver <string> = "IntNet" (cch=7)
    00:00:00.749
    00:00:00.749 [/Devices/pcnet/0/LUN#0/Config/] (level 5)
    00:00:00.749 Trunk <string> = "wlan0" (cch=6)
    00:00:00.749 TrunkType <integer> = 0x0000000000000003 (3)
    00:00:00.749 Network <string> = "HostInterfaceNetworking-wlan0" (cch=30)
    00:00:00.749 SharedMacOnWire <integer> = 0x0000000000000001 (1)
    00:00:00.749
    00:00:00.749 [/Devices/e1000/] (level 2)
    00:00:00.749
    00:00:00.749 [/Devices/serial/] (level 2)
    00:00:00.749
    00:00:00.749 [/Devices/parallel/] (level 2)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/] (level 2)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/0/] (level 3)
    00:00:00.749 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.749 PCIDeviceNo <integer> = 0x0000000000000004 (4)
    00:00:00.749 PCIFunctionNo <integer> = 0x0000000000000000 (0)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/0/Config/] (level 4)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/0/LUN#0/] (level 4)
    00:00:00.749 Driver <string> = "MainVMMDev" (cch=11)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/0/LUN#0/Config/] (level 5)
    00:00:00.749 Object <integer> = 0x0000000008bbbac0 (146520768)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/0/LUN#999/] (level 4)
    00:00:00.749 Driver <string> = "MainStatus" (cch=11)
    00:00:00.749
    00:00:00.749 [/Devices/VMMDev/0/LUN#999/Config/] (level 5)
    00:00:00.749 papLeds <integer> = 0x0000000008bbb0b4 (146518196)
    00:00:00.749 First <integer> = 0x0000000000000000 (0)
    00:00:00.749 Last <integer> = 0x0000000000000000 (0)
    00:00:00.749
    00:00:00.749 [/Devices/AudioSniffer/] (level 2)
    00:00:00.749
    00:00:00.749 [/Devices/AudioSniffer/0/] (level 3)
    00:00:00.749
    00:00:00.749 [/Devices/AudioSniffer/0/Config/] (level 4)
    00:00:00.749
    00:00:00.749 [/Devices/AudioSniffer/0/LUN#0/] (level 4)
    00:00:00.749 Driver <string> = "MainAudioSniffer" (cch=17)
    00:00:00.749
    00:00:00.749 [/Devices/AudioSniffer/0/LUN#0/Config/] (level 5)
    00:00:00.749 Object <integer> = 0x0000000008bbb500 (146519296)
    00:00:00.749
    00:00:00.749 [/Devices/ichac97/] (level 2)
    00:00:00.749
    00:00:00.749 [/Devices/ichac97/0/] (level 3)
    00:00:00.749 Trusted <integer> = 0x0000000000000001 (1)
    00:00:00.749 PCIDeviceNo <integer> = 0x0000000000000005 (5)
    00:00:00.749 PCIFunctionNo <integer> = 0x0000000000000000 (0)
    00:00:00.749
    00:00:00.749 [/Devices/ichac97/0/Config/] (level 4)
    00:00:00.749
    00:00:00.749 [/Devices/ichac97/0/LUN#0/] (level 4)
    00:00:00.749 Driver <string> = "AUDIO" (cch=6)
    00:00:00.749
    00:00:00.749 [/Devices/ichac97/0/LUN#0/Config/] (level 5)
    00:00:00.749 AudioDriver <string> = "alsa" (cch=5)
    00:00:00.749 StreamName <string> = "Windows XP" (cch=11)
    00:00:00.749
    00:00:00.749 [/TM/] (level 1)
    00:00:00.749 UTCOffset <integer> = 0x0000000000000000 (0)
    00:00:00.749
    00:00:00.749 ********************* End of CFGM dump **********************
    00:00:00.749 MM: cbHyperHeap=0x140000 (1310720)
    00:00:00.750 Logical host processors: 2, processor active mask: 0000000000000003
    00:00:00.750 ************************* CPUID dump ************************
    00:00:00.750 RAW Standard CPUIDs
    00:00:00.750 Function eax ebx ecx edx
    00:00:00.750 Gst: 00000000 00000005 756e6547 6c65746e 49656e69
    00:00:00.750 Hst: 0000000a 756e6547 6c65746e 49656e69
    00:00:00.750 Gst: 00000001 000006fd 00000800 00000009 078bf1bf
    00:00:00.750 Hst: 000006fd 01020800 0000e39d bfebfbff
    00:00:00.750 Gst: 00000002 05b0b101 005657f0 00000000 2cb43078
    00:00:00.750 Hst: 05b0b101 005657f0 00000000 2cb43078
    00:00:00.750 Gst: 00000003 00000000 00000000 00000000 00000000
    00:00:00.750 Hst: 00000000 00000000 00000000 00000000
    00:00:00.750 Gst: 00000004 00000000 00000000 00000000 00000000
    00:00:00.750 Hst: 04000121 01c0003f 0000003f 00000001
    00:00:00.750 Gst: 00000005 00000040 00000040 00000000 00000000
    00:00:00.750 Hst: 00000040 00000040 00000003 00001110
    00:00:00.750 Name: GenuineIntel
    00:00:00.750 Supports: 0-5
    00:00:00.750 Family: 6 Extended: 0 Effective: 6
    00:00:00.750 Model: 15 Extended: 0 Effective: 15
    00:00:00.750 Stepping: 13
    00:00:00.750 APIC ID: 0x00
    00:00:00.750 Logical CPUs: 0
    00:00:00.750 CLFLUSH Size: 8
    00:00:00.750 Brand ID: 0x00
    00:00:00.751 Mnemonic - Description = guest (host)
    00:00:00.751 FPU - x87 FPU on Chip = 1 (1)
    00:00:00.751 VME - Virtual 8086 Mode Enhancements = 1 (1)
    00:00:00.751 DE - Debugging extensions = 1 (1)
    00:00:00.751 PSE - Page Size Extension = 1 (1)
    00:00:00.751 TSC - Time Stamp Counter = 1 (1)
    00:00:00.751 MSR - Model Specific Registers = 1 (1)
    00:00:00.751 PAE - Physical Address Extension = 0 (1)
    00:00:00.751 MCE - Machine Check Exception = 1 (1)
    00:00:00.751 CX8 - CMPXCHG8B instruction = 1 (1)
    00:00:00.751 APIC - APIC On-Chip = 0 (1)
    00:00:00.751 Reserved = 0 (0)
    00:00:00.751 SEP - SYSENTER and SYSEXIT = 0 (1)
    00:00:00.751 MTRR - Memory Type Range Registers = 1 (1)
    00:00:00.751 PGE - PTE Global Bit = 1 (1)
    00:00:00.751 MCA - Machine Check Architecture = 1 (1)
    00:00:00.751 CMOV - Conditional Move Instructions = 1 (1)
    00:00:00.751 PAT - Page Attribute Table = 1 (1)
    00:00:00.751 PSE-36 - 36-bit Page Size Extention = 1 (1)
    00:00:00.751 PSN - Processor Serial Number = 0 (0)
    00:00:00.751 CLFSH - CLFLUSH Instruction. = 1 (1)
    00:00:00.751 Reserved = 0 (0)
    00:00:00.751 DS - Debug Store = 0 (1)
    00:00:00.751 ACPI - Thermal Mon. & Soft. Clock Ctrl.= 0 (1)
    00:00:00.751 MMX - Intel MMX Technology = 1 (1)
    00:00:00.751 FXSR - FXSAVE and FXRSTOR Instructions = 1 (1)
    00:00:00.751 SSE - SSE Support = 1 (1)
    00:00:00.751 SSE2 - SSE2 Support = 1 (1)
    00:00:00.751 SS - Self Snoop = 0 (1)
    00:00:00.751 HTT - Hyper-Threading Technolog = 0 (1)
    00:00:00.751 TM - Thermal Monitor = 0 (1)
    00:00:00.751 30 - Reserved = 0 (0)
    00:00:00.751 PBE - Pending Break Enable = 0 (1)
    00:00:00.751 Supports SSE3 or not = 1 (1)
    00:00:00.751 Reserved = 0 (0)
    00:00:00.751 DS Area 64-bit layout = 0 (1)
    00:00:00.751 Supports MONITOR/MWAIT = 1 (1)
    00:00:00.751 CPL-DS - CPL Qualified Debug Store = 0 (1)
    00:00:00.751 VMX - Virtual Machine Technology = 0 (0)
    00:00:00.751 SMX - Safer Mode Extensions = 0 (0)
    00:00:00.751 Enhanced SpeedStep Technology = 0 (1)
    00:00:00.751 Terminal Monitor 2 = 0 (1)
    00:00:00.751 Supports Supplemental SSE3 or not = 0 (1)
    00:00:00.751 L1 Context ID = 0 (0)
    00:00:00.751 Reserved = 0x0 (0x0)
    00:00:00.751 CMPXCHG16B = 0 (1)
    00:00:00.751 xTPR Update Control = 0 (1)
    00:00:00.751 Perf/Debug Capability MSR = 0 (1)
    00:00:00.751 Reserved = 0x0 (0x0)
    00:00:00.751 Direct Cache Access = 0 (0)
    00:00:00.751 Supports SSE4_1 or not = 0 (0)
    00:00:00.751 Supports SSE4_2 or not = 0 (0)
    00:00:00.751 Supports the x2APIC extensions = 0 (0)
    00:00:00.751 Supports MOVBE = 0 (0)
    00:00:00.751 Supports POPCNT = 0 (0)
    00:00:00.751 Reserved = 0x0 (0x0)
    00:00:00.751 Supports XSAVE = 0 (0)
    00:00:00.751 Supports OSXSAVE = 0 (0)
    00:00:00.751 Reserved = 0x0 (0x0)
    00:00:00.751
    00:00:00.751 RAW Extended CPUIDs
    00:00:00.751 Function eax ebx ecx edx
    00:00:00.751 Gst: 80000000 80000008 00000000 00000000 00000000
    00:00:00.751 Hst: 80000008 00000000 00000000 00000000
    00:00:00.751 Gst: 80000001 00000000 00000000 00000000 00000000
    00:00:00.751 Hst: 00000000 00000000 00000001 20100000
    00:00:00.751 Gst: 80000002 65746e49 2952286c 6e655020 6d756974
    00:00:00.751 Hst: 65746e49 2952286c 6e655020 6d756974
    00:00:00.751 Gst: 80000003 20295228 6c617544 50432020 54202055
    00:00:00.751 Hst: 20295228 6c617544 50432020 54202055
    00:00:00.751 Gst: 80000004 30303433 20402020 36312e32 007a4847
    00:00:00.751 Hst: 30303433 20402020 36312e32 007a4847
    00:00:00.751 Gst: 80000005 00000000 00000000 00000000 00000000
    00:00:00.751 Hst: 00000000 00000000 00000000 00000000
    00:00:00.751 Gst: 80000006 00000000 00000000 04004040 00000000
    00:00:00.751 Hst: 00000000 00000000 04004040 00000000
    00:00:00.751 Gst: 80000007 00000000 00000000 00000000 00000000
    00:00:00.751 Hst: 00000000 00000000 00000000 00000000
    00:00:00.751 Gst: 80000008 00003024 00000000 00000000 00000000
    00:00:00.751 Hst: 00003024 00000000 00000000 00000000
    00:00:00.751 Gst: 80000009 07280202 00000000 00000000 00000503*
    00:00:00.751 Hst: 07280202 00000000 00000000 00000503
    00:00:00.751 Ext Name:
    00:00:00.751 Ext Supports: 0x80000000-0x80000008
    00:00:00.751 Family: 0 Extended: 0 Effective: 0
    00:00:00.751 Model: 0 Extended: 0 Effective: 0
    00:00:00.751 Stepping: 0
    00:00:00.751 Brand ID: 0x000
    00:00:00.751 Mnemonic - Description = guest (host)
    00:00:00.751 FPU - x87 FPU on Chip = 0 (0)
    00:00:00.751 VME - Virtual 8086 Mode Enhancements = 0 (0)
    00:00:00.751 DE - Debugging extensions = 0 (0)
    00:00:00.751 PSE - Page Size Extension = 0 (0)
    00:00:00.751 TSC - Time Stamp Counter = 0 (0)
    00:00:00.751 MSR - K86 Model Specific Registers = 0 (0)
    00:00:00.751 PAE - Physical Address Extension = 0 (0)
    00:00:00.751 MCE - Machine Check Exception = 0 (0)
    00:00:00.751 CX8 - CMPXCHG8B instruction = 0 (0)
    00:00:00.751 APIC - APIC On-Chip = 0 (0)
    00:00:00.751 10 - Reserved = 0 (0)
    00:00:00.751 SEP - SYSCALL and SYSRET = 0 (0)
    00:00:00.751 MTRR - Memory Type Range Registers = 0 (0)
    00:00:00.751 PGE - PTE Global Bit = 0 (0)
    00:00:00.751 MCA - Machine Check Architecture = 0 (0)
    00:00:00.751 CMOV - Conditional Move Instructions = 0 (0)
    00:00:00.751 PAT - Page Attribute Table = 0 (0)
    00:00:00.751 PSE-36 - 36-bit Page Size Extention = 0 (0)
    00:00:00.751 18 - Reserved = 0 (0)
    00:00:00.751 19 - Reserved = 0 (0)
    00:00:00.751 NX - No-Execute Page Protection = 0 (1)
    00:00:00.751 DS - Debug Store = 0 (0)
    00:00:00.751 AXMMX - AMD Extensions to MMX Instr. = 0 (0)
    00:00:00.751 MMX - Intel MMX Technology = 0 (0)
    00:00:00.751 FXSR - FXSAVE and FXRSTOR Instructions = 0 (0)
    00:00:00.751 25 - AMD fast FXSAVE and FXRSTOR Instr.= 0 (0)
    00:00:00.751 26 - 1 GB large page support = 0 (0)
    00:00:00.751 27 - RDTSCP instruction = 0 (0)
    00:00:00.751 28 - Reserved = 0 (0)
    00:00:00.751 29 - AMD Long Mode = 0 (1)
    00:00:00.751 30 - AMD Extensions to 3DNow = 0 (0)
    00:00:00.751 31 - AMD 3DNow = 0 (0)
    00:00:00.751 LahfSahf - LAHF/SAHF in 64-bit mode = 0 (1)
    00:00:00.751 CmpLegacy - Core MP legacy mode (depr) = 0 (0)
    00:00:00.751 SVM - AMD VM Extensions = 0 (0)
    00:00:00.751 APIC registers starting at 0x400 = 0 (0)
    00:00:00.751 AltMovCR8 - LOCK MOV CR0 means MOV CR8 = 0 (0)
    00:00:00.751 Advanced bit manipulation = 0 (0)
    00:00:00.751 SSE4A instruction support = 0 (0)
    00:00:00.751 Misaligned SSE mode = 0 (0)
    00:00:00.751 PREFETCH and PREFETCHW instruction = 0 (0)
    00:00:00.751 OS visible workaround = 0 (0)
    00:00:00.751 Instruction based sampling = 0 (0)
    00:00:00.751 SSE5 support = 0 (0)
    00:00:00.751 SKINIT, STGI, and DEV support = 0 (0)
    00:00:00.751 Watchdog timer support. = 0 (0)
    00:00:00.751 31:14 - Reserved = 0x0 (0x0)
    00:00:00.751 Full Name: Intel(R) Pentium(R) Dual CPU T3400 @ 2.16GHz
    00:00:00.751 TLB 2/4M Instr/Uni: res0 0 entries
    00:00:00.751 TLB 2/4M Data: res0 0 entries
    00:00:00.751 TLB 4K Instr/Uni: res0 0 entries
    00:00:00.751 TLB 4K Data: res0 0 entries
    00:00:00.751 L1 Instr Cache Line Size: 0 bytes
    00:00:00.751 L1 Instr Cache Lines Per Tag: 0
    00:00:00.751 L1 Instr Cache Associativity: res0
    00:00:00.751 L1 Instr Cache Size: 0 KB
    00:00:00.751 L1 Data Cache Line Size: 0 bytes
    00:00:00.751 L1 Data Cache Lines Per Tag: 0
    00:00:00.751 L1 Data Cache Associativity: res0
    00:00:00.751 L1 Data Cache Size: 0 KB
    00:00:00.751 L2 TLB 2/4M Instr/Uni: off 0 entries
    00:00:00.751 L2 TLB 2/4M Data: off 0 entries
    00:00:00.751 L2 TLB 4K Instr/Uni: off 0 entries
    00:00:00.751 L2 TLB 4K Data: off 0 entries
    00:00:00.751 L2 Cache Line Size: 0 bytes
    00:00:00.751 L2 Cache Lines Per Tag: 0
    00:00:00.751 L2 Cache Associativity: off
    00:00:00.751 L2 Cache Size: 0 KB
    00:00:00.751 APM Features:
    00:00:00.751 Physical Address Width: 36 bits
    00:00:00.751 Virtual Address Width: 48 bits
    00:00:00.751 Physical Core Count: 0
    00:00:00.751
    00:00:00.751 RAW Centaur CPUIDs
    00:00:00.751 Function eax ebx ecx edx
    00:00:00.751 Gst: c0000000 07280202 00000000 00000000 00000503
    00:00:00.751 Hst: 07280202 00000000 00000000 00000503
    00:00:00.751 Gst: c0000001 07280202 00000000 00000000 00000503
    00:00:00.751 Hst: 07280202 00000000 00000000 00000503
    00:00:00.751 Gst: c0000002 07280202 00000000 00000000 00000503
    00:00:00.751 Hst: 07280202 00000000 00000000 00000503
    00:00:00.751 Gst: c0000003 07280202 00000000 00000000 00000503
    00:00:00.751 Hst: 07280202 00000000 00000000 00000503
    00:00:00.751 Centaur Supports: 0xc0000000-0x07280202
    00:00:00.751 Mnemonic - Description = guest (host)
    00:00:00.751 AIS - Alternate Instruction Set = 0 (1)
    00:00:00.751 AIS-E - AIS enabled = 0 (1)
    00:00:00.751 RNG - Random Number Generator = 0 (0)
    00:00:00.751 RNG-E - RNG enabled = 0 (0)
    00:00:00.751 LH - LongHaul MSR 0000_110Ah = 0 (0)
    00:00:00.751 FEMMS - FEMMS = 0 (0)
    00:00:00.751 ACE - Advanced Cryptography Engine = 0 (0)
    00:00:00.751 ACE-E - ACE enabled = 0 (0)
    00:00:00.751 ACE2 - Advanced Cryptography Engine 2 = 0 (1)
    00:00:00.751 ACE2-E - ACE enabled = 0 (0)
    00:00:00.751 PHE - Hash Engine = 0 (1)
    00:00:00.751 PHE-E - PHE enabled = 0 (0)
    00:00:00.751 PMM - Montgomery Multiplier = 0 (0)
    00:00:00.751 PMM-E - PMM enabled = 0 (0)
    00:00:00.751
    00:00:00.751
    00:00:00.751 ******************** End of CPUID dump **********************
    00:00:00.775 REM: VBoxREM32
    00:00:00.779 TM: GIP - u32Mode=1 (SyncTSC) u32UpdateHz=75
    00:00:00.812 TM: cTSCTicksPerSecond=0x7474ed92 (1 953 820 050) fTSCVirtualized=true fTSCUseRealTSC=false
    00:00:00.812 TM: fMaybeUseOffsettedHostTSC=true TSCTiedToExecution=false TSCNotTiedToHalt=false
    00:00:00.812 CoreCode: R3=b3f47000 R0=f805a000 RC=a02b0000 Phys=0000000035e14000 cb=0x2000
    00:00:00.891 [SMP] BIOS with 1 CPUs
    00:00:00.928 SUP: Loaded VBoxDDR0.r0 (/usr/lib/virtualbox/VBoxDDR0.r0) at 0xf8151060 - ModuleInit at 0000000000000000 and ModuleTerm at 0000000000000000
    00:00:00.939 SUP: Loaded VBoxDD2R0.r0 (/usr/lib/virtualbox/VBoxDD2R0.r0) at 0xf809c060 - ModuleInit at 0000000000000000 and ModuleTerm at 0000000000000000
    00:00:00.939 Activating Local APIC
    00:00:00.939 CPUMSetGuestCpuIdFeature: Enabled APIC
    00:00:00.939 CPUMSetGuestCpuIdFeature: Disabled x2APIC
    00:00:00.939 PIT: mode=3 count=0x10000 (65536) - 18.20 Hz (ch=0)
    00:00:00.953 Shared Folders service loaded.
    00:00:01.003 VDInit finished
    00:00:01.003 PIIX3 ATA: LUN#0: disk, PCHS=4161/16/63, total number of sectors 4194304
    00:00:01.003 PIIX3 ATA: LUN#1: no unit
    00:00:01.003 PIIX3 ATA: LUN#2: CD/DVD, total number of sectors 0, passthrough disabled
    00:00:01.003 PIIX3 ATA: LUN#3: no unit
    00:00:01.003 PIIX3 ATA: Ctl#0: finished processing RESET
    00:00:01.103 PIIX3 ATA: Ctl#1: finished processing RESET
    00:00:01.204 IntNet#0: szNetwork={HostInterfaceNetworking-wlan0} enmTrunkType=3 szTrunk={wlan0} fFlags=0x1 cbRecv=223232 cbSend=36864
    00:00:01.204 PDM: Failed to construct 'pcnet'/0! VERR_SUPDRV_COMPONENT_NOT_FOUND (-3700) - The component factory was not found.
    00:00:01.214 ERROR [COM]: aRC=NS_ERROR_FAILURE (0x80004005) aIID={0a51994b-cbc6-4686-94eb-d4e4023280e2} aComponent={Console} aText={Failed to open/create the internal network 'HostInterfaceNetworking-wlan0' (VERR_SUPDRV_COMPONENT_NOT_FOUND).
    00:00:01.214 One of the kernel modules was not successfully loaded. Make sure that no kernel modules from an older version of VirtualBox exist. Then try to recompile and reload the kernel modules by executing '/etc/init.d/vboxdrv setup' as root (VERR_SUPDRV_COMPONENT_NOT_FOUND)} aWarning=false, preserve=false
    00:00:01.220 Power up failed (vrc=VERR_SUPDRV_COMPONENT_NOT_FOUND, rc=NS_ERROR_FAILURE (0X80004005))
    Last edited by K-radical (2009-12-07 17:42:13)

    wonder wrote:be sure that the modules are loaded. lsmod | grep vbox.
    for bridged you have to load vboxnetflt
    Thanks a bunch...
    sudo modprobe vboxnetflt
    did it.

  • ACE 4710 in bridge mode

    Hi,
    We got new ACE 4710 device and i am trying to configure that in Bridging mode.
    I am trying to loadbalance between two servers which is connected as shown below:
    Servers -> Switch -> Router (with subinterface).
    Servers IP: 172.16.11.1 and 172.16.11.2
    Router IP: 172.16.11.254
    Default route is router IP address for servers.
    I am new to ACE and I am confused about how to assign interface on ACE so that ACE can bridge the traffic between router and servers VLAN.
    We have some more servers which are on different VLAN but can connect to these servers as router is doing inter-vlan routing too.
    I want inter-vlan routing and load balancing between above two servers concurrently. Pls. help in this regard.
    Also attaching the ACE config file.

    Here is the config, hope this will help.
    Admin Context
    =============
    resource-class ngmp_rc1
    limit-resource all minimum 0.00 maximum unlimited
    limit-resource sticky minimum 0.20 maximum unlimited
    interface gigabitEthernet 1/1
    switchport access vlan 1000
    no shutdown
    interface gigabitEthernet 1/2
    switchport trunk allowed vlan 10,13
    no shutdown
    interface gigabitEthernet 1/3
    no shutdown
    interface gigabitEthernet 1/4
    shutdown
    access-list ALL line 8 extended permit ip any any
    access-list everyone line 8 extended permit ip any any
    access-list everyone line 16 extended permit icmp any any
    class-map type management match-any remote_access
    2 match protocol xml-https any
    3 match protocol icmp any
    4 match protocol telnet any
    5 match protocol ssh any
    6 match protocol http any
    7 match protocol https any
    8 match protocol snmp any
    policy-map type management first-match remote_mgmt_allow_policy
    class remote_access
    permit
    interface vlan 1000
    ip address 192.168.16.16 255.255.255.0
    access-group input ALL
    service-policy input remote_mgmt_allow_policy
    no shutdown
    ip route 0.0.0.0 0.0.0.0 192.168.16.254
    context apps
    allocate-interface vlan 10
    allocate-interface vlan 13
    member apps_rc1
    APPS Context
    ============
    rserver host srv1
    ip address 192.168.10.1
    inservice
    rserver host srv2
    ip address 192.168.10.2
    inservice
    rserver host srv3
    ip address 192.168.10.3
    inservice
    serverfarm host apps_srv
    rserver srv1
    inservice
    rserver srv2
    inservice
    rserver srv3
    inservice
    class-map match-all ftp-vip
    2 match virtual-address 172.16.10.10 tcp eq ftp
    class-map match-all http-vip
    2 match virtual-address 172.16.10.11 tcp eq 8080
    class-map type management match-any remote-mgmt
    201 match protocol snmp any
    202 match protocol ssh any
    203 match protocol icmp any
    204 match protocol http any
    205 match protocol https any
    206 match protocol xml-https any
    policy-map type management first-match remote-mgmt
    class remote-mgmt
    permit
    policy-map type loadbalance first-match slb
    class class-default
    serverfarm apps_srv
    policy-map multi-match client-vips
    class ftp-vip
    loadbalance vip inservice
    loadbalance policy slb
    loadbalance vip icmp-reply
    inspect ftp
    class http-vip
    loadbalance vip inservice
    loadbalance policy slb
    loadbalance vip icmp-reply
    interface vlan 10
    bridge-group 1
    access-group input bpdu-fixup
    access-group input ALL
    access-group output ALL
    no shutdown
    interface vlan 13
    bridge-group 1
    access-group input bpdu-fixup
    access-group input ALL
    access-group output ALL
    service-policy input remote-mgmt
    service-policy input client-vips
    no shutdown
    interface bvi 1
    ip address 192.168.10.9 255.255.255.0
    no shutdown
    ip route 0.0.0.0 0.0.0.0 192.168.10.254
    Thanks,
    Pawan

  • Adobe bridge raw not working with windows vista in photoshop cc, why?

    adobe bridge raw not working in photoshop cc, is there a fix?

    Your sure your using photoshop cc on windows vista?
    I was under the impression that photoshop cc would not even install on windows vista.
    What version of camera raw do you have?
    In photoshop under Help>About Plugin does it list Camera Raw and if so which version is it?
    (click on the words Camera Raw to see the version)
    Camera raw doesn't work if it's a camera raw file or some other file type such as jpeg or tif?
    What camera are the camera raw files from?
    Officially camera raw 8.3 is the latest version of camera raw that will work on windows vista.

  • I just installed Photoshop CC 2014, but Latest version of Bridge will not work when I want to open it from PS

    Any idea why is Bridge latest version not working when trying to open it in Photoshop CC 2014 ? (French version) ? When trying, Creative Cloud app will open to ask if I want to download newest version, which I did numerous times now.
    Thank you
    Guy Deschenes
    Shawinigan (QC) Canada

    Hi Eric,
    Here's how a similar problem was resolved between PS and BR.
    The issue was confirmed by ChunXiaYang at Adobe staff and solution put in the forum discussion on June 19 (no. 13). Here's a copy:
    I have confirmed that this is a known issue before release. And the workaround is to uninstall and reinstall PS 2014. Then Bridge can be launched by selecting 'Browse in Bridge' in PS2014.
    Please try the installation, and let me know whether it works. Thanks!
    It woks just fine since I unistalled and reinstalled PS 2014.
    Guy
    Le 2014-07-17 à 1:13 PM, ericboerner a écrit :
    I just installed Photoshop CC 2014, but Latest version of Bridge will not work when I want to open it from PS
    created by ericboerner in Bridge General Discussion - View the full discussion
    I did this with a fresh install of the entire CC package. As soon as the CC packages updated, CC Bridge broke. Unistalled CC PS, reinstalled again, CC Bridge works, but CC PS updates itself again, and breaks CC Bridge.
    You know... The whole move to CC has been a massive cluster... I've struggled with the CC packages for my entire subscription year, and now I'm 1.5 month away from needing to throw down another $720 for no reason what-so-ever, just so we can Beta test your really screwed up subscription services.
    Please note that the Adobe Forums do not accept email attachments. If you want to embed a screen image in your message please visit the thread in the forum to embed the image at https://forums.adobe.com/message/6559164#6559164
    Replies to this message go to everyone subscribed to this thread, not directly to the person who posted the message. To post a reply, either reply to this email or visit the message page:
    To unsubscribe from this thread, please visit the message page at . In the Actions box on the right, click the Stop Email Notifications link.
    Start a new discussion in Bridge General Discussion by email or at Adobe Community
    For more information about maintaining your forum email notifications please go to http://forums.adobe.com/thread/416458?tstart=0.

  • Bridge Raw not working, cannot see Raw image in Bridge

    The RAW setting in Bridge is not working. When I open Bridge I can see only icons, no images. The RAW tool icon is grey, not active. I am going on a trip Tomorrow and I need Bridge to be working. It was working earlier.

    My Photoshop and bridge is CS4, purchased in 2008, and the canon 5D Mark
    11, purchased earlier. I have CR2. The camera and software worked
    together fine for all those years.
    Now, however, when I click Bridge to open a file containing several
    images, I do not get thumbnail images, just a circle with CR 2 and the
    file name, no image.
    If I double click one of the circles, the image will open in camera Raw,
    and I can edit, and open photoshop and edit again. If I then save a Jpeg
    version, I will be able to open it and see the image in Bridge.
    The problem is that now if I shoot 100 pictures, I can open Bridge but
    there are no thumbnail images, only CR2 and file name.
    I hope this can clarify the problem. Camera and software have not been
    changed.
    Thank you very much. Please help.

  • My bridge is not working normally and keep given me this message : bridge encountered a problem and is unable to read the cache . Please try purging the central cache in cache preferences to correct the situation

    My bridge is not working normally and keep given me this message : bridge encountered a problem and is unable to read the cache . Please try purging the central cache in cache preferences to correct the situation

    And did you then actually purge the cache?
    Please realize that you have given ZERO details.
    BOILERPLATE TEXT:
    Note that this is boilerplate text.
    If you give complete and detailed information about your setup and the issue at hand,
    such as your platform (Mac or Win),
    exact versions of your OS, of Photoshop (not just "CS6", but something like CS6v.13.0.6) and of Bridge,
    your settings in Photoshop > Preference > Performance
    the type of file you were working on,
    machine specs, such as total installed RAM, scratch file HDs, total available HD space, video card specs, including total VRAM installed,
    what troubleshooting steps you have taken so far,
    what error message(s) you receive,
    if having issues opening raw files also the exact camera make and model that generated them,
    if you're having printing issues, indicate the exact make and model of your printer, paper size, image dimensions in pixels (so many pixels wide by so many pixels high). if going through a RIP, specify that too.
    etc.,
    someone may be able to help you (not necessarily this poster, who is not a Windows user).
    a screen shot of your settings or of the image could be very helpful too.
    Please read this FAQ for advice on how to ask your questions correctly for quicker and better answers:
    http://forums.adobe.com/thread/419981?tstart=0
    Thanks!

  • The RAW setting in Bridge is not working. When I open Bridge I can see only icons, no images. The RA

    The RAW setting in Bridge is not working. When I open Bridge I can see only icons, no images. The RAW tool icon is grey, not active. I am going on a trip Tomorrow and I need Bridge to be working. It was working earlier.

    I never notied that icon before, and I've been using Bridge for 7 years.
    Usually, when you have no image previews for raw files, this means that your Camera Raw plug-in is older than your camera. People always come across this problem when they use a new camera with older software.
    To be sure, we need to know which camera you are using, and which version of Camera Raw. To save typing this out for the three-thousandth time, please follow this page which I wrote earlier:
    http://yphotography.co.uk/articles/get-adobe-camera-raw-acr-open-photos/
    This covers the subject, which is by far the most commonly asked question about opening raw files by a country mile.
    If everything checks out fine, let us know. If not, give us more information and we may be able to fix this for you.
    PS. Please just open one discussion per problem. There are three threads on this now. It makes it difficult to follow.

  • Widgets on my desktop using dev-mode not working in Lion

    I'm trying to get iStat back ontop of my desktop like I had in Snow Leopard. Dev-mode not working to bring widgets forward anymore. Any Ideas how to do this in lion? In Snow Leopard it was defaults write com.apple.sashboard devmode YES now that isn't working.

    When I connect my MBP (mid 2010) to iMac 27" (mid 2010), via Mini DisplayPorts, after pressing Command+F2, iMac screen went "blank" while MBP screen stays "blue" for few seconds and went back to normal. How to solve this problem?

  • Blue screen on start up. Safe mode not working?

    Blue screen on start up. Safe mode not working, any suggestions?

    Thank you, I had forgotten about target mode. I was able to back up all of my files. I also copied some additional 50 GB of files of the disk as a stress test and the hard drive worked fine and quick (and because it was quicker than retrieving the same files from a network drive to my desktop).
    I was hoping to also unpack the Applejack files on my desktop and put them back so I could run them in single user mode without running /etc/rc. However I haven't been able to get my Linux desktop to mount the iBook in Read-Write instead of Read-Only yet (I don't have access to another Mac at the moment).

  • ACE in Direct Server Return mode not working as expected

    Dear all,
    I configured my ACE as I found it here:
    https://supportforums.cisco.com/docs/DOC-22555
    the VIP is working, that means I can ping it, routing is working etc.
    I created a loopback on the win2012 Server with the IP of the VIP. When I try now to test the LB with telnet on port 25 e.g. it is not working. direclty on the server it works, also in my last deployment where I use SNAT/PAT. But we want the real client IPs visible on the Exchange Server.
    Where is my problem ? Any ideas would be great..
    rserver host YY
      description AServer-1
      ip address 10.1.x.2
      inservice
    rserver host XX
      description AServer-2
      ip address 10.1.x.3
       inservice
    serverfarm host Mail
      description Mail
      transparent
      predictor leastconns
      rserver AServer-1
        inservice
      rserver AServer-2
    sticky ip-netmask 255.255.255.255 address both Mail
      timeout 5
      replicate sticky
      serverfarm Mail
    class-map match-all Exchange_ALL
      2 match virtual-address 192.168.1.1 any
    class-map type management match-any remote_access
      2 match protocol xml-https source-address 10.a.b.0 255.255.255.0
      3 match protocol icmp source-address 10.a.b.0 255.255.255.0
      5 match protocol ssh source-address 10.a.b.0 255.255.255.0
      7 match protocol https source-address 10.a.b.0 255.255.255.0
      8 match protocol snmp source-address 10.a.b.0 255.255.255.0
      9 match protocol xml-https source-address 10.d.e.1 255.255.255.255
      10 match protocol icmp source-address 10.d.e.1 255.255.255.255
      11 match protocol ssh source-address 10.d.e.1 255.255.255.255
      12 match protocol https source-address 10.d.e.1 255.255.255.255
      13 match protocol snmp source-address 10.d.e.1 255.255.255.255
    policy-map type management first-match remote_mgmt_allow_policy
      class remote_access
        permit
    policy-map type loadbalance first-match mail
      class class-default
        sticky-serverfarm Mail
    policy-map multi-match VLAN20
      class Exchange_ALL
        loadbalance vip inservice
        loadbalance policy mail
        loadbalance vip icmp-reply
    interface vlan 2
      ip address 10.a.b.2 255.255.255.0
      access-group input ALL
      service-policy input remote_mgmt_allow_policy
      no shutdown
    interface vlan 20
      description Server
      ip address 10.1.x.20 255.255.255.0
      peer ip address 10.1.x.30 255.255.255.0
      no normalization
      access-group input ALL
      service-policy input VLAN20
      no shutdown
    ft interface vlan 4
      ip address 10.f.g.2 255.255.255.252
      peer ip address 10.f.g.1 255.255.255.252
      no shutdown
    ft peer 1
      heartbeat interval 300
      heartbeat count 10
      ft-interface vlan 4
    ft group 1
      peer 1
      associate-context Admin
      inservice
    ip route 10.d.e.0 255.255.255.255 10.1.x.1
    ip route 0.0.0.0 0.0.0.0 10.a.b.1

    Oh, I see. Very interesting indeed!
    Do you get the BAD CHECKSUM and IP CHECKSUM OFFLOAD on the remote sites?
    It could be this that is the problem. I read this and it seems as though it causes disconnects just as you experience too.
    or just disable - it worked for some here, but for others, they upgraded the drivers of the NIC:
    http://www.techsupportforum.com/forums/f137/wireshark-question-tcp-checksum-offload-248812.html
    1. Open Device manager (right click "Computer" and click "Manage")
    2. Click on "Device Manager"
    3. Expand "Network Adapters"
    4. Right click your network adapter
    5. click "properties"
    6. click the tab named "Advanced"
    7. Find "IP Checksum Offload" and click it
    8. Put the value to the right to "Disabled"
    9. Find "TCP Checksum offload (IPvX)
    10. Set the value to the right to "Disabled"
    The Wiki Wireshark article had this:
    In Windows, go to Control Panel->Network and Internet Connections->Network Connections, right click the connection to change and choose 'Properties'. Press the 'Configure...' button, choose the 'Advanced' tab to see or modify the "Offload Transmit TCP Checksum" and "Offload Receive TCP Checksum" values.
    It seems like a server side issue rather than Load Balancer problem.
    Hope this helps
    Please rate useful posts and remember to mark any solved questions as answered. Thank you.

Maybe you are looking for

  • How can I move pictures from my photo libary to my computer

    I added photos from my computer to my itouch. I want to take them off my itouch and back to my computer but the itouch cache that was o n my computer got deleted. how can I removed the pictures from my ipod?

  • Receiving error while building the cube

    We are trying to populate a cube using AWM with relatively few data records and are receiving following error stack: oracle.express.idl.util.OlapiException: java.sql.SQLException: No more data to read from socket at oracle.express.idl.ExpressOlapiDat

  • Adding keywords to .ai in Bridge CS4

    Hello, I'm currently working on adding keywords on our images and I noticed some .ai files accept to be added keywords while some don't. Some files respond with the message that this file cannot store XMP metadata. Is it a matter of having an Illustr

  • Grid using Standard Edition

    can we build a Grid Architecture using Oracle Standard Edition.. as Oracle Streams and Transportable Tablespaces, being the backbone of any grid architecture, belongs to enterprise edition of Oracle 10g,,,, if someone can tell that is there any possi

  • BC4JToystore - View and Controller layer problem

    I am trying to create a web application based on the BC4JToystore design (MVC) where it seperates each layer into different project. Here is the problem. 1. when i create a new Struts base JSP (JSP + Action Class) from the wizard on the controller pr