Problem running DMVPN and IPSec VPN at the same time

I have a hub-spoke VPN network: 2 hub routers are 7206 VXR and remote routers are 2800. Each hub router has had number of point-to-point IPSec+GRE tunnels configured and running with remote sites. I'm now adding DMVPN between each hub router and a few other remote sites. The DMVPN is running fine between hub and spokes, but somehow it caused all the eixsting point-to-point IPSec tunnels drop. Here are some details:
1) Hub DMVPN config:
crypto isakmp key MYKEY address 12.12.12.12
crypto ipsec profile DMVPN
set transform-set DM
interface Tunnel1
ip address 192.168.1.1 255.255.255.0
no ip redirects
ip mtu 1400
ip nhrp map multicast dynamic
ip nhrp network-id 1
ip nhrp holdtime 600
tunnel source G0/0
tunnel mode gre multipoint
tunnel protection ipsec profile DMVPN
router eigrp 1
no passive-interface Tunnel1
2) Spoke DMVPN config:
crypto ipsec profile DMVPN
set transform-set DM
crypto isakmp key MYKEY address 14.14.14.14
interface Tunnel1
ip address 192.168.1.2 255.255.255.0
ip mtu 1400
ip nhrp map 192.168.1.1 14.14.14.14
ip nhrp map multicast 14.14.14.14
ip nhrp network-id 1
ip nhrp holdtime 600
ip nhrp nhs 192.168.1.1
tunnel source G0/0
tunnel destination 14.14.14.14
tunnel protection ipsec profile DMVPN
3) When DMVPN is up, hub router existing IPSec tunnels are shown ISAKMP failure.
Hub# show crypto isakmp sa
14.14.14.14     20.20.20.20 MM_NO_STATE       1508    0 ACTIVE (deleted)
4) After I shut down interface Tunnel1, existing IPSec tunnels are coming back. ISAKMP SA shows QM_IDLE state.
Have anyone seen similar issues between DMVPN and traditional point-to-point IPSec+GRE tunnels on the same router?
Thanks a lot

I have a hub-spoke VPN network: 2 hub routers are 7206 VXR and remote routers are 2800. Each hub router has had number of point-to-point IPSec+GRE tunnels configured and running with remote sites. I'm now adding DMVPN between each hub router and a few other remote sites. The DMVPN is running fine between hub and spokes, but somehow it caused all the eixsting point-to-point IPSec tunnels drop. Here are some details:
1) Hub DMVPN config:
crypto isakmp key MYKEY address 12.12.12.12
crypto ipsec profile DMVPN
set transform-set DM
interface Tunnel1
ip address 192.168.1.1 255.255.255.0
no ip redirects
ip mtu 1400
ip nhrp map multicast dynamic
ip nhrp network-id 1
ip nhrp holdtime 600
tunnel source G0/0
tunnel mode gre multipoint
tunnel protection ipsec profile DMVPN
router eigrp 1
no passive-interface Tunnel1
2) Spoke DMVPN config:
crypto ipsec profile DMVPN
set transform-set DM
crypto isakmp key MYKEY address 14.14.14.14
interface Tunnel1
ip address 192.168.1.2 255.255.255.0
ip mtu 1400
ip nhrp map 192.168.1.1 14.14.14.14
ip nhrp map multicast 14.14.14.14
ip nhrp network-id 1
ip nhrp holdtime 600
ip nhrp nhs 192.168.1.1
tunnel source G0/0
tunnel destination 14.14.14.14
tunnel protection ipsec profile DMVPN
3) When DMVPN is up, hub router existing IPSec tunnels are shown ISAKMP failure.
Hub# show crypto isakmp sa
14.14.14.14     20.20.20.20 MM_NO_STATE       1508    0 ACTIVE (deleted)
4) After I shut down interface Tunnel1, existing IPSec tunnels are coming back. ISAKMP SA shows QM_IDLE state.
Have anyone seen similar issues between DMVPN and traditional point-to-point IPSec+GRE tunnels on the same router?
Thanks a lot

Similar Messages

  • I can't run LR5 and EOS utility at the same time

    I'm running Mac OS 10.9.5, LR5.7 & Eos Utility 3.
    I can't run LR and Eos3 at the same time. Eos just crashes and have to force quit Eos.
    Any tips anyone?
    Do I have to downgrade to Eos2. Not a problem really I suppose.

    LR supports tethering using a Canon DLL and EOS Utility probably also supports tethering or at least uses something from a similar Canon DLL.  You probably cannot have two different versions of that DLL loaded at the same time, so it makes sense there are problems.

  • Can't run wiki and web services at the same time?

    I'm a newbie with Lion Server, but I've been running several web sites successfully for about 6 months.  I'm up to Server 10.7.4.
    I've been trying ever since the first installation of Server to get the wiki service running.  I had absolutely no luck until I turned OFF the web service (always got the "URL does not exist" error when I tried to create a group wiki from inside the Server app).  With the web service off, it all starts up fine and I created my first wiki (woohoo).  Turning web service back on kills access to the wiki.  I don't find reference to this in any of the dicussions, and especially not in Apple's documentation.
    Are the Wiki and Web services mutually exclusive?  Or is there a way around this?
    I'm using Dyndns to provide me with sub-domains to use, and I've dedicated one of them to the wiki service.  Traffic comes in on port 8080, where my web sites are on port 80.
    Thanks for any pointers...
    edbok

    LR supports tethering using a Canon DLL and EOS Utility probably also supports tethering or at least uses something from a similar Canon DLL.  You probably cannot have two different versions of that DLL loaded at the same time, so it makes sense there are problems.

  • Running windows and OS 10 at the same time.

    I am going to order a new iMac.  I want to be able to have windows and Mac running at the same time.  I will be using two monitors.  My question is would I be better to order more ram, or the fastest processor to optimize the performance?  My brother has a mac book pro running parallels, he says that it works or but is quite slow.  Any help before I order my new iMac would be appreciated.

    More RAM would speed things up more when handeling multiple applications at the same time.
    (Borrowed from Kappy)
    Windows on Intel Macs
    There are presently several alternatives for running Windows on Intel Macs.
    Install the Apple Boot Camp software.  Purchase Windows XP w/Service Pak2, Vista, or Windows 7.  Follow instructions in the Boot Camp documentation on installation of Boot Camp, creating Driver CD, and installing Windows.  Boot Camp enables you to boot the computer into OS X or Windows.
    Parallels Desktop for Mac and Windows XP, Vista Business, Vista Ultimate, or Windows 7.  Parallels is software virtualization that enables running Windows concurrently with OS X.
    VM Fusionand Windows XP, Vista Business, Vista Ultimate, or Windows 7.  VM Fusion is software virtualization that enables running Windows concurrently with OS X.
    CrossOver which enables running many Windows applications without having to install Windows.  The Windows applications can run concurrently with OS X.
    VirtualBox is a new Open Source freeware virtual machine such as VM Fusion and Parallels that was developed by Solaris.  It is not as fully developed for the Mac as Parallels and VM Fusion.
    Note that Parallels and VM Fusion can also run other operating systems such as Linux, Unix, OS/2, Solaris, etc.  There are performance differences between dual-boot systems and virtualization.  The latter tend to be a little slower (not much) and do not provide the video performance of the dual-boot system. See MacTech.com's Virtualization Benchmarking for comparisons of Boot Camp, Parallels, and VM Fusion. Boot Camp is only available with Leopard or Snow Leopard. Except for Crossover and a couple of similar alternatives like DarWine you must have a valid installer disc for Windows.

  • Running Integrated and Dedicated Graphics At The Same Time

    Hey all, I know this question has been asked before, but I haven't found an answer particularly pertaining to my situation. 
    First of all, I have an HP Compaq Elite 8300 with an Intel i5-3470, integrated graphics (DisplayPort and VGA.) I also have a dedicated GPU (Nvidia GeForce 7300 LE.) I enabled the integrated graphics in the BIOS to use both the integrated graphics and the dedicated graphics at the same time. 
    Now, I have one monitor plugged into the integrated graphics, as I set that as the primary GPU. Whenever I plug a monitor into the 7300, both screens go blank and nothing shows up. As a matter of fact, on start-up once, I had all four monitors plugged in and all that happened was that every monitor stayed blank and blinked every few seconds. Any ideas on what to do?

    Hi,
    When the BIOS detects a discrete graphics card the integrated graphics processor will be disabled. HP normally placed black covers over the motherboard video ports marked do not remove when a discrete graphics card is shipped with the PC. Trying to run both is probably confusing the BIOS in your PC.
    Not all PCs containing the Intel i5-3470 will have an enabled graphics processor.
    HP DV9700, t9300, Nvidia 8600, 4GB, Crucial C300 128GB SSD
    HP Photosmart Premium C309G, HP Photosmart 6520
    HP Touchpad, HP Chromebook 11
    Custom i7-4770k,Z-87, 8GB, Vertex 3 SSD, Samsung EVO SSD, Corsair HX650,GTX 760
    Custom i7-4790k,Z-97, 16GB, Vertex 3 SSD, Plextor M.2 SSD, Samsung EVO SSD, Corsair HX650, GTX 660TI
    Windows 7/8 UEFI/Legacy mode, MBR/GPT

  • Can you run 7 and 6.5 at the same time?

    Since one of the key features I use is missing in version 7 (duration of a selection) I'm wondering if I can somehow run 6.5 along with V7 and, if so, how this would be done.
    Thanks!
    Rusty

    I use both (6.5.2 and 7.0.3) on my Mac mini.
    You can only have one "install" of QT on the machine but you can use the QuickTime Player from both versions at the same time.
    Version 6.5.2 will run "on top" of the version 7 "framework". You'll have all of the "old" menus when you use it. But you'll also have access to the new H.264 video codec.
    Find a copy of QuickTime Player (maybe a back up or a different machine) and place it on your Desktop.

  • Problem in rotating and moving image at the same time

    the problem is that im making a car game(2D) in which u have upper view of car.
    i have make the car rotate bt problem is that i canot move it forward or backward correctly
    .wen i move it forward or backward i goes wrong...
    nd another problem is that i cannot both rotate and move the car at same time
    example if i press both up nd right arrow keys i doesnt move nd rotate..
    nd also plz tell me the accelerate nd reverse method so i can speedup my car like other car games
    here is the code
    import java.awt.*;
    import java.awt.event.*;
    import javax.swing.*;
    import java.awt.geom.*;
    import java.applet.*;
    import java.net.URL;
    public class RaceGame extends JComponent
    static int x=560;
    static int y=410;
    static int currentAngle=0;
    static double hspeed,vspeed;
    static int carspeed=1;
    Image car;
    //int angle=car.getAngle();
    Image getImage(String filename)
    URL url = getClass().getResource(filename);
    ImageIcon icon = new ImageIcon(url);
    return icon.getImage();
    //Rectangle2D.Float rect=new Rectangle2D.Float(x,y,30,30);
    //Rectangle rect=new Rectangle(x,y,30,30);
    public RaceGame()
    car=getImage("car1.jpeg");
    public void CreateBase()
    JFrame frame=new JFrame("Dare2Race");
    frame.setBounds(70,30,650,500);
    frame.setVisible(true);
    frame.setDefaultCloseOperation(JFrame.EXIT_ON_CLOSE);
    Container c=frame.getContentPane();
    c.add(new RaceGame());
    frame.addKeyListener(new adapter());
    c.setBackground(Color.BLACK);
    //JLabel finish=new JLabel("FINISH");
    //c.add(finish);
    public void rotate()
    currentAngle+=1;
    if(currentAngle>=360)
    currentAngle=0;
    repaint();
    public void paint(Graphics g)
    super.paint(g);
    Graphics2D g2d=(Graphics2D)g;
    AffineTransform origXform=g2d.getTransform();
    AffineTransform newXform=(AffineTransform)(origXform.clone());
    newXform.rotate(Math.toRadians(currentAngle),x,y);
    g2d.setTransform(newXform);
    g2d.drawImage(car,x,y,this);
    g2d.setTransform(origXform);
    g.setColor(Color.WHITE);
    g.drawLine(640,380,420,380);
    g.drawLine(640,460,320,460);
    g.drawLine(420,380,420,300);
    g.drawLine(320,460,320,380);
    g.drawLine(420,300,125,300);
    g.drawLine(320,380,230,380);
    g.drawLine(230,380,230,460);
    g.drawLine(230,460,2,460);
    g.drawLine(125,300,125,370);
    g.drawLine(125,370,105,370);
    g.drawLine(2,460,2,180);
    g.drawLine(105,370,105,300);
    g.drawLine(2,180,450,180);
    g.drawLine(105,300,105,250);
    g.drawLine(105,250,550,250);
    g.drawLine(550,250,550,20);
    g.drawLine(550,20,275,20);
    g.drawLine(450,180,450,100);
    g.drawLine(450,100,360,100);
    g.drawLine(360,100,360,160);
    g.drawLine(360,160,10,160);
    g.drawLine(10,160,10,30);
    g.drawLine(275,20,275,90);
    g.drawLine(275,90,110,90);
    g.drawLine(110,90,110,30);
    repaint();
    class adapter extends KeyAdapter
    public void keyPressed(KeyEvent e)
    switch(e.getKeyCode())
    case KeyEvent.VK_LEFT:
    currentAngle--;
    repaint();
    break;
    case KeyEvent.VK_RIGHT:
    currentAngle++;
    repaint();
    break;
    case KeyEvent.VK_UP:
    carspeed++;
    hspeed=((double)carspeed)*Math.cos(currentAngle);
    vspeed=((double)carspeed)*Math.sin(currentAngle);
    x = x - (int) hspeed;
    y = y - (int) vspeed;
    repaint();
    break;
    case KeyEvent.VK_DOWN:
    carspeed--;
    hspeed=((double)carspeed)*Math.cos(currentAngle);
    vspeed=((double)carspeed)*Math.sin(currentAngle);
    x = x + (int)hspeed;
    y = y + (int)vspeed;
    repaint();
    break;
    public static void main(String[]args)
    RaceGame race=new RaceGame();
    race.CreateBase();
    //race.setDoubleBuffered(true);
    }

    the problem is that im making a car game(2D) in which u have upper view of car.
    i have make the car rotate bt problem is that i canot move it forward or backward correctly
    .wen i move it forward or backward i goes wrong...
    nd another problem is that i cannot both rotate and move the car at same time
    example if i press both up nd right arrow keys i doesnt move nd rotate..
    nd also plz tell me the accelerate nd reverse method so i can speedup my car like other car games
    plz help me
    here is the code
    import java.awt.*;
    import java.awt.event.*;
    import javax.swing.*;
    import java.awt.geom.*;
    import java.applet.*;
    import java.net.URL;
    public class RaceGame extends JComponent
    static int x=560;
    static int  y=410;
    static int currentAngle=0;
    static double hspeed,vspeed;
    static  int carspeed=1;
    Image car;
    //int angle=car.getAngle();
    Image getImage(String filename)
    URL url = getClass().getResource(filename);
    ImageIcon  icon = new ImageIcon(url);   
    return icon.getImage();
    //Rectangle2D.Float rect=new Rectangle2D.Float(x,y,30,30);
    //Rectangle rect=new Rectangle(x,y,30,30);
    public RaceGame()
    car=getImage("car1.jpeg");
    public void CreateBase()
    JFrame frame=new JFrame("Dare2Race");
    frame.setBounds(70,30,650,500);
    frame.setVisible(true);
    frame.setDefaultCloseOperation(JFrame.EXIT_ON_CLOSE);
    Container c=frame.getContentPane();
    c.add(new RaceGame());
    frame.addKeyListener(new adapter());
    c.setBackground(Color.BLACK);
    //JLabel finish=new JLabel("FINISH");
    //c.add(finish);
    public void rotate()
    currentAngle+=1;
    if(currentAngle>=360)
    currentAngle=0;
    repaint();
    public void paint(Graphics g)
    super.paint(g);
    Graphics2D g2d=(Graphics2D)g;
    AffineTransform origXform=g2d.getTransform();
    AffineTransform newXform=(AffineTransform)(origXform.clone());
    newXform.rotate(Math.toRadians(currentAngle),x,y);
    g2d.setTransform(newXform);
    g2d.drawImage(car,x,y,this);
    g2d.setTransform(origXform);
    g.setColor(Color.WHITE);
    g.drawLine(640,380,420,380);
    g.drawLine(640,460,320,460);
    g.drawLine(420,380,420,300);
    g.drawLine(320,460,320,380);
    g.drawLine(420,300,125,300);
    g.drawLine(320,380,230,380);
    g.drawLine(230,380,230,460);
    g.drawLine(230,460,2,460);
    g.drawLine(125,300,125,370);
    g.drawLine(125,370,105,370);
    g.drawLine(2,460,2,180);
    g.drawLine(105,370,105,300);
    g.drawLine(2,180,450,180);
    g.drawLine(105,300,105,250);
    g.drawLine(105,250,550,250);
    g.drawLine(550,250,550,20);
    g.drawLine(550,20,275,20);
    g.drawLine(450,180,450,100);
    g.drawLine(450,100,360,100);
    g.drawLine(360,100,360,160);
    g.drawLine(360,160,10,160);
    g.drawLine(10,160,10,30);
    g.drawLine(275,20,275,90);
    g.drawLine(275,90,110,90);
    g.drawLine(110,90,110,30);
    repaint();
    class adapter extends KeyAdapter
    public void keyPressed(KeyEvent e)
      switch(e.getKeyCode())
        case KeyEvent.VK_LEFT:
        currentAngle--;
        repaint();
        break;
        case KeyEvent.VK_RIGHT:
        currentAngle++;
        repaint();
        break;
        case KeyEvent.VK_UP:
        carspeed++;
        hspeed=((double)carspeed)*Math.cos(currentAngle);
        vspeed=((double)carspeed)*Math.sin(currentAngle);
        x = x - (int) hspeed;
        y = y - (int) vspeed;
        repaint();
        break;
        case KeyEvent.VK_DOWN:
        carspeed--;
        hspeed=((double)carspeed)*Math.cos(currentAngle);
        vspeed=((double)carspeed)*Math.sin(currentAngle);
        x = x + (int)hspeed;
        y = y + (int)vspeed;
        repaint();
        break;
    public static void main(String[]args)
    RaceGame race=new RaceGame();
    race.CreateBase();
    //race.setDoubleBuffered(true);
    }and there is no compile time error in this code
    the only error that occurs when u write java RaceGame is because of the car image which compiler doesnt found and throughs exception if u place any image in ur bin folder adn name it car.jpg it wont generate error

  • Problem connecting Firewire device and external HD at the same time

    Hi. I'm attempting to record digital audio through a Presonus Firepod A/D interface via a Firewire 400 to 800 cable connected to one of the Firewire 800 ports on a mid-2010 Mac Pro running Snow Leopard.
    The problem is that if I have an external HD connected to one of the other Firewire 800 ports on the computer and powered on at the same time, the connection to the Presonus Firewire device is not recognized by the Mac Pro. Not only that, performance of the Mac Pro is affected adversely and System Profiler is unable to list any Firewire devices. If I turn the external HD off, the Presonus device is recognized and listed in System Profiler and the machine runs fine. I'm able to connect two external hard drives via separate Firewire 800 ports on the Mac Pro and both drives mount w/ no problem. It's only when I try to connect one of the external HDs and the Presonus audio device at the same time that the problem occurs.
    I used this same arrangement on a PowerMac G5 running Tiger w/ no problems whatsoever. If the 400 to 800 cable is bad, I would think it wouldn't work at all, but it does when only the Presonus Firepod is connected and powered on. Any ideas?

    Have done more research and apparently this is not an uncommon problem: overloading the Firewire bus when connecting an audio device along with an additional device like an external hard drive. As I understand it now, audio signal is a bandwidth hog and the solution is to get a Firewire PCIe card which will have its own independent Firewire bus and which I'll use exclusively for my audio device.

  • CAn I run Lion and snow leopard on the same computer with different sign-ins?

    CAn I run Lion and snow leopard on the same computer with different sign-ins?

    Alternatively, partition your internal HD and dual-boot it. Do note that you have to reboot to switch back and forth. You can't do it by logging out and back in.

  • How can I do to acquire and save date in the same time and in the same file when I run continual my VI without interrupti​on.

    I've attached a VI that I am using to acquire amplitude from Spectrum analyzerse. I tried to connect amplitude ouput to the VI Write Characters To File.vi and Write to Spreadsheet File.vi. Unfortunately when I run continual this VI without interruption, labview ask me many time to enter a new file name to save a new value.
    So, How can I do to aquire and save date in the same time and in the same file when I run continual my VI for example during 10 min.
    Thank you in advance.
    Regards,
    Attachments:
    HP8563E_Query_Amplitude.vi ‏37 KB

    Hi,
    Your VI does work perfectly. Unfortunately this not what I want to do. I've made error in my last comment. I am so sorry for this.
    So I explain to you again what I want to do exactly. I want to acquire amplitude along road by my vehicle. I want to use wheel signal coming from vehicle to measure distance along road. Then I acquire 1 amplitude each 60 inches from spectrum analyzer.
    I acquire from PC parallel port a coded wheel signal coming from vehicle (each period of the signal corresponds to 12 Inches). Figure attached shows the numeric signal coming from vehicle, and the corresponding values “120” and “88” that I can read from In Port vi.
    So I want to acquire 1 time amplitude from spectrum analyser each 5
    period of the signal that I am acquiring from parallel port.
    So fist I have to find how can I count the number of period from reading the values “120” and “88” that I am acquiring from In Port (I don’t know the way to count a number of period from reading values “120” and “88”).
    Here is a new algorithm.
    1) i=0 (counter: number of period)
    2) I read value from In Port
    3) If I acquire a period
    i= i+1 (another period)
    4) If i is multiple of 5 (If I read 5 period)
    acquire 1 time amplitude and write to the same
    file this amplitude and the corresponding distance
    Distance = 12*i). Remember each period of signal
    Corresponds to 12 Inches).i has to take these
    values: 5,10,15,20,25,35,40,45,50,55,60............
    5) Back to 2 if not stop.
    Thank you very much for helping me.
    Regards,
    Attachments:
    Acquire_Amplitude_00.vi ‏59 KB
    Figure_Algorithm.doc ‏26 KB

  • Can I run a podcast and an app at the same time?

    Can I run a podcast and an app at the same time?

    Yes for most.  You can run a regular app with an audio podcast.  I do not know what could run with a video podcast.

  • HT1442 install and run mac os 10.4 at the same time mountain lion 10.8

    nstall and run mac os 10.4 at the same time mountain lion 10.8

    I was able to install Intel Tiger into VMWare Fusion 2.0; I was never successful at installing it in VMWare Fusion 4.
    If you have had success in version 4, please let us know how to do it!  Thanks!

  • I am using several Macs running Yosemite. I was recently "upgraded" to Xfinity's new cable modem which can support both 2.5Ghz and 5Ghz networks at the same time. Actually I can connect to the internet over both with a satisfactory bump in speed for

    I am using several Macs running Yosemite. I was recently “upgraded” to Xfinity’s new cable modem which can support both 2.5Ghz and 5Ghz networks at the same time. Actually I can connect to the internet over both with a satisfactory bump in speed for the Ghz. However when I connect to the 5Ghz the Time capsule disappears from the Airport Utility and claims to be Not Found. Is there something I have done wrong or just a Yosemite Teething Problem

    First restart your mac and try again.
    It could be
    that the router and the TC are interfering wirelessly with each other.
    You can check this by pressing the option key while clicking on the wireless icon on your screen
    Open Wireless Diagnostics
    enter your user password
    Press CMD 4 then Scan
    You will see all the wireless channels being used in your location and you can check if they are on the same channel
    Make the SSID for the TC simple like MyTC
    Set 5Ghz to auto
    Update the TC
    Try again
    Ted

  • Can i run remote memory profiling and remote debugging at the same time .

    can i run remote memory profiling and remote debugging at the same time .
    i am using jdev9.0.5 and oc4j9.0.4 standalone server.
    how to write the batch file to run both at the same time

    Thanks for your help!
    Another question. How do you turn off the ATT wireless transmitter? Also, there are more computers connected to the 2Wire network. I will have to set up a wireless pc to work with the Base Station after disconnecting the ATT transmitter. Easy answers for both, I hope?

  • Can i run remote profiling and remote debugging at the same time

    can i run remote profiling and remote debugging at the same time .
    i am using jdev9.0.5 and oc4j9.0.4 standalone server.

    i think i am wrong

Maybe you are looking for

  • Multiple video displays

    Hi, I'm looking at different methods of sychronizing multiple videos accross multiple displays and wondered if the best way to do this would be via flash video of a media centre streaming to seperate machines and their displays, could anybody advise

  • OPatch error 41, Windoze, 11.2.0.3

    Hi all, I've read the entire thread from back in October 2011, "Applying Patch failed with error code 41" The platform is Windoze Server Std Edition R2, x64. Oracle 11.2.0.3, just installed, "Software only" I've followed Werner's (uid=oradba) suggest

  • Repricing the Document in WEBSHOP

    Hi Experts, We have a landscape of 3 different systems i.e. Webshop, CRM and R/3. As business process Sales orders are placed in webshop interacting with CRM and then moved to R/3, and an issue is identified around pricing, we use IPC for pricing. Th

  • No transitions in Flash export

    Hi, I'm sorry if there's already a thread about this issue, but the search has been disabled for a few days now. When exporting to Flash, all transitions get lost, no matter which kind (Cube, Dissolve etc.). Are there any transitions I can keep or is

  • CProjects: Create new project out of a simulation

    Hi Experts, Working with cProjects 4.5, we are trying to create a new project taking as a template a simulation. The projects is correctly created but contraints in the simulation are not copied to the project. Have you had the same problem? Is it st