Watch/Monitor Buttons do not show the correct state

I programmed several Watch buttons on SPA500 module and some buttons stay lit red even though the phones are not used.  When pressing the button it does call the Vacant phone.
How can I fix the state to be correct and only be lit red when the corrsponding phone is used?

Hi Guys,
Was this problem ever resolved?
I am having the same issue. Cisco CME on 2851 router. We have several Cisco 7970 IP Phones all provisioned at the same time, and all working fine. I have a 7914 module monitoring the phones and one is showing as off hook. (BLF -1).
The phone that is showing offhook is ephone 7, it is being monitored by ephone 4. I have done factory reset, firmware upgrade, reset and everything recommended above but still having the issue. The red light indicates that the phone is offhook or not present although it is cleary registered to the CME.
You can see from the show ephone register below (ephone 4 is monitoring ephone 7) that ephone 7 is showing as offhook when it is not and is also registered and working. It shows:
button 33: cw:1 ccw:(0 0)
  dn 22 number 122 CH1   IDLE         CH2   IDLE         watch(BLF on phone -1) shared with monitor-ring
I have attached config and tftp debug below. If any one can shed some light it would be much appreciated.
------------------ show running-config ------------------
Building configuration...
Current configuration : 33299 bytes
! Last configuration change at 18:09:53 AEST Mon Jun 4 2012
! NVRAM config last updated at 18:09:56 AEST Mon Jun 4 2012
! NVRAM config last updated at 18:09:56 AEST Mon Jun 4 2012
version 15.1
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
hostname CISCO
boot-start-marker
boot system flash:c2800nm-adventerprisek9-mz.151-4.M1.bin
boot-end-marker
card type t1 0 0
! card type command needed for slot/vwic-slot 0/1
enable password
aaa new-model
aaa authentication login ciscocp_vpn_xauth_ml_1 local
aaa authorization exec default local
aaa authorization network ciscocp_vpn_group_ml_1 local
aaa session-id common
clock timezone AEST 10 0
no network-clock-participate wic 0
dot11 syslog
no ip source-route
ip cef
no ip dhcp use vrf connected
ip dhcp excluded-address 10.0.0.1 10.0.0.199
ip dhcp pool cisco
network 10.0.0.0 255.255.255.0
option 150 ip 10.0.0.1
default-router 10.0.0.138 10.0.0.1
dns-server x.x.x.x x.x.x.x
ip name-server x.x.x.x
ip name-server x.x.x.x
no ipv6 cef
multilink bundle-name authenticated
password encryption aes
voice service voip
ip address trusted list
  ipv4 204.9.161.164
allow-connections h323 to h323
allow-connections h323 to sip
allow-connections sip to h323
allow-connections sip to sip
supplementary-service h450.12
no supplementary-service sip moved-temporarily
no supplementary-service sip refer
h323
vpn-group 1
  vpn-gateway 1 http://10.0.0.15
  vpn-trustpoint 1 trustpoint _Certificate leaf
  vpn-hash-algorithm sha-1
vpn-profile 1
  host-id-check disable
sip
  registrar server expires max 3600 min 3600
  localhost dns:sip.skype.com
voice class codec 1
codec preference 1 g711ulaw
voice class permanent 1
signal timing oos restart 50000
signal timing oos timeout disabled
signal keepalive disabled
signal sequence oos no-action
voice class custom-cptone telstra
dualtone disconnect
  frequency 425
  cadence 375 375
voice class custom-cptone conference
dualtone conference
  frequency 600 900
  cadence 300 150 300 100 300 50
voice class custom-cptone jointone
dualtone conference
  frequency 600 900
  cadence 300 150 300 100 300 50
voice class custom-cptone leavetone
dualtone conference
  frequency 400 800
  cadence 400 100 200 100 200 100
voice register global
mode cme
source-address 10.0.0.1 port 5060
max-dn 25
max-pool 25
authenticate register
timezone 47
hold-alert
mwi stutter
voicemail 999
tftp-path flash:
create profile sync 0007934814052285
voice register dn  1
number 201
name B iPhone
no-reg
label 201
voice register dn  2
number 202
name D iPhone
no-reg
label 202
voice register dn  3
number 203
name C iPhone
no-reg
label 203
voice register dn  4
number 204
name K iPad
no-reg
label 204
voice register pool  1
registration-timer max 720 min 660
id mac 50EA.D669.27A3
session-transport tcp
type CiscoMobile-iOS
number 1 dn 1
dtmf-relay rtp-nte
username user201 password 201
no vad
voice register pool  2
registration-timer max 720 min 660
id mac 148F.C646.6CFA
session-transport tcp
type CiscoMobile-iOS
number 1 dn 2
dtmf-relay rtp-nte
username user202 password 202
no vad
voice register pool  3
registration-timer max 720 min 660
id mac DC2B.6198.4F3D
session-transport tcp
type CiscoMobile-iOS
number 1 dn 3
dtmf-relay rtp-nte
username user203 password 203
no vad
voice register pool  4
registration-timer max 720 min 660
id mac 70DE.E239.73B8
session-transport tcp
type CiscoMobile-iOS
number 1 dn 4
dtmf-relay rtp-nte
username user204 password 204
no vad
voice translation-rule 1
rule 1 /\(.*\)/ /100/
voice translation-rule 2
rule 1 /^.*/ /xxxxxxxxxxxxxx/
voice translation-rule 3
rule 1 /617xxxxxxxx/ /130/
voice translation-rule 4
rule 1 /^004\(........\)/ /614\1/
rule 2 /^099\(.*\)/ /\1/
rule 3 /^0\(.*\)/ /\1/
voice translation-rule 5
rule 1 /617xxxxxxxx/ /130/
rule 2 /\(.*\)/ /100/
voice translation-profile INBOUND
translate called 5
voice translation-profile PSTN_Outbound
translate calling 2
translate called 4
voice translation-profile SKYPE_IN
translate called 3
voice-card 0
dspfarm
dsp services dspfarm
interface Loopback0
ip address 11.1.1.1 255.255.255.255
h323-gateway voip interface
h323-gateway voip bind srcaddr 11.1.1.1
interface Loopback2
ip address 10.10.10.10 255.255.255.0
interface Tunnel1
no ip address
interface GigabitEthernet0/0
description ETH-LAN
ip address 10.0.0.1 255.255.255.0
ip nat inside
ip virtual-reassembly in
duplex auto
speed auto
no cdp enable
no mop enabled
interface GigabitEthernet0/1
description $ETH-LAN$
ip address 192.168.0.1 255.255.255.0
ip access-group 2 in
duplex auto
speed auto
no cdp enable
interface Service-Engine1/0
ip unnumbered GigabitEthernet0/0
service-module ip address 10.0.0.20 255.255.255.0
service-module ip default-gateway 10.0.0.1
no cdp enable
interface Virtual-Template1 type tunnel
ip unnumbered GigabitEthernet0/0
tunnel mode ipsec ipv4
tunnel protection ipsec profile CiscoCP_Profile1
interface Virtual-Template2
ip unnumbered Loopback2
interface Vif1
ip address 192.168.11.1 255.255.255.252
ip pim dense-mode
ip local pool SDM_POOL_1 10.0.0.75 10.0.0.95
ip local pool SDM_POOL_2 10.1.0.2 10.1.0.50
ip local pool SDM_POOL_3 192.168.1.50 192.168.1.60
no ip forward-protocol nd
ip http server
ip http authentication local
no ip http secure-server
ip http path flash:gui
ip flow-export destination 10.0.0.239 2055
ip nat inside source list VPNAccess interface GigabitEthernet0/0 overload
ip route 0.0.0.0 0.0.0.0 10.0.0.138
ip access-list standard public
ip access-list extended VPNAccess
remark Allow VPN clients to access LAN
remark CCP_ACL Category=2
remark Allow CPN local LAN
permit ip 192.168.1.0 0.0.0.255 any
access-list 100 remark CCP_ACL Category=4
access-list 100 permit ip 10.0.0.0 0.0.0.255 any
no cdp run
tftp-server flash:term70.default.loads
tftp-server flash:term71.default.loads
tftp-server flash:apps70.8-3-0-50.sbn
tftp-server flash:cnu70.8-3-0-50.sbn
tftp-server flash:cvm70sccp.8-3-0-50.sbn
tftp-server flash:dsp70.8-3-0-50.sbn
tftp-server flash:jar70sccp.8-3-0-50.sbn
tftp-server flash:S00105000300.sbn
tftp-server flash:SCCP70.8-3-1S.loads
tftp-server flash:XMLDefault.cnf.xml
tftp-server flash:United_States/g3-tones.xml
tftp-server flash:English_United_States/td-sccp.jar
tftp-server flash:English_United_States/ipc-sccp.jar
tftp-server flash:P00308000600.bin
tftp-server flash:P00308000600.sb2
tftp-server flash:P00308000600.loads
tftp-server flash:P00308000600.sbn
tftp-server flash:apps70.8-4-1-23.sbn
tftp-server flash:cnu70.8-4-1-23.sbn
tftp-server flash:cvm70sccp.8-4-1-23.sbn
tftp-server flash:dsp70.8-4-1-23.sbn
tftp-server flash:jar70sccp.8-4-1-23.sbn
tftp-server flash:SCCP70.8-4-2S.loads
tftp-server flash:S00105000400.sbn
tftp-server flash:RingList.xml
tftp-server flash:DistinctiveRingList.xml
tftp-server flash:Ring1.raw
tftp-server flash:Ring2.raw
tftp-server flash:Ring3.raw
tftp-server flash:apps70.9-0-3TH1-22.sbn
tftp-server flash:cnu70.9-0-3TH1-22.sbn
tftp-server flash:cvm70sccp.9-0-3TH1-22.sbn
tftp-server flash:dsp70.9-0-3TH1-22.sbn
tftp-server flash:jar70sccp.9-0-3TH1-22.sbn
tftp-server flash:SCCP70.9-0-3S.loads
tftp-server flash:apps45.9-0-3TH1-22.sbn
tftp-server flash:cnu45.9-0-3TH1-22.sbn
tftp-server flash:cvm45sccp.9-0-3TH1-22.sbn
tftp-server flash:dsp45.9-0-3TH1-22.sbn
tftp-server flash:jar45sccp.9-0-3TH1-22.sbn
tftp-server flash:SCCP45.9-0-3S.loads
tftp-server flash:term65.default.loads
tftp-server flash:term45.default.loads
tftp-server flash:cmterm_7936.3-3-21-0.bin
control-plane
voice-port 0/2/0
supervisory disconnect dualtone mid-call
supervisory custom-cptone telstra
no battery-reversal
cptone AU
timeouts interdigit 5
timeouts call-disconnect 2
timeouts wait-release 2
timing hookflash-out 250
impedance complex1
caller-id enable
voice-port 0/2/1
supervisory disconnect dualtone mid-call
supervisory custom-cptone telstra
no battery-reversal
cptone AU
timeouts interdigit 5
timeouts call-disconnect 2
timeouts wait-release 2
timing hookflash-out 250
impedance complex1
caller-id enable
voice-port 0/2/2
supervisory disconnect dualtone mid-call
supervisory custom-cptone telstra
no battery-reversal
cptone AU
timeouts interdigit 5
timeouts call-disconnect 2
timeouts wait-release 2
timing hookflash-out 250
impedance complex1
caller-id enable
voice-port 0/2/3
supervisory disconnect dualtone mid-call
supervisory custom-cptone telstra
no battery-reversal
cptone AU
timeouts interdigit 5
timeouts call-disconnect 2
timeouts wait-release 2
timing hookflash-out 250
impedance complex1
caller-id enable
voice-port 0/3/0
auto-cut-through
voice-port 0/3/1
mgcp profile default
sccp local GigabitEthernet0/0
sccp ccm 10.0.0.1 identifier 1 version 7.0
sccp
sccp ccm group 1
bind interface GigabitEthernet0/0
associate ccm 1 priority 1
associate profile 1 register confdsp1
keepalive retries 5
dspfarm profile 1 conference 
codec g711ulaw
codec g729br8
codec g729r8
codec g711alaw
codec g729ar8
codec g729abr8
maximum conference-participants 16
maximum sessions 3
conference-join custom-cptone jointone
conference-leave custom-cptone leavetone
associate application SCCP
dial-peer voice 1 pots
translation-profile incoming INBOUND
preference 3
destination-pattern 0T
direct-inward-dial
port 0/2/0
dial-peer voice 2 pots
translation-profile incoming INBOUND
preference 2
destination-pattern 0T
direct-inward-dial
port 0/2/1
dial-peer voice 3 pots
translation-profile incoming INBOUND
preference 1
destination-pattern 0T
direct-inward-dial
port 0/2/2
dial-peer voice 4 pots
shutdown
port 0/2/3
dial-peer voice 10 voip
destination-pattern 99.
session protocol sipv2
session target ipv4:10.0.0.20
incoming called-number .
dtmf-relay cisco-rtp
codec g711ulaw
no vad
dial-peer voice 100 voip
description **Incoming Call from Skype SIP Trunk**
translation-profile incoming SKYPE_IN
session protocol sipv2
session target sip-server
incoming called-number .%
voice-class codec 1 
voice-class sip dtmf-relay force rtp-nte
dtmf-relay rtp-nte
no vad
dial-peer voice 101 voip
description **Outgoing Call from Skype SIP Trunk**
translation-profile outgoing PSTN_Outbound
destination-pattern 004........
session protocol sipv2
session target sip-server
voice-class codec 1 
voice-class sip dtmf-relay force rtp-nte
dtmf-relay rtp-nte
no vad
dial-peer voice 5 pots
description **Outgoing Mobile Failover**
preference 4
destination-pattern *04........
direct-inward-dial
port 0/2/2
dial-peer voice 102 voip
description **Outgoing Call to Skype - THAILAND**
translation-profile outgoing PSTN_Outbound
destination-pattern 066.........
session protocol sipv2
session target sip-server
voice-class codec 1 
voice-class sip dtmf-relay force rtp-nte
dtmf-relay rtp-nte
no vad
dial-peer voice 103 voip
description **Outgoing Call to Skype - UK**
translation-profile outgoing PSTN_Outbound
destination-pattern 044..........
session protocol sipv2
session target sip-server
voice-class codec 1 
voice-class sip dtmf-relay force rtp-nte
dtmf-relay rtp-nte
no vad
dial-peer voice 104 voip
description **Outgoing Call to Skype - Internat-ALL**
translation-profile outgoing PSTN_Outbound
destination-pattern 099T
session protocol sipv2
session target sip-server
voice-class codec 1 
voice-class sip dtmf-relay force rtp-nte
dtmf-relay rtp-nte
no vad
dial-peer voice 700 voip
destination-pattern 70.
session protocol sipv2
session target ipv4:10.0.0.20
dtmf-relay sip-notify
codec g711ulaw
no vad
dial-peer voice 712 voip
destination-pattern A712
session protocol multicast
session target ipv4:237.111.0.0:22222
voice-class permanent 1
dtmf-relay cisco-rtp
codec g711ulaw
vad aggressive
dial-peer voice 713 voip
destination-pattern A713
session protocol multicast
session target ipv4:237.111.0.1:22222
voice-class permanent 1
dtmf-relay cisco-rtp
codec g711ulaw
vad aggressive
dial-peer voice 70 pots
preference 1
destination-pattern 712
dial-peer voice 71 pots
preference 2
destination-pattern 712
dial-peer voice 72 pots
preference 3
destination-pattern 712
sip-ua
credentials username xxxxxxxxxxxxxx password 7 realm sip.skype.com
authentication username xxxxxxxxxxxxxx password 7
no remote-party-id
retry invite 2
retry register 10
registrar dns:sip.skype.com expires 3600
sip-server dns:sip.skype.com
host-registrar
telephony-service
sdspfarm conference mute-on 111 mute-off 222
sdspfarm units 3
sdspfarm tag 1 confdsp1
conference hardware
video
authentication credential xxxxx xxxxx
xml user xxxxx password xxxxx 15
max-ephones 96
max-dn 110 no-reg
ip source-address 10.0.0.1 port 2000
auto assign 1 to 24
service phone videoCapability 1
timeouts interdigit 5
system message xxxxx Pty Ltd
url directories http://10.0.0.1:80/localdirectory
url services http://10.0.0.20/voiceview/common/login.do
url authentication http://10.0.0.1/CCMCIP/authenticate.asp 
cnf-file perphone
load 7914 S00105000400
load 7936 cmterm_7936.3-3-21-0
load 7960-7940 P00308000600
load 7965 term65.default
load 7970 term70.default
time-zone 47
time-format 24
date-format dd-mm-yy
live-record 998
voicemail 999
max-conferences 3 gain -6
call-park system application
moh music-on-hold.au
web admin system name xxxxx secret 5 xxxxxxxxxxxxxxxx
dn-webedit
time-webedit
transfer-system full-consult
transfer-pattern 0
transfer-pattern 2..
transfer-pattern 7..
secondary-dialtone 0
directory entry 1 100 name Reception
fac standard
create cnf-files version-stamp 7960 Jun 04 2012 17:24:26
ephone-template  1
url services 2 http://xxxxxxlawyers.com/phone/xmldir/PhoneUI/ xxxxxxLawyers_DIRECTORY
url services 3 http://jivait.com/phone/rss2cisco.pl NEWS@
park reservation-group 1
softkeys idle  Dnd Newcall Gpickup Pickup Cfwdall Redial ConfList Join RmLstC Login
softkeys seized  Callback Cfwdall Endcall Gpickup HLog Meetme Pickup Redial
softkeys connected  Hold Endcall Trnsfer Park TrnsfVM Confrn ConfList Select Join Acct LiveRcd Flash
ephone-template  2
url services 2 http://phone-xml.berbee.com/menu.xml TEST
ephone-template  3
park reservation-group 1
softkeys idle  Dnd Newcall Gpickup Pickup Cfwdall Redial Login
softkeys seized  Callback Cfwdall Endcall Gpickup HLog Meetme Pickup Redial
softkeys connected  Hold Endcall Trnsfer Park TrnsfVM Confrn ConfList Join
ephone-template  4
park reservation-group 1
softkeys seized  Meetme Gpickup Pickup Redial
softkeys connected  Hold Trnsfer Park LiveRcd Endcall Confrn ConfList Select Join Acct
ephone-dn  1  dual-line
number 100 no-reg primary
pickup-group 1
label xxxxx xxxxx
name Reception
call-forward noan 999 timeout 40
huntstop channel
no huntstop
ephone-dn  2  dual-line
number 100 no-reg primary
pickup-group 1
label xxxxx xxxxx
name Reception2
preference 1
call-forward noan 999 timeout 40
huntstop channel
no huntstop
ephone-dn  3  dual-line
number 100 no-reg primary
pickup-group 1
label xxxxx xxxxx
name Reception3
preference 2
call-forward noan 999 timeout 40
huntstop channel
no huntstop
ephone-dn  4  dual-line
number 100 no-reg primary
pickup-group 1
label xxxxx xxxxx
name Reception4
preference 3
call-forward busy 999
call-forward noan 999 timeout 40
huntstop channel
ephone-dn  9  dual-line
number 130 secondary 617xxxxxxxx no-reg both
pickup-group 1
label Private Line (07 xxxx xxxx)
description 07 xxxx xxxx
name Skype1
ephone-dn  10  dual-line
number 101 no-reg primary
pickup-group 1
label Ben xxxxxx (101)
description Extension 101
name Ben xxxxxx
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  11  dual-line
number 102 no-reg primary
pickup-group 1
label Drew xxxxx (102)
description Extension 102
name Drew xxxxx
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  12  dual-line
number 103 no-reg primary
pickup-group 1
label xxxxx xxxxxx (103)
description Extension 103
name xxxxx xxxxxx
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  13  dual-line
number 104 no-reg primary
pickup-group 1
label Dennis xxxxx (104)
description Extension 104
name Dennis xxxxx
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  14  dual-line
number 105 no-reg primary
pickup-group 1
label Meeting Room (105)
description Extension 105
name Meeting Room
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  15  dual-line
number 106 no-reg primary
pickup-group 1
label Front Desk
description Extension 106
name Front Desk
call-forward busy 100
call-forward noan 100 timeout 45
ephone-dn  16  dual-line
number 107 no-reg primary
pickup-group 1
label Server
description Extension 107
name Server
call-forward busy 100
call-forward noan 100 timeout 45
ephone-dn  19  dual-line
number 119 no-reg primary
pickup-group 1
label Cordless
description Extension 119
name Cordless
call-forward busy 100
call-forward noan 100 timeout 30
ephone-dn  20  dual-line
number 121 no-reg primary
pickup-group 1
label Front Reception
description Extension 121
name Front Reception
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  21  dual-line
number 120 no-reg primary
pickup-group 1
label Conference Phone
description Extension 120
name Conference Phone
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  22  dual-line
number 122 no-reg primary
pickup-group 1
label Reception
description Extension 122
name Reception
call-forward busy 999
call-forward noan 999 timeout 25
ephone-dn  25  dual-line
number 126 no-reg primary
pickup-group 1
label xxxxxx SoftPhone
description Extension 126
name SoftPhone1
ephone-dn  51
number 151 no-reg primary
label Line-1(5288)-Monitor ONLY
trunk 1 monitor-port 0/2/0
ephone-dn  52
number 152 no-reg primary
label Line-2(5232)-Monitor ONLY
trunk 1 monitor-port 0/2/1
ephone-dn  53
number 153 no-reg primary
label Line-3(5404)-Monitor ONLY
trunk 1 monitor-port 0/2/2
ephone-dn  98
number 998 no-reg primary
call-forward all 999
ephone  1
device-security-mode none
video
mac-address 0018.73E2.34D9
ephone-template 1
username "user1" password xxxxxx
paging-dn 32
type 7970 addon 1 7914
button  1o1,2,3,4 2:51 3:52 4:53
button  5:54 6m90 7m91 8m92
button  9w10 10w11 11w12 12w13
button  13w14 16:41 17:43 18:45
ephone  2
device-security-mode none
video
mac-address 000A.B84C.483F
ephone-template 1
username "user2" password xxxxxx
paging-dn 32
type 7970
button  1:10 2:9 3:42 4m90
button  5m91
ephone  3
device-security-mode none
video
mac-address 0019.2FE3.95A1
ephone-template 1
username "user3" password xxxxxx
fastdial 1 00413093639 name Catherine
fastdial 2 00432030586 name Ben
paging-dn 32
type 7970
button  1:11 3w10 4w13 5m90
button  6m91 7:46
ephone  4
device-security-mode none
video
mac-address 0019.2FE3.94F6
ephone-template 1
username "user4" password xxxxxx
speed-dial 1 00408760740 label "IT Support"
paging-dn 32
type 7970 addon 1 7914 2 7914
button  1:12 2:9 3o1,2,3,4 9:51
button  10:52 11:53 12:54 15m90
button  16m91 17m92 23:41 24:43
button  25:45 29w10 30w11 31w13
button  32w14 33w22 34w19 35:21
ephone  5
device-security-mode none
mac-address 0019.2FB9.CA32
ephone-template 1
username "user5"
paging-dn 32
type 7970
button  1:13 2:44 3m90 4m91
ephone  6
device-security-mode none
mac-address 000A.B84C.4598
ephone-template 1
username "user6"
paging-dn 32
type 7970
button  1:14 2m90
ephone  7
device-security-mode none
mac-address 0018.73E2.369B
ephone-template 1
username "user7"
paging-dn 32
type 7970
button  1o1,2,3,4 2:22
ephone  8
device-security-mode none
mac-address 0015.5832.54A3
ephone-template 2
type CIPC
button  1:25 2m1
line con 0
exec-timeout 0 0
line aux 0
line 66
no activation-character
no exec
transport preferred none
transport input all
transport output pad telnet rlogin lapb-ta mop udptn v120 ssh
line vty 0 4
exec-timeout 0 0
password
transport input all
scheduler allocate 20000 1000
ntp master
ntp update-calendar
ntp server 150.101.221.106
webvpn gateway gateway_1
ip address 10.0.0.15 port 443 
http-redirect port 80
ssl trustpoint TP-self-signed-1560239260
inservice
webvpn install svc flash:/webvpn/anyconnect-win-3.0.3054-k9.pkg sequence 1
end
============================================================================
Jun  5 00:28:44.922: TFTP: Looking for term70.default.loads
Jun  5 00:28:44.922: TFTP: Opened flash:term70.default.loads, fd 2, size 660 for process 314
Jun  5 00:28:44.930: TFTP: Finished flash:term70.default.loads, time 00:00:00 for process 314
Jun  5 00:28:46.054: TFTP: Looking for jar70sccp.9-0-3TH1-22.sbn
Jun  5 00:28:46.058: TFTP: Opened flash:jar70sccp.9-0-3TH1-22.sbn, fd 2, size 1828680 for process 314
Jun  5 00:28:52.018: TFTP: Finished flash:jar70sccp.9-0-3TH1-22.sbn, time 00:00:05 for process 314
Jun  5 00:28:57.490: TFTP: Looking for cnu70.9-0-3TH1-22.sbn
Jun  5 00:28:57.490: TFTP: Opened flash:cnu70.9-0-3TH1-22.sbn, fd 2, size 506761 for process 314
Jun  5 00:28:59.134: TFTP: Finished flash:cnu70.9-0-3TH1-22.sbn, time 00:00:01 for process 314
Jun  5 00:29:01.242: TFTP: Looking for apps70.9-0-3TH1-22.sbn
Jun  5 00:29:01.246: TFTP: Opened flash:apps70.9-0-3TH1-22.sbn, fd 2, size 3084262 for process 314
Jun  5 00:29:07.243: %IPPHONE-6-UNREGISTER_ABNORMAL: ephone-7:SEP001873E2369B IP:10.0.0.204 Socket:11 DeviceType:Phone has unregistered abnormally.
Jun  5 00:29:11.219: TFTP: Finished flash:apps70.9-0-3TH1-22.sbn, time 00:00:09 for process 314
Jun  5 00:29:19.791: TFTP: Looking for dsp70.9-0-3TH1-22.sbn
Jun  5 00:29:19.791: TFTP: Opened flash:dsp70.9-0-3TH1-22.sbn, fd 2, size 540433 for process 314
Jun  5 00:29:21.559: TFTP: Finished flash:dsp70.9-0-3TH1-22.sbn, time 00:00:01 for process 314
Jun  5 00:29:23.619: TFTP: Looking for cvm70sccp.9-0-3TH1-22.sbn
Jun  5 00:29:23.623: TFTP: Opened flash:cvm70sccp.9-0-3TH1-22.sbn, fd 2, size 2166976 for process 314
Jun  5 00:29:30.807: TFTP: Finished flash:cvm70sccp.9-0-3TH1-22.sbn, time 00:00:07 for process 314
Jun  5 00:31:07.536: TFTP: Looking for CTLSEP001873E2369B.tlv
Jun  5 00:31:07.636: TFTP: Looking for ITLSEP001873E2369B.tlv
Jun  5 00:31:07.748: TFTP: Looking for ITLFile.tlv
Jun  5 00:31:08.004: TFTP: Looking for SEP001873E2369B.cnf.xml
Jun  5 00:31:08.004: TFTP: Opened system:/its/vrf1/SEP001873E2369B.cnf.xml, fd 2, size 1543 for process 314
Jun  5 00:31:08.012: TFTP: Finished system:/its/vrf1/SEP001873E2369B.cnf.xml, time 00:00:00 for process 314
Jun  5 00:31:14.424: TFTP: Looking for English_United_States/td-sccp.jar
Jun  5 00:31:14.428: TFTP: Opened flash:English_United_States/td-sccp.jar, fd 2, size 67385 for process 314
Jun  5 00:31:14.756: TFTP: Finished flash:English_United_States/td-sccp.jar, time 00:00:00 for process 314
Jun  5 00:31:15.480: TFTP: Looking for United_States/g3-tones.xml
Jun  5 00:31:15.480: TFTP: Opened flash:United_States/g3-tones.xml, fd 2, size 1036 for process 314
Jun  5 00:31:15.488: TFTP: Finished flash:United_States/g3-tones.xml, time 00:00:00 for process 314
Jun  5 00:31:31.604: %IPPHONE-6-REG_ALARM: 25: Name=SEP001873E2369B Load= term70.default Last=Initialized
Jun  5 00:31:31.652: %IPPHONE-6-REGISTER: ephone-7:SEP001873E2369B IP:10.0.0.204 Socket:11 DeviceType:Phone has registered.
Jun  5 00:31:33.228: %IPPHONE-6-UNREGISTER_NORMAL: ephone-7:SEP001873E2369B IP:10.0.0.204 Socket:11 DeviceType:Phone has unregistered normally.
Jun  5 00:32:34.333: TFTP: Looking for CTLSEP001873E2369B.tlv
Jun  5 00:32:34.413: TFTP: Looking for ITLSEP001873E2369B.tlv
Jun  5 00:32:34.521: TFTP: Looking for ITLFile.tlv
Jun  5 00:32:34.853: TFTP: Looking for SEP001873E2369B.cnf.xml
Jun  5 00:32:34.853: TFTP: Opened system:/its/vrf1/SEP001873E2369B.cnf.xml, fd 2, size 1543 for process 314
Jun  5 00:32:34.861: TFTP: Finished system:/its/vrf1/SEP001873E2369B.cnf.xml, time 00:00:00 for process 314
Jun  5 00:32:39.861: %IPPHONE-6-REG_ALARM: 25: Name=SEP001873E2369B Load= term70.default Last=Initialized
Jun  5 00:32:39.905: %IPPHONE-6-REGISTER: ephone-7:SEP001873E2369B IP:10.0.0.204 Socket:13 DeviceType:Phone has registered.
OLSENCISCO#
=====================================================
ephone-1[0] Mac:0018.73E2.34D9 TCP socket:[17] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.221 * 52191 7970  sub=1 keepalive 2082 max_line 22 available_line 22
Phone reports 22 Available Lines
button 1: cw:1 ccw:(0 0)
  dn 1  number 100 CH1   IDLE         CH2   IDLE         overlay shared
button 2: cw:1 ccw:(0)
  dn 51 number 151 CH1   IDLE         shared
button 3: cw:1 ccw:(0)
  dn 52 number 152 CH1   IDLE         shared
button 4: cw:1 ccw:(0)
  dn 53 number 153 CH1   IDLE         shared
button 5: cw:1 ccw:(0)
  dn 54 number 154 CH1   IDLE         shared with monitor-ring
button 6: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
button 7: cw:1 ccw:(0)
  dn 91 number 301 CH1   IDLE         monitor-ring shared
button 8: cw:1 ccw:(0)
  dn 92 number 302 CH1   IDLE         monitor-ring shared
button 9: cw:1 ccw:(0 0)
  dn 10 number 101 CH1   IDLE         CH2   IDLE         watch(BLF on phone 2) shared with monitor-ring
button 10: cw:1 ccw:(0 0)
  dn 11 number 102 CH1   IDLE         CH2   IDLE         watch(BLF on phone 3) shared with monitor-ring
button 11: cw:1 ccw:(0 0)
  dn 12 number 103 CH1   IDLE         CH2   IDLE         watch(BLF on phone 4) shared
button 12: cw:1 ccw:(0 0)
  dn 13 number 104 CH1   IDLE         CH2   IDLE         watch(BLF on phone 5) shared with monitor-ring
button 13: cw:1 ccw:(0 0)
  dn 14 number 105 CH1   IDLE         CH2   IDLE         watch(BLF on phone 6) shared with monitor-ring
button 16: cw:1 ccw:(0)
  dn 41 number A501  auto dial A502 CH1   IDLE         shared with monitor-ring
button 17: cw:1 ccw:(0)
  dn 43 number A503  auto dial A504 CH1   IDLE         shared with monitor-ring
button 18: cw:1 ccw:(0)
  dn 45 number A505  auto dial A506 CH1   IDLE         shared with monitor-ring
FXO Port Monitoring Status
button: 2 dn: 51 FXO Port: 0/2/0 Status: Idle
button: 3 dn: 52 FXO Port: 0/2/1 Status: Idle
button: 4 dn: 53 FXO Port: 0/2/2 Status: Idle
button: 5 dn: 54 FXO Port: 0/2/3 Status: Idle
overlay 1: 1(100) 2(100) 3(100) 4(100)
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user1 Password:xxxxxxxx
ephone-2[1] Mac:000A.B84C.483F TCP socket:[15] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.216 * 52908 7970  keepalive 2081 max_line 8 available_line 8
button 1: cw:1 ccw:(0 0)
  dn 10 number 101 CH1   IDLE         CH2   IDLE         shared with monitor-ring
button 2: cw:1 ccw:(0 0)
  dn 9  number 130 CH1   IDLE         CH2   IDLE         shared
button 3: cw:1 ccw:(0)
  dn 42 number A502  auto dial A501 CH1   IDLE
button 4: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
button 5: cw:1 ccw:(0)
  dn 91 number 301 CH1   IDLE         monitor-ring shared
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user2 Password: xxxxxxxx
ephone-3[2] Mac:0019.2FE3.95A1 TCP socket:[16] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.223 * 49428 7970  keepalive 2069 max_line 8 available_line 8
button 1: cw:1 ccw:(0 0)
  dn 11 number 102 CH1   IDLE         CH2   IDLE         shared with monitor-ring
button 3: cw:1 ccw:(0 0)
  dn 10 number 101 CH1   IDLE         CH2   IDLE         watch(BLF on phone 2) shared with monitor-ring
button 4: cw:1 ccw:(0 0)
  dn 13 number 104 CH1   IDLE         CH2   IDLE         watch(BLF on phone 5) shared with monitor-ring
button 5: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
button 6: cw:1 ccw:(0)
  dn 91 number 301 CH1   IDLE         monitor-ring shared
button 7: cw:1 ccw:(0)
  dn 46 number A506  auto dial A505 CH1   IDLE
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user3 Password: xxxxxxxx
ephone-4[3] Mac:0019.2FE3.94F6 TCP socket:[19] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.201 * 52711 7970  sub=2 keepalive 2050 max_line 36 available_line 35
Phone reports 35 Available Lines
button 1: cw:1 ccw:(0 0)
  dn 12 number 103 CH1   IDLE         CH2   IDLE         shared
button 2: cw:1 ccw:(0 0)
  dn 9  number 130 CH1   IDLE         CH2   IDLE         shared
button 3: cw:1 ccw:(0 0)
  dn 1  number 100 CH1   IDLE         CH2   IDLE         overlay shared
button 9: cw:1 ccw:(0)
  dn 51 number 151 CH1   IDLE         shared
button 10: cw:1 ccw:(0)
  dn 52 number 152 CH1   IDLE         shared
button 11: cw:1 ccw:(0)
  dn 53 number 153 CH1   IDLE         shared
button 12: cw:1 ccw:(0)
  dn 54 number 154 CH1   IDLE         shared with monitor-ring
button 15: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
button 16: cw:1 ccw:(0)
  dn 91 number 301 CH1   IDLE         monitor-ring shared
button 17: cw:1 ccw:(0)
  dn 92 number 302 CH1   IDLE         monitor-ring shared
button 23: cw:1 ccw:(0)
  dn 41 number A501  auto dial A502 CH1   IDLE         shared with monitor-ring
button 24: cw:1 ccw:(0)
  dn 43 number A503  auto dial A504 CH1   IDLE         shared with monitor-ring
button 25: cw:1 ccw:(0)
  dn 45 number A505  auto dial A506 CH1   IDLE         shared with monitor-ring
button 29: cw:1 ccw:(0 0)
  dn 10 number 101 CH1   IDLE         CH2   IDLE         watch(BLF on phone 2) shared with monitor-ring
button 30: cw:1 ccw:(0 0)
  dn 11 number 102 CH1   IDLE         CH2   IDLE         watch(BLF on phone 3) shared with monitor-ring
button 31: cw:1 ccw:(0 0)
  dn 13 number 104 CH1   IDLE         CH2   IDLE         watch(BLF on phone 5) shared with monitor-ring
button 32: cw:1 ccw:(0 0)
  dn 14 number 105 CH1   IDLE         CH2   IDLE         watch(BLF on phone 6) shared with monitor-ring
button 33: cw:1 ccw:(0 0)
  dn 22 number 122 CH1   IDLE         CH2   IDLE         watch(BLF on phone -1) shared with monitor-ring
button 34: cw:1 ccw:(0 0)
  dn 19 number 119 CH1   IDLE         CH2   IDLE         watch(BLF on phone 16) shared with monitor-ring
button 35: cw:1 ccw:(0 0)
  dn 21 number 120 CH1   IDLE         CH2   IDLE         shared with monitor-ring
FXO Port Monitoring Status
button: 9 dn: 51 FXO Port: 0/2/0 Status: Idle
button: 10 dn: 52 FXO Port: 0/2/1 Status: Idle
button: 11 dn: 53 FXO Port: 0/2/2 Status: Idle
button: 12 dn: 54 FXO Port: 0/2/3 Status: Idle
overlay 3: 1(100) 2(100) 3(100) 4(100)
speed dial 1:00408760740 IT Support
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user4 Password: xxxxxxxx
ephone-5[4] Mac:0019.2FB9.CA32 TCP socket:[14] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.222 * 51034 7970  keepalive 2129 max_line 8 available_line 8
button 1: cw:1 ccw:(0 0)
  dn 13 number 104 CH1   IDLE         CH2   IDLE         shared with monitor-ring
button 2: cw:1 ccw:(0)
  dn 44 number A504  auto dial A503 CH1   IDLE
button 3: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
button 4: cw:1 ccw:(0)
  dn 91 number 301 CH1   IDLE         monitor-ring shared
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user5
ephone-6[5] Mac:000A.B84C.4598 TCP socket:[5] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.219 * 49291 7970  keepalive 2135 max_line 8 available_line 8
button 1: cw:1 ccw:(0 0)
  dn 14 number 105 CH1   IDLE         CH2   IDLE         shared with monitor-ring
button 2: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user6
ephone-7[6] Mac:0018.73E2.369B TCP socket:[13] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.204 * 50084 7970  keepalive 100 max_line 8 available_line 8
button 1: cw:1 ccw:(0 0)
  dn 1  number 100 CH1   IDLE         CH2   IDLE         overlay shared
button 2: cw:1 ccw:(0 0)
  dn 22 number 122 CH1   IDLE         CH2   IDLE         shared with monitor-ring
overlay 1: 1(100) 2(100) 3(100) 4(100)
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user7
ephone-11[10] Mac:001F.CA35.5721 TCP socket:[9] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 19/17 max_streams=5
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:9
IP:10.0.0.77 * 53104 7965  keepalive 1214 max_line 6 available_line 6
button 1: cw:1 ccw:(0 0)
  dn 27 number 128 CH1   IDLE         CH2   IDLE
button 2: cw:1 ccw:(0 0)
  dn 1  number 100 CH1   IDLE         CH2   IDLE         overlay shared
button 3: cw:1 ccw:(0)
  dn 51 number 151 CH1   IDLE         shared
button 4: cw:1 ccw:(0)
  dn 52 number 152 CH1   IDLE         shared
button 5: cw:1 ccw:(0)
  dn 53 number 153 CH1   IDLE         shared
FXO Port Monitoring Status
button: 3 dn: 51 FXO Port: 0/2/0 Status: Idle
button: 4 dn: 52 FXO Port: 0/2/1 Status: Idle
button: 5 dn: 53 FXO Port: 0/2/2 Status: Idle
overlay 2: 1(100) 2(100) 3(100)
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user11 Password: xxxxxxxx
ephone-13[12] Mac:000D.BCE9.7533 TCP socket:[1] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 11/9 max_streams=0
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.235 * 50792 Telecaster 7940  keepalive 2143 max_line 2 available_line 2
button 1: cw:1 ccw:(0 0)
  dn 15 number 106 CH1   IDLE         CH2   IDLE
button 2: cw:1 ccw:(0 0)
  dn 1  number 100 CH1   IDLE         CH2   IDLE         overlay shared
overlay 2: 1(100) 2(100) 3(100) 4(100)
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none Username: user13 Password: xxxxxxxx
ephone-15[14] Mac:0014.6A87.716A TCP socket:[2] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 11/9 max_streams=1
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.236 * 50649 Telecaster 7940  keepalive 2142 max_line 2 available_line 2
button 1: cw:1 ccw:(0 0)
  dn 16 number 107 CH1   IDLE         CH2   IDLE
button 2: cw:1 ccw:(0)
  dn 90 number 300 CH1   IDLE         monitor-ring shared
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none
ephone-16[15] Mac:0019.55EC.B6FF TCP socket:[7] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 1/1 max_streams=0
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:7
IP:10.0.0.185 * 10664 ATA Phone  keepalive 2139 max_line 1 available_line 0
button 1: cw:1 ccw:(0 0)
  dn 19 number 119 CH1   IDLE         CH2   IDLE         shared with monitor-ring
Preferred Codec: g711ulaw
Lpcor Type: none Username: user16 Password: xxxxxxxx
ephone-17[16] Mac:1955.ECB6.FF01 TCP socket:[6] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 1/1 max_streams=0
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:3
IP:10.0.0.185 * 10663 ATA Phone  keepalive 2139 max_line 1 available_line 0
button 1: cw:1 ccw:(0 0)
  dn 2  number 100 CH1   IDLE         CH2   IDLE         shared
Preferred Codec: g711ulaw
Lpcor Type: none
ephone-18[17] Mac:001B.2AC6.BE43 TCP socket:[3] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 11/9 max_streams=0
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:8
IP:10.0.0.77 * 51863 Telecaster 7940  keepalive 1232 max_line 2 available_line 2
button 1: cw:1 ccw:(0 0)
  dn 28 number 129 CH1   IDLE         CH2   IDLE
button 2: cw:1 ccw:(0 0)
  dn 12 number 103 CH1   IDLE         CH2   IDLE         silent-ring shared
paging-dn 32
Preferred Codec: g711ulaw
Lpcor Type: none
ephone-19[18] Mac:0004.F2E2.43E0 TCP socket:[8] activeLine:0 whisperLine:0 REGISTERED in SCCP ver 4/3 max_streams=0
mediaActive:0 whisper_mediaActive:0 startMedia:0 offhook:0 ringing:0 reset:0 reset_sent:0 paging 0 debug:0 caps:4
IP:10.0.0.215 * 1038 7936  keepalive 2567 max_line 1 available_line 0
button 1: cw:1 ccw:(0 0)
  dn 21 number 120 CH1   IDLE         CH2   IDLE         shared with monitor-ring
Preferred Codec: g711ulaw
Lpcor Type: none

Similar Messages

  • Mini Calendar does not show the correct date

    Hi there ,
    in iCal on the bottom left side of the window is the mini Calendar, when I switch between months in this mini Cal,it does not show the correct month anymore and even the button "Today" can not revert the day back ( for example we are now in September, when I open iCal it shows it correctly but after going to next or previous months using the triangles on this mini Cal, the problem comes up ! )

    Maybe it wasn't receiving the correct info from your carrier. You're supposed to turn your phone off once in a while so the carrier can update stuff. I had originally heard that you should do it once a day but I never did that.

  • Date difference is not showing the correct result for date interval

    Hi Expert,
                    I've created two formula variable one for PO date and another for GR date
    while i am taking the date difference of GR and PO date for single PO date selection
    it showing me correct result , but while i am taking the date interval for PO date it not
    showing the correct result.
    eg: PO date: 01.01.2010   for a particular PO and Gr date is suppose 03.01.2010, 06.01.2010
          it showing the result 2 and 5.
    But if i am taking date interval for PO date:
    eg: 01.01.2010 - 31.01.2010
    PO date: 10.01.2010 and GR date are suppose 15.01.2010, 22.01.2010 and 30.01.2010
    it showing me 14, 21 and 29
    Thanks and Regards
    Lalit Kumar

    Hi Expert,
                    Through replacement path.
    Thanks and Regards
    Lalit Kumar

  • Oam does not show the correct configuration information

    Oracle apps,
    An issue with the oam.
    There are 2 nodes in our system. In 12
    One is for db and cm
    The other is for forms and apache.
    The system is running fine.
    But from the OAM, where it does not show the correct configuration info.
    From the OAM, all the services are (including db, cm, forms, apache) on one node.
    The issue might be caused by the fact that the web tier was cloned from the cm tier as a workaround for some patch errors in web tier.
    I even used the EXEC FND_CONC_CLONE.SETUP_CLEAN; to clean the system tables and ran
    Autocfg on all tiers. But it didn’t solve this issue.
    How can I fix this OAM problem to make it show the correct information?
    Thanks,
    Lily

    Thanks for reply.
    Yes, I did commit it.
    The hostname information is correct.
    On oam, this web node is there but all the service actually running on this node is
    showing under the cm node .
    <TIER_DB oa_var="s_isDB">NO</TIER_DB>
    <TIER_ADMIN oa_var="s_isAdmin">YES</TIER_ADMIN>
    <TIER_WEB oa_var="s_isWeb">YES</TIER_WEB>
    <TIER_FORMS oa_var="s_isForms">YES</TIER_FORMS>
    <TIER_NODE oa_var="s_isConc">YES</TIER_NODE>
    <TIER_FORMSDEV oa_var="s_isFormsDev">YES</TIER_FORMSDEV>
    <TIER_NODEDEV oa_var="s_isConcDev">YES</TIER_NODEDEV>
    <TIER_WEBDEV oa_var="s_isWebDev">YES</TIER_WEBDEV>

  • The percentage completed UI is not showing the correct data

    Hi All,
    I have received complaints from one of my larger customers that a very long form we have created is not showing the correct % completed at the bottom. They get to the penultimate page (the last page only have three text boxes on) and it state that only 41% of the form has been completed.
    It looks to me like the UI is not updating as the questions are being completed. Rather it waits until you move to the next page.
    This is what makes our form look rubbish - you are being told that you have only completed 41% of the form only to move on to the next page and bam, you only have three more boxes to complete.
    Can somebody help me out here.
    Thanks,
    Bill

    Hi Bill;
    I can take a look at your form but you are right that only the pages are accounted for in the percentage and not the form fields so it can be far off from reality.  If there is skip logic in a form that can make it vary more.  It is likely that it is working "correctly" (considering how we calculate) in your form but if you send me the link to your form at [email protected] I can see if it is not.
    Thanks,
    Josh

  • Installer is not showing the correct Nodes in RAC

    Hi Experts,
    We are in the process of upgrade oracle database from 9.2.0.3 to 9.2.0.8 in RAC. While installing the 9.2.0.8 patch set it is not showing the correct database nodes, instead of it showing production database nodes, but we are doing doing it in test machine.
    Test Machine hostname:
    db1
    db2
    Prod machine hostname
    prod1
    prod2
    it showing the prod1 and prod2 only.
    please suggest us to solve this
    Note:
    We copy the oracle_home from prod to test for test database cloning.
    Thanks
    R.Sundaravel

    Then it is highly likely your RAC cluster is not correctly configured.
    Open an SR at metalink as the Cluster Verify tool does not exist for your old version.

  • My storage is not showing the correct space

    Hi,
    Why my storage is not showing the correct amount of space? I have MBA mid 2013 with 121gb. However my storage show a different value than its suppose to be especially on the apps. I google the problem, mostly its because of the time machine but I never use the time machine. and some of my friend tells its probably a junk. is the third party apps like apps cleaner and clean my mac is helpful? I attached the screen capture of my storage. As you can see the value of apps is 162gb in fact my flash is only 121gb. its doesn't make any sense. Please help.

    Do not use third party apps such as CleanMyMac on your Mac. They have no effect what so ever on storage space. Your Mac runs maintenance in the background for you >  Mac OS X: About background maintenance tasks
    Reindex Spotlight then check the storage >   Spotlight: How to re-index folders or volumes

  • Smart Playlists not showing the correct songs on iPhone 4

    I created a "Smart Playlist" called "100 Newest" which takes the 100 newest songs added to my music list on iTunes.  It displays perfectly on iTunes on my computer but when I sync my iPhone4 to my iTunes, it syncs the regular playlists I create to my phone just fine.  But the "smart playlists" added to my iPhone show up with the correct title, but when I view the playlist on my iPhone, it shows all the songs in my Library under that playlist.  It will NOT show the 100 Newest songs like it shows on my playlist when viewed in iTunes on my iMac.  Grrrrrr!  Does anyone know how to fix this annoying problem.  It's one problem after another I'm dealing with in terms of these playlists to appear and play prooperly on iPhone ios 5.0.x.

    What type of email?

  • Bpel console is not showing the correct reply xml..

    Hi,
    i created a process with xsd:any i/p and xsd:any o/p. Inside the process i just assigning the(asign activity) input payload to output payload. In the console am reciving diffrent outputxml.it's removing deeplevel node as bellow.
    case 1
    I/P :
    <BPELProcessBProcessRequest xmlns="http://iflex.com/BPELProcessB">
    <a></a>
    </BPELProcessBProcessRequest>
    O/P
    <BPELProcessBProcessResponse> </BPELProcessBProcessResponse>
    case 2
    I/P :
    <BPELProcessBProcessRequest xmlns="http://iflex.com/BPELProcessB">
    <a><b id="01"></b></a>
    </BPELProcessBProcessRequest>
    O/P
    <BPELProcessBProcessResponse>
    <a></a>
    </BPELProcessBProcessResponse>
    case 3:
    I/P :
    <BPELProcessBProcessRequest xmlns="http://iflex.com/BPELProcessB">
    <aaa><a><b ></b></a><a><b ><c></c></b></a></aaa>
    </BPELProcessBProcessRequest>
    O/P
    <BPELProcessBProcessResponse>
    <aaa>
    <a></a>
    <a>
    <b></b>
    </a>
    </aaa>
    </BPELProcessBProcessResponse>
    am using BPEL 10.1.2.
    it seems as bug.is this fixed.. any batch updates ??

    please check this thread for above issue. This is not formated well becoz of the xml data input. i used & lt ; and & gt ; for posting xml.. in the forum.
    Bpel console & this forum is not showing the proper  xml..

  • My Airdrop Photos are not showing the correct date when I receive them from my Family.

    When I recieve photos via Airdrop or Shared Photo Stream they are not in the correct order in my Camera roll. The Dates are off. What is happening here?

    You don't need to delete photos from your camera roll to save on backup sizes, you can turn individual items on and off for back up in your iCloud back up settings.
    Apple States that the last 3 back ups are accessible, which means the photos from your back up may not be removed immediately.
    Being able to back up to the cloud can be very useful, especially if you don't have access to a computer or have infrequent access to one, however unless you specifically need to use iCloud for back up, you will find backing up to iTunes significantly more convenient and possibly more reliable.
    More about iCloud v iTunes Back Up

  • Team Calendar: Business graphic not showing the correct language

    Hello,
    We are using the Team Calendar application for two different languages: Spanish and catalan.
    When spanish locale ('ES') is set in the business graphic the weekly day short descriptions are correct shown in spanish "Lu", "Ma", "Mi",...
    Althought when catalan locale ('CA') is set, the business graphic shows the days in english not in catalan "Mon", "Tue", "Wed"...
    Did anyone has a similar problem?
    Any idea on how to improve the business graphic to accept more locales?
    Thanks,
    Gabriel.

    Hi,
    the Catalan locale will be added to the forthcoming IGS 7.00 patch, see note 1105634.
    If you use IGS 6.40 you have to install patch 20.
    Regards, Kai

  • Sign in to icloud... but it is not showing the correct email. It works on my computer but not on the phone

    Its is showing the wrong email... I can sign in on my computer but not the phone

    Welcome to the Apple Community.
    If it isn't showing up at all, it means that Find My Phone hasn't been activated.
    If it's just the location that isn't showing up, it may well mean it isn't connected to a network at this time.

  • Report not showing the correct layout when executed in Portal

    Hi All,
    We have created 5 different queries in different units of measure for a query. We have included these in a web template, and based on the UOM choosen , the WAD will pickup the queries and provides the desired results.we have executed the report in Portal and created a bookmark for it...but if a different unit of measure, the layout is changing.  Is there any way to create a bookmark which will not change by changing the Unit of measure means a different query.
    Thanks,

    Hello Eranki,
    Take a quick check on SAP Note 1671767 - BEX Variable Screen not showing via portal
    Probably you are having issues related to personalization of your queries or templates on your portal.
    Check it, remove and test again.
    I hope it helps.
    Best regards,
    Edward

  • Siri is not showing the correct owner name.  When I ask Siri, "What is my phone number?" it shows me contact that is in my phone.  Why Is this?

    When I ask Siri "What is my phone number?" Siri shows the incorrect #.  It gives me a contact in my phone, which obviously isn't me.  Why is this and how can I fix it?

    In your settings... you have the "My info" VCARD selection with someone else and not your info... just change that and yo'll get what you're expecting to hear when you ask Siri that...
    Siri settings are under Settings > General > Siri

  • Print dialog is not showing the correct Print Preview document, image, or artboard sizes; printer is printing incorrectly

    This is what the Print Dialog looks like. The print preview is too small. The final printed images are coming out all wrong.
    This is happening for ALL DRIVERS (5 different printers) and 2 different USERS in our company.
    It doesn't matter if you change the Media Size or any of the other settings here in the "Print" dialog, the "Page Setup..." dialog, the printer's own "Setup..." settings, etc... it's like Illustrator is using the wrong Artboard size. And why is there so much dark gray area around the page in the Print Preview? It looks really messed up.
    We need this fixed immediately. This is a crazy bad bug... we can't print!
    Illustrator: 8.1.1
    Computer: MacBook Pro Retina Mid 2012 OS X version 10.10.1

    It's a bug in Illustrator.  See this post:
    Illustrator print preview is not displaying the preview properly. Any clue as to why?

Maybe you are looking for

  • JDK 1.6: Annotation Processing & Compiler Hack

    Hello, I am currently using JDK 1.6.0_23 For one of the requirement, I am going with annotation processing & compiler Hack using Tools.jar available as part of JDK. I have refered a PDF - "The Hacker's Guide to javac (PDF) by David Erni and Adrian Ku

  • Mail not recognizing new password

    All right so I recently had to change the password on one of my Yahoo.com mail accounts because I could not remember the last one. I have this one linked up the mail application on my computer, however it is not recognizing the new password (yes, I'm

  • In FCP7 my share option suddenly quit working, and I can't submit in compressor either.  Any suggestions for a solution?

    I have had FCP 7 installed on my Mac Pro since May 2011, It has worked flawlessly up until a couple weeks ago.  The "share" option has quit working on me.  Also, I am unable submit any jobs in compressor, the button is greyed out.  This has come enti

  • How can i get rid of the black bar on the top of the firefox 4 page?

    I recently downloaded firefox 4, and everytime I open it up there is a big black bar on the top of the page (which i think is the tabs bar) but its not showing up. how can i get my tabs to show up?

  • Error in Timer Event.

    Hi.           I'm using WLI 9.2.1 and I need to start a process through a timer event, i.e. at a given time with no need for any special message.           I've set up a timer event using "/WorklistEvent", the only one available, and it's message typ