Activity closed automatically when i select Chekin option DTR error

Hi All
I clicked on activity in Development configuration and right clicked and select the Checkin option.But after few sec i am getting error in DTR Console tab as :
- Get version set from closed activity failed [HTTP protocol error -[cause: Parsing of the response body failed [reason: The element type "DAV:prop" must be terminated by the matching end-tag "</DAV:prop>".
-Get version set from closed activity failed
After that i checked the DTR WEB UI ,there i searched the activity and i found that activity is closed.
can any body help me how i will solve the above mentioned DTR issue?The activity is closed before activation of this activityHow can i get my changes or i need to do the changaes once again from starting?
In the workspave directory i found the below log file :
!ENTRY com.tssap.util 4 0 Aug 08, 2008 16:32:55.657
!MESSAGE Aug 8, 2008 4:32:55 PM   com.sap.ide.eclipse.cbs.activation.ui.ActivationIntersect... Thread[main,5,main]] Error: Caught com.tssap.dtr.client.lib.vfs.VfsException:Get version set from closed activity failed
!ENTRY com.tssap.util 4 0 Aug 08, 2008 16:34:53.977
!MESSAGE Aug 8, 2008 4:34:53 PM       com.sap.dtr.client.lib.protocol.requests.RequestBase     Threadmain,5,main Error:
com.sap.dtr.client.lib.protocol.HTTPException: Parsing of the response body failed [reason: The element type "DAV:prop" must be terminated by the matching end-tag "</DAV:prop>".
org.xml.sax.SAXParseException: The element type "DAV:prop" must be terminated by the matching end-tag "/DAV:prop".
     at org.apache.xerces.parsers.AbstractSAXParser.parse(AbstractSAXParser.java:1172)
     at com.sap.dtr.client.lib.protocol.requests.XMLRequest.parse(XMLRequest.java:87)
     at com.sap.dtr.client.lib.protocol.requests.RequestBase._createResponseEntity(RequestBase.java:653)
     at com.sap.dtr.client.lib.protocol.requests.RequestBase.perform(RequestBase.java:576)
     at com.sap.dtr.client.lib.protocol.requests.RequestBase.perform(RequestBase.java:709)
     at com.tssap.dtr.client.lib.deltavlib.impl.DeltavCommand.uncheckedExecute(DeltavCommand.java:163)
     at com.tssap.dtr.client.lib.deltavlib.impl.DeltavCommand.uncheckedExecute(DeltavCommand.java:198)
     at com.tssap.dtr.client.lib.deltavlib.impl.DeltavCommand.execute(DeltavCommand.java:64)
     at com.tssap.dtr.client.lib.deltavlib.impl.AbstractCompositeLoader.execute(AbstractCompositeLoader.java:245)
     at com.tssap.dtr.client.lib.deltavlib.impl.ActivityCompositeLoader$ActivityExpandLoader.execute(ActivityCompositeLoader.java:330)
     at com.tssap.dtr.client.lib.deltavlib.impl.ActivityImpl.createComposite(ActivityImpl.java:236)
     at com.tssap.dtr.client.lib.vfs.impl.VfsActivity.refreshClosedActivityAndActivityElements(VfsActivity.java:1419)
     at com.tssap.dtr.client.lib.vfs.impl.VfsActivity.getElementsFromClosedActivity(VfsActivity.java:1371)
     at com.sap.ide.eclipse.cbs.activation.ui.ActivationIntersectionDialog$ActivityElementsContentProvider.getElements(ActivationIntersectionDialog.java:1208)
     at org.eclipse.jface.viewers.StructuredViewer.getRawChildren(StructuredViewer.java:507)
     at org.eclipse.jface.viewers.StructuredViewer.getFilteredChildren(StructuredViewer.java:454)
     at org.eclipse.jface.viewers.StructuredViewer.getSortedChildren(StructuredViewer.java:558)
     at org.eclipse.jface.viewers.TableViewer.internalRefresh(TableViewer.java:447)
     at org.eclipse.jface.viewers.TableViewer.internalRefresh(TableViewer.java:431)
     at org.eclipse.jface.viewers.StructuredViewer$7.run(StructuredViewer.java:861)
     at org.eclipse.jface.viewers.StructuredViewer.preservingSelection(StructuredViewer.java:801)
     at org.eclipse.jface.viewers.StructuredViewer.refresh(StructuredViewer.java:859)
     at org.eclipse.jface.viewers.StructuredViewer.refresh(StructuredViewer.java:821)
     at org.eclipse.jface.viewers.TableViewer.inputChanged(TableViewer.java:398)
     at org.eclipse.jface.viewers.ContentViewer.setInput(ContentViewer.java:238)
     at org.eclipse.jface.viewers.StructuredViewer.setInput(StructuredViewer.java:991)
     at com.sap.ide.eclipse.cbs.activation.ui.ActivationIntersectionDialog.updateInfoGroup(ActivationIntersectionDialog.java:920)
     at com.sap.ide.eclipse.cbs.activation.ui.ActivationIntersectionDialog.access$1100(ActivationIntersectionDialog.java:82)
     at com.sap.ide.eclipse.cbs.activation.ui.ActivationIntersectionDialog$6.run(ActivationIntersectionDialog.java:379)
     at org.eclipse.swt.custom.BusyIndicator.showWhile(BusyIndicator.java:69)
     at com.sap.ide.eclipse.cbs.activation.ui.ActivationIntersectionDialog$5.selectionChanged(ActivationIntersectionDialog.java:375)
     at org.eclipse.jface.viewers.Viewer$2.run(Viewer.java:159)
     at org.eclipse.core.internal.runtime.InternalPlatform.run(InternalPlatform.java:1006)
     at org.eclipse.core.runtime.Platform.run(Platform.java:413)
     at org.eclipse.jface.viewers.Viewer.fireSelectionChanged(Viewer.java:157)
     at org.eclipse.jface.viewers.StructuredViewer.updateSelection(StructuredViewer.java:1290)
     at org.eclipse.jface.viewers.StructuredViewer.handleSelect(StructuredViewer.java:657)
     at org.eclipse.jface.viewers.StructuredViewer$4.widgetSelected(StructuredViewer.java:681)
     at org.eclipse.jface.util.OpenStrategy.fireSelectionEvent(OpenStrategy.java:178)
     at org.eclipse.jface.util.OpenStrategy.access$3(OpenStrategy.java:173)
     at org.eclipse.jface.util.OpenStrategy$1.handleEvent(OpenStrategy.java:308)
     at org.eclipse.swt.widgets.EventTable.sendEvent(EventTable.java:81)
     at org.eclipse.swt.widgets.Widget.sendEvent(Widget.java:840)
     at org.eclipse.swt.widgets.Display.runDeferredEvents(Display.java:2022)
     at org.eclipse.swt.widgets.Display.readAndDispatch(Display.java:1729)
     at org.eclipse.ui.internal.Workbench.runEventLoop(Workbench.java:1402)
     at org.eclipse.ui.internal.Workbench.run(Workbench.java:1385)
     at com.tssap.util.startup.WBLauncher.run(WBLauncher.java:79)
     at org.eclipse.core.internal.boot.InternalBootLoader.run(InternalBootLoader.java:858)
     at org.eclipse.core.boot.BootLoader.run(BootLoader.java:461)
     at sun.reflect.NativeMethodAccessorImpl.invoke0(Native Method)
     at sun.reflect.NativeMethodAccessorImpl.invoke(NativeMethodAccessorImpl.java:39)
     at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:25)
     at java.lang.reflect.Method.invoke(Method.java:324)
     at com.sap.ide.eclipse.startup.Main.basicRun(Main.java:286)
     at com.sap.ide.eclipse.startup.Main.run(Main.java:795)
     at com.sap.ide.eclipse.startup.Main.main(Main.java:602)
Please help how i will solve this DTR issue and how i will getback my changes as the activity is closed automatically in DTR?
Thanks
Susmita

Hi Pascal,
After restarting the DTR server the issue is solved now.
Thanks
Susmita

Similar Messages

  • I was getting messages that my Aperture Library was full, so I updated to Aperture 5.3.1. When I open it, I'm asked to update my library. When I select that option, I'm told that my library is full. Now I can't access my library at all. What should I do t

    Hi all,
    I was getting messages that my Aperture Library was full, so made an appointment at my closest Mac store, but have to wait 2 days. They advise you to update saoftware before coming in, so I updated to Aperture 5.3.1. When I open it, I'm asked to update my library. When I select that option, I'm told that my library is full. Now I can't access my library at all. What should I do to access my library? Do I have to uninstall 5.3.1 and reinstall an older version?
    Another problem I have recently encountered ... all the up and down scrollers on various screens have disappeared. They reappear fleetingly when I use my up and down arrowa, but I can't always catch them. How do I get my scrollers back?

    Thank you so much for your patient guidance and screen captures.
    You are welcome.
    My external hard drive is properly formatted for Aperture, so I am currently copying my Aperture library to it. That will take hours since it is copying 101 GB.
    o.k.
    I understand that I need to clean some space on my internal hard drive and reformat the Aperture library to get back in operation.
    You need to upgrade the Aperture library to be used with Aperture 3.5.1.  That will happen automatically, when you first double click the copied lirary to open it in Aperture.
    I'll also need to back up my external drive with a new external drive if I make space on my internal drive by removing some photos from there and store them on my current external drive.
    What do you use for backup? If you are using TimeMachine it is better to have only the Time Machine backup on the Time Machine drive . In that case would I put the Aperture library and other data on a new drive and keep the old drive for backup.

  • In AP invoice i need to make "Terms date " field to calculate the date automatically when i select the payment terms

    In AP invoice i need to make "Terms date " field to calculate the date automatically when i select the payment terms.
    How can i do this?

    Hi,
    You can select the Payment Term at PO Header Level.
    When you book an invoice, that Payment Term will automatically defaulted to Invoice.
    You can define Payment Term in AP.
    Payment terms have one or more payment terms lines, each of which creates one scheduled payment. Each payment terms line and each corresponding scheduled  payment has a due date or a discount date based on either a specific day of a month, such as the 15th of the month, or a number of days added to your terms date, such as 14 days after the terms date.
    Payment Terms (Oracle Payables Help)

  • When I select an option from the help drop down menu it just goes away. It does not go to the help option I chose.

    When I select an option from from the help drop down menu it just goes away. It does not go to the query I selected by hitting the keypad.

    Jody
    you don't tell us Device or OS?
    Quoted from  Apple's "How to write a good question"
       To help other members answer your question, give as many details as you can.
    Include your product name and specs such as processor speed, memory, and storage capacity. Please do not include your Serial Number, IMEI, MEID, or other personal information.
    Provide the version numbers of your operating system and relevant applications, for example "iOS 6.0.3" or "iPhoto 9.1.2".
    Describe the problem, and include any details about what seems to cause it.
    List any troubleshooting steps you've already tried, or temporary fixes you've discovered.
    ÇÇÇ

  • How can I stop Firefox clicking when I select an option from a drop-down menu? It's bloody annoying.

    When I select an option from the pull-down menus, or a link from right-clicking on the forward or back buttons, it makes a click sound. I'm using this on a machine that I use for recording and I don't want clicks on my soundtrack. How can I turn it off - I've looked through about:config and preferences but haven't seen any way to select or disable such a feature.
    I'm using FF 8.0 on Ubuntu Studio.

    Hi,
    It could be a Ubuntu Studio sound preference. You may have to turn off mouse click sound effects in the system.
    Useful links:
    [https://support.mozilla.com/en-US/kb/Options%20window All about Tools > Options]
    [http://kb.mozillazine.org/About:config Going beyond Tools > Options - about:config]
    [http://kb.mozillazine.org/About:config_entries about:config Entries]
    [https://support.mozilla.com/en-US/kb/Page%20Info%20window Page Info] Tools (Alt + T) > Page Info, Right-click > View Page Info
    [https://support.mozilla.com/en-US/kb/Keyboard%20shortcuts Keyboard Shortcuts]
    [https://support.mozilla.com/en-US/kb/Viewing%20video%20in%20Firefox%20without%20a%20plugin Viewing Video without Plugins]
    [http://kb.mozillazine.org/Profile_folder_-_Firefox Firefox Profile Folder & Files]
    [https://developer.mozilla.org/en/Command_Line_Options#Browser Firefox Commands]
    [https://support.mozilla.com/en-US/kb/Basic%20Troubleshooting Basic Troubleshooting]
    [https://support.mozilla.com/en-US/kb/common-questions-after-upgrading-firefox-36 After Upgrading]
    [https://support.mozilla.com/en-US/kb/Safe%20Mode Safe Mode]
    [http://kb.mozillazine.org/Problematic_extensions Problematic Extensions]
    [https://support.mozilla.com/en-US/kb/Troubleshooting%20extensions%20and%20themes Troubleshooting Extensions and Themes]
    [https://support.mozilla.com/en-US/kb/Troubleshooting%20plugins Troubleshooting Plugins]
    [http://kb.mozillazine.org/Testing_plugins Testing Plugins]

  • Apple TV3 doesn't start automatically when i select airplay from my iMac and Ipad 3. i have to manually turn it on then it works fine after that! what is wrong with which setting.

    Apple TV3 doesn't start automatically when I select airplay from my iMac (Yosemite) and Ipad 3( iOS 8.1.3) i have to manually turn it on then it works fine after that! what is wrong with which setting.

    You need to re install OSX. If you have the dmg file downloaded via torrentz this is how you can create a bootable external HD or Flash drive (8 GB+)
    https://discussions.apple.com/message/23957654#23957654
    Peace
    Harry

  • GTA 5 CLOSING AUTOMATICALLY AND SHOWING A SOME KIND OF ERROR

    IT SHOW A ERROR AND CLOSING AUTOMATICALLY WHEN I PLAY GTA 5 

    TheMadGamersTMG wrote:
    IT SHOW A ERROR AND CLOSING AUTOMATICALLY WHEN I PLAY GTA 5  Welcome to the forums & sorry to hear about your troubles.  Can you please give us more details in order for us to try assist you with a solution...
    The label says it's on PS4 you're having trouble on right?Can you please provide more details of the error it shows, is it a error code? Can you upload a screen shot?Are you playing from disk or digital download?... If disk, have you checked the disk for any damages/dirty spots?

  • Hi, im using ff 8.1, and when i use drop down boxes the options show but it doesnt change when i select an option.

    So im using this website, and im not sure if this problem occurs with other website because i havent come across any, but i select the drop down box menu, the options appear, i select an option, but it doesnt actually use my option it just goes back to default. This website is like a form filling interface so i need to save it at the end, but firefox doesnt allow me to do that either.
    It works on google chrome fine so i doubt its a problem with the website. I have only just installed firefox 8.1 and havent changed any settings or applied any addons.

    Start Firefox in <u>[[Safe Mode]]</u> to check if one of the extensions or if hardware acceleration is causing the problem (switch to the DEFAULT theme: Firefox (Tools) > Add-ons > Appearance/Themes).
    *Don't make any changes on the Safe mode start window.
    *https://support.mozilla.com/kb/Safe+Mode
    In Firefox 4 and later Safe mode disables extensions and disables hardware acceleration.
    *http://kb.mozillazine.org/Safe_mode
    Try to disable hardware acceleration.
    *Tools > Options > Advanced > General > Browsing: "Use hardware acceleration when available"
    If disabling hardware acceleration works then check if there is an update available for your graphics display driver.

  • Within Music Library can anyone please explain why when I select the option to sort 'Album by Artist' a number of tracks are being treated as separate albums?  How can I correct this?  I have tried to 'drag and drop' but that doesn't work.

    Within music Library can anyone please explain why after I select the option to sort 'Album by Artist' a number of tracks are being treated as separate albums?  How can I fix this?  I have tried to manually correct by 'drag and drop' individual tracks but that doesn't work.  My music library includes a number of repeat album artwork images simply because not all tracks are being listed under the one album making my library more difficult to use than it should.  Any advise would be appreciated.

    See Grouping tracks into albums.
    tt2

  • Cannot select General, Tabs, Content or Application tabs in the option pannel. Nothing happens when I select these options, but Privacy, Securty & Advanced options all work fine. What should I do?

    When I try and select these buttons, nothing happens. This is a brand new netbook and the first thing I did was download firefox. Is there a way I can correct this?

    Start Firefox in [[Safe Mode]] to check if one of your add-ons is causing your problem (switch to the DEFAULT theme: Tools > Add-ons > Themes).
    See [[Troubleshooting extensions and themes]] and [[Troubleshooting plugins]]

  • Saved Google Calender as an app tab, now it does a search automatically when I select that tab

    Whenever I click on my Google Calendar App Tab in FF after I open it, I get the Search results screen in GCal, showing no results. I have to hit the "Back to Calendar" option to get to my calendar. I've deleted and resaved the App Tab to be sure I didn't accidentally save it while in the Search Results page, but that hasn't helped.
    Once I've accessed GCal, it doesn't do this again until I close and reopen FF.
    Any suggestions?

    Thanks for the quick replies.
    @cor-el: I think you are correct ... App Tabs do not glow when the content of the page changes (which would result in the tab "glowing" when a new Google Talk message arrived) ... but App Tabs only glow when the tab title changes.
    I thought about writing a java script (to be used with greasemonkey) to change the tab title when a new message arrives in the Google Talk page .... but the Google Talk page looks like it's Adobe Flash.
    I know that there is a "beep" when a chat message arrives, but I wanted some kind of visual notification (like the glowing App Tab) when a message arrives (because my computer is playing music and I don't hear the "beep" when a message arrives).
    Any suggestions for getting a visual notification when new Google Talk chat message arrives?

  • 2611xm Terminal Server + ACS + reauthentication when selecting menu options

    Hi,
    I've managed to setup ACS Authentication on my  2611xm router,
    after you login to the router I have a autocommand setup to run a menu.
    My problem is  when you select the option on the menu,
    You are then re prompted to reauthenicated against  the router again before connecting to the line,
    can any one tell me how  to stop this from happening.
    Thanks for your time and effort in advance, I  have enclosed a config below.
    DDRAS01#sh running-config
    Building  configuration...
    Current configuration : 6854 bytes
    ! Last  configuration change at 10:28:49 AEST Sun Feb 21 2010 by <removed>
    !  NVRAM config last updated at 19:25:53 AEST Sat Feb 20 2010 by  <removed>
    version 12.4
    service timestamps  debug datetime msec
    service timestamps log datetime msec
    service  password-encryption
    service linenumber
    service  sequence-numbers
    hostname DDRAS01
    boot-start-marker
    boot-end-marker
    security  authentication failure rate 3 log
    security passwords min-length 6
    logging  buffered 51200 informational
    logging rate-limit all 10000
    logging  console critical
    enable password 7 <removed>
    aaa  new-model
    aaa authentication login default group  tacacs+ local
    aaa authentication login if_needed local
    aaa  authentication enable default enable
    aaa authentication ppp  default local
    aaa authorization exec default group tacacs+ local  if-authenticated
    aaa accounting exec default start-stop group  tacacs+
    aaa accounting commands 15 default start-stop group  tacacs+
    aaa session-id common
    clock timezone AEST 10
    clock  summer-time AEST recurring last Sun Oct 2:00 last Sun Mar 3:00
    no  network-clock-participate slot 1
    no network-clock-participate wic  0
    ip cef
    ip domain list  <removed>
    ip domain list <removed>
    ip domain  name <removed>
    ip host dd-cr-01e 2033 172.16.1.1
    ip  host ddsws01 2034 172.16.1.1
    ip host ddsws04 2035 172.16.1.1
    ip  host ddce565 2040 172.16.1.1
    ip name-server <removed>
    ip  name-server <removed>
    username  netops privilege 15 password 7 <removed>
    ip  ssh source-interface FastEthernet0/0
    ip ssh logging events
    ip  ssh version 2
    interface Loopback0
    ip  address 172.16.1.1 255.255.255.255
    interface  FastEthernet0/0
    ip address <removed> 255.255.255.0
    speed 100
    full-duplex
    interface Serial0/0
    no  ip address
    shutdown
    interface BRI0/0
    no ip  address
    encapsulation hdlc
    shutdown
    interface  FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    ip forward-protocol nd
    ip route 0.0.0.0  0.0.0.0 <removed>
    ip http server
    no ip http  secure-server
    ip tacacs source-interface FastEthernet0/0
    ip  radius source-interface FastEthernet0/0
    logging facility local6
    logging  <removed>
    snmp-server community <removed> RO
    snmp-server  community <removed> RW
    snmp-server location <removed>
    snmp-server  contact NetOps
    menu ddras01 title ^C
    Cisco  Terminal Server
    Select the number from the list below
    Use  'ctrl+shift+6' then 'x' to switch back to the menu
    ^C
    menu  ddras01 text 1 Connect to DD-CR-01
    menu ddras01 command 1 resume  dd-cr-01 /connect telnet dd-cr-01 2033
    menu ddras01 text 2 Connect  to DDSWS01
    menu ddras01 command 2 resume ddsws01 /connect telnet  ddsws01 2034
    menu ddras01 text 3 Connect to DDSWS04
    menu  ddras01 command 3 resume ddsws04 /connect telnet ddsws04 2035
    menu  ddras01 text 8 Connect to DDCE565
    menu ddras01 command 8 resume  ddce565 /connect telnet ddce565 2040
    menu ddras01 text 9 Exit
    menu  ddras01 command 9 menu-exit
    menu ddras01 clear-screen
    menu  ddras01 status-line
    menu ddras01 line-mode
    tacacs-server  host 10.2.0.50
    tacacs-server directed-request
    tacacs-server  key 7 <removed>
    control-plane
    privilege  exec level 15 write terminal
    privilege exec level 15 write
    privilege  exec level 1 ping
    privilege exec level 10 undebug ip icmp
    privilege  exec level 10 undebug ip
    privilege exec level 10 undebug all
    privilege  exec level 10 undebug
    privilege exec level 10 terminal monitor
    privilege  exec level 10 terminal
    privilege exec level 15 show  running-config
    privilege exec level 5 show configuration
    privilege  exec level 5 show
    privilege exec level 10 debug ip icmp
    privilege  exec level 10 debug ip
    privilege exec level 10 debug all
    privilege  exec level 10 debug
    privilege exec level 10 clear interface
    privilege  exec level 10 clear counters
    privilege exec level 10 clear
    line  con 0
    password 7 <removed>
    logging synchronous
    line  33 64
    no exec-banner
    exec-timeout 0 0
    no  activation-character
    no exec
    transport preferred telnet
    transport input all
    escape-character 27
    stopbits 1
    flowcontrol hardware
    line aux 0
    line vty 0 4
    password 7 <removed>
    logging synchronous
    autocommand  menu ddras01
    line vty 5 181
    password 7  <removed>
    logging synchronous
    autocommand  menu  ddras01
    ntp clock-period 17208487
    ntp source  FastEthernet0/0
    ntp server <removed>
    end

    Hi Jesse
    I have made the changes you recommended however i'm still getting prompted to reauthenticate each time I choose a menu entry,
    I have included a updated copy of the config, any help you can provide if greatly appreaciated.
    Thanks
    DDRAS01(config)#do sh runnin
    Building configuration...
    Current configuration : 7371 bytes
    ! Last configuration change at 17:55:22 AEST Sun Feb 21 2010 by david
    ! NVRAM config last updated at 11:07:30 AEST Sun Feb 21 2010 by david
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    service linenumber
    service sequence-numbers
    hostname DDRAS01
    boot-start-marker
    boot-end-marker
    security authentication failure rate 3 log
    security passwords min-length 6
    logging buffered 51200 informational
    logging rate-limit all 10000
    logging console critical
    enable password 7
    aaa new-model
    aaa authentication login default group tacacs+ local
    aaa authentication login if_needed local
    aaa authentication login NOAUTH none
    aaa authentication enable default enable
    aaa authentication ppp default local
    aaa authorization exec default group tacacs+ local if-authenticated
    aaa authorization exec NOAUTH none
    aaa accounting exec default start-stop group tacacs+
    aaa accounting commands 15 default start-stop group tacacs+
    aaa session-id common
    clock timezone AEST 10
    clock summer-time AEST recurring last Sun Oct 2:00 last Sun Mar 3:00
    no network-clock-participate slot 1
    no network-clock-participate wic 0
    ip cef
    ip domain list
    ip domain list
    ip domain name
    ip host dd-cr-01 2033 172.16.1.1
    ip host ddsws01 2034 172.16.1.1
    ip host ddsws04 2035 172.16.1.1
    ip host ddce565 2040 172.16.1.1
    ip name-server
    ip name-server
    username netops privilege 15 password 7
    ip ssh source-interface FastEthernet0/0
    ip ssh logging events
    ip ssh version 2
    interface Loopback0
    ip address 172.16.1.1 255.255.255.255
    interface FastEthernet0/0
    ip address 255.255.255.0
    speed 100
    full-duplex
    interface Serial0/0
    no ip address
    shutdown
    interface BRI0/0
    no ip address
    encapsulation hdlc
    shutdown
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0
    ip http server
    no ip http secure-server
    ip tacacs source-interface FastEthernet0/0
    ip radius source-interface FastEthernet0/0
    logging facility local6
    logging
    snmp-server community RO
    snmp-server community RW
    snmp-server location
    snmp-server contact
    menu ddras01 title ^C
    Cisco Terminal Server
    Select the number from the list below
    Use 'ctrl+shift+6' then 'x' to switch back to the menu
    ^C
    menu ddras01 text 1 Connect to DD-CR-01
    menu ddras01 command 1 resume dd-cr-01 /connect telnet dd-cr-01 2033
    menu ddras01 text 2 Connect to DDSWS01
    menu ddras01 command 2 resume ddsws01 /connect telnet ddsws01 2034
    menu ddras01 text 3 Connect to DDSWS04
    menu ddras01 command 3 resume ddsws04 /connect telnet ddsws04 2035
    menu ddras01 text 8 Connect to DDCE565
    menu ddras01 command 8 resume ddce565 /connect telnet ddce565 2040
    menu ddras01 text a Clear connection to DD-CR-01
    menu ddras01 command a clear line 33
    menu ddras01 text b Clear connection to DDSWS01
    menu ddras01 command b clear line 34
    menu ddras01 text c Clear connection to DDSWS04
    menu ddras01 command c clear line 35
    menu ddras01 text h Clear connection to DDCE565
    menu ddras01 command h clear line 40
    menu ddras01 text x Exit Menu
    menu ddras01 command x menu-exit
    menu ddras01 text l Logout
    menu ddras01 command l logout
    menu ddras01 clear-screen
    menu ddras01 status-line
    tacacs-server host
    tacacs-server directed-request
    tacacs-server key 7
    control-plane
    privilege exec level 15 write terminal
    privilege exec level 15 write
    privilege exec level 1 ping
    privilege exec level 10 undebug ip icmp
    privilege exec level 10 undebug ip
    privilege exec level 10 undebug all
    privilege exec level 10 undebug
    privilege exec level 10 terminal monitor
    privilege exec level 10 terminal
    privilege exec level 15 show running-config
    privilege exec level 5 show configuration
    privilege exec level 5 show
    privilege exec level 10 debug ip icmp
    privilege exec level 10 debug ip
    privilege exec level 10 debug all
    privilege exec level 10 debug
    privilege exec level 10 clear interface
    privilege exec level 10 clear counters
    privilege exec level 10 clear
    line con 0
    password 7
    logging synchronous
    line 33 64
    no exec-banner
    exec-timeout 0 0
    no activation-character
    no exec
    transport preferred telnet
    transport input all
    escape-character 27
    stopbits 1
    flowcontrol hardware
    line aux 0
    line vty 0 4
    password 7
    logging synchronous
    autocommand  menu ddras01
    line vty 5 181
    password 7
    authorization exec NOAUTH
    logging synchronous
    login authentication NOAUTH
    autocommand  menu ddras01
    ntp clock-period 17208478
    ntp source FastEthernet0/0
    ntp server
    end

  • Flag purchase requisition as closed automatically

    Hi,
    I'd like to flag a purchase requisition as closed automatically when it is created with reference of a purchase requisition. I'd like to know if there's any customizing point in which I can customize this action.
    Thanks in advance,
    Gerard

    If you are using ME59N transaction to create the PO then you can automatically set the flag reqs closed.
    On ME59N screen you will see the field called  set reqs to closed.............here you can select your indicator and system will close the reqs which all are converted on POs

  • 500 internal server error - OWA when trying to open options - Exchange 2010

    Hello,
    I have been in the process of setting up our new exchange 2010 server and have found the following issue.  I can log into the secure OWA site without issue and can send and receive emails fine.  When i attempt to select any "option" such
    as set automatic replies or see all options  I receive the following error message -
    "500 internal server error there is a problem with the resource you are looking for, and cannot be displayed".
    I have verified that all required exchange servicesare running.
    I am running exchange 2010 sp3 on server 2012.
    I think it may an issue within IIS but i'm not sure
    Any help would be appreciated.
    Thanks

    Hi,
    According to your description, there is a 500 internal server error when you select any Option in your OWA.
    Based on my research, we can try the following steps:
    1.  Check whether Virtual Directories Authentication configured properly. Enable the ECP Virtual Directory with Anonymous and Basic Authentication.
    2.  Check on the Application Pools to view whether ECP Application Pool is running on .NET Framework v4.0. It maybe the incompletely installation of Framework that causes this error.
    If so, We can try to run the following command as Administrator:
    %windir%\Microsoft.NET\Framework\v4.0.30319\aspnet_regiis.exe -i
    Or change the MSExchangeECPAppPool from .NET Framework from v4.0 to v2.0. Then restart IIS.
    If you have any question, please do not hesitate to tell me.
    Hope it helps.
    Thanks,
    Winnie Liang

  • Some of the songs I have downloaded onto i tunes won't play when I select it to do so.  The error message I get is "The song could not be used because the original file could not be found.  Would you like to locate it?"  How can I get my songs to play?

    Some of the songs I have downloaded into i tunes won't play when I select it to do so.  The error message I get is "The song can not be used because the original file can not be found.  Would you like to locate it?"  When I select yes I'm sent to a screen that has my i tunes library listed.  When I select the song in question I'm asked if I would like to open the song.  When I select this option I get nothing.  The songs I have downloaded must be somewhere because they are listed in my i tunes library and on the screen I've been sent to.  I can't the songs to play however.  This is not true of all of my songs but it is true of quite a few of them.  Actually, one song is too many.    How do I get my music to play that seems to be locked up somewhere in the computer?

    Presuming they're on your computer, right click on them and then follow the prompts to locate hte file on your computer.

Maybe you are looking for