Configuring Double Authentication to support OTP for Multilink

I am having difficulties implemanting double authentication to support one time passwords (ACE Token Server). Has anyone successfully implememented this to support ppp multilink?
Does the user also have to open a telnet connection once they connect?
Any help would be greatly appreciated. I have been using the following doc as a guideline with little satisfaction to date:
http://www.cisco.com/en/US/products/hw/iad/ps497/products_tech_note09186a0080093c43.shtml
Thanks,
Jim

As per the RFC for RADIUS, a RADIUS Server receiving an Access-Request with a Message- Authenticator Attribute present MUST calculate the correct value of the Message-Authenticator and silently discard the packet if it does not match the value sent. A RADIUS Client receiving an Access-Accept, Access-Reject or Access-Challenge with a Message-Authenticator Attribute present MUST calculate the correct value of the Message-Authenticator and silently discard the packet if it does not match the value sent.

Similar Messages

  • NAT overload is not working when i configure Double NAT for VPN

    I have Cisco 2921 router with OS version 15.1(4)M1.
    the router is configured for NAT overload and working fine, i have site to site VPN tunnel with peer with normal NAT translation. now we need to configure Double NAT on the VPN tunnel as we need to free the subnet on peer network. for double nat i use 3.2.21.x - 3.2.23.x / 24 network and apply following command
    Double NAT translation
    ip nat inside source static network 192.168.10.0 3.2.21.0 /24 no-alias
    ip nat inside source static network 192.168.20.0 3.2.22.0/24 no-alias
    ip nat inside source static network 192.168.30.0 3.2.23.0 /24 no-alias
    Nonat
    access-list 101 deny   ip 3.2.21.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 3.2.22.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 3.2.23.0 0.0.0.255 3.2.1.0 0.0.0.255
    VPN encrypted traffic over the tunnel
    access-list 115 permit ip 3.2.21.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 115 permit ip 3.2.22.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 115 permit ip 3.2.23.0 0.0.0.255 3.2.1.0 0.0.0.255
    Problem:
    as soon as i apply Double NAT translation command the  NAT overload stop working and client cannot reach to the internet
    the router partial configuration is as below
    REACH-R01(config)#do sh run
    Building configuration...
    Current configuration : 19233 bytes
    ! Last configuration change at 09:56:45 MST Tue Jan 29 2013 by admin
    ! NVRAM config last updated at 13:57:54 MST Wed Jan 30 2013
    ! NVRAM config last updated at 13:57:54 MST Wed Jan 30 2013
    version 15.1
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    hostname REACH-R01
    boot-start-marker
    boot-end-marker
    card type t1 0 0
    logging buffered 51200 warnings
    no aaa new-model
    clock timezone MST -7 0
    clock summer-time MST recurring
    network-clock-participate wic 0
    network-clock-select 1 T1 0/0/0
    no ipv6 cef
    ip source-route
    ip cef
    ip dhcp excluded-address 192.168.20.1 192.168.20.99
    ip dhcp excluded-address 192.168.20.250 192.168.20.255
    ip dhcp pool CISCO_PHONES
    network 192.168.20.0 255.255.255.0
    default-router 192.168.20.254
    option 150 ip 192.168.20.254
    no ip domain lookup
    ip domain name reach.local
    ip inspect name ethernetin ftp timeout 3600
    ip inspect name ethernetin h323 timeout 3600
    ip inspect name ethernetin http timeout 3600
    ip inspect name ethernetin rcmd timeout 3600
    ip inspect name ethernetin realaudio timeout 3600
    ip inspect name ethernetin smtp timeout 3600
    ip inspect name ethernetin sqlnet timeout 3600
    ip inspect name ethernetin streamworks timeout 3600
    ip inspect name ethernetin tcp timeout 3600
    ip inspect name ethernetin tftp timeout 30
    ip inspect name ethernetin udp timeout 15
    ip inspect name ethernetin vdolive timeout 3600
    multilink bundle-name authenticated
    isdn switch-type primary-ni
    trunk group PRI
    crypto pki token default removal timeout 0
    crypto pki trustpoint TP-self-signed-3180627716
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-3180627716
    revocation-check none
    rsakeypair TP-self-signed-3180627716
    voice-card 0
    dsp services dspfarm
    voice service voip
    allow-connections sip to sip
    fax protocol t38 version 0 ls-redundancy 0 hs-redundancy 0 fallback none
    sip
    voice translation-rule 1
    rule 5 /^7804981231/ /401/
    voice translation-rule 2
    rule 5 // /7804981231/
    voice translation-profile DID_INBOUND
    translate called 1
    voice translation-profile DID_OUTBOUND
    translate calling 2
    license udi pid CISCO2911/K9 sn FGL1540114P
    license accept end user agreement
    license boot module c2900 technology-package securityk9
    hw-module ism 0
    hw-module pvdm 0/0
    username test test
    redundancy
    controller T1 0/0/0
    cablelength long 0db
    pri-group timeslots 1-6,24
    no ip ftp passive
    crypto isakmp policy 10
    encr aes 256
    authentication pre-share
    group 2
    crypto isakmp key P@ssw0rd address 33.33.33.33 no-xauth
    crypto ipsec transform-set ESP-AES256-SHA esp-aes 256 esp-sha-hmac
    crypto map VPN-TUNNEL 1 ipsec-isakmp
    description COMPUGEN
    set peer 33.33.33.33
    set transform-set ESP-AES256-SHA
    match address 115
    interface Embedded-Service-Engine0/0
    no ip address
    shutdown
    interface GigabitEthernet0/0
    description Outside Interface To the Internet
    ip address dhcp
    ip access-group outside_access_in in
    ip nat outside
    ip virtual-reassembly in
    duplex auto
    speed auto
    crypto map VPN-TUNNEL
    interface ISM0/0
    ip unnumbered GigabitEthernet0/1.20
    service-module ip address 192.168.20.2 255.255.255.0
    !Application: CUE Running on ISM
    service-module ip default-gateway 192.168.20.254
    interface GigabitEthernet0/1
    no ip address
    ip nat inside
    ip virtual-reassembly in
    duplex auto
    speed auto
    interface GigabitEthernet0/1.10
    description VLAN 10 DATA VLAN
    encapsulation dot1Q 10
    ip address 192.168.10.254 255.255.255.0
    ip nat inside
    ip inspect ethernetin in
    ip virtual-reassembly in
    interface GigabitEthernet0/1.20
    description VLAN 20 VOICE VLAN
    encapsulation dot1Q 20
    ip address 192.168.20.254 255.255.255.0
    ip nat inside
    ip virtual-reassembly in
    interface GigabitEthernet0/1.30
    description VLAN 30 WIRELESS VLAN
    encapsulation dot1Q 30
    ip address 192.168.30.254 255.255.255.0
    ip nat inside
    ip inspect ethernetin in
    ip virtual-reassembly in
    interface GigabitEthernet0/2
    no ip address
    shutdown
    duplex auto
    speed auto
    interface ISM0/1
    description Internal switch interface connected to Internal Service Module
    no ip address
    interface Serial0/0/0:23
    no ip address
    encapsulation hdlc
    isdn switch-type primary-ni
    isdn incoming-voice voice
    trunk-group PRI
    no cdp enable
    interface Vlan1
    no ip address
    ip forward-protocol nd
    ip http server
    ip http access-class 23
    ip http authentication local
    ip http secure-server
    ip http timeout-policy idle 60 life 86400 requests 10000
    ip http path flash:CME8.6/GUI
    ip nat inside source static tcp 192.168.10.10 443 interface GigabitEthernet0/0 443
    ip nat inside source static tcp 192.168.10.10 25 interface GigabitEthernet0/0 25
    ip nat inside source static tcp 192.168.10.10 1723 interface GigabitEthernet0/0 1723
    ip nat inside source static tcp 192.168.10.10 3389 interface GigabitEthernet0/0 3389
    ip nat inside source static tcp 192.168.10.10 123 interface GigabitEthernet0/0 123
    ip nat inside source static tcp 192.168.10.10 987 interface GigabitEthernet0/0 987
    ip nat inside source list 101 interface GigabitEthernet0/0 overload
    ip route 0.0.0.0 0.0.0.0 GigabitEthernet0/0 75.152.248.1
    ip route 0.0.0.0 0.0.0.0 75.152.248.1 254
    ip route 0.0.0.0 0.0.0.0 205.206.0.1 254
    ip route 192.168.20.2 255.255.255.255 ISM0/0
    ip access-list extended outside_access_in
    permit udp any any eq bootps
    permit udp any any eq bootpc
    permit tcp any host 22.22.22.22 eq 1723
    permit tcp any host 22.22.22.22 eq 3389
    permit tcp any host 22.22.22.22 eq smtp
    permit tcp any host 22.22.22.22 eq 443
    permit tcp any host 22.22.22.22 eq domain
    permit udp any host 22.22.22.22 eq domain
    permit tcp any host 22.22.22.22 eq 123
    permit icmp any host 22.22.22.22 unreachable
    permit icmp any host 22.22.22.22 echo-reply
    permit icmp any host 22.22.22.22 packet-too-big
    permit icmp any host 22.22.22.22 time-exceeded
    permit icmp any host 22.22.22.22 traceroute
    permit icmp any host 22.22.22.22 administratively-prohibited
    permit icmp any host 22.22.22.22 echo
    permit tcp any host 22.22.22.22 eq 987
    permit tcp any host 22.22.22.22 eq 47
    permit gre any host 22.22.22.22
    permit udp any host 22.22.22.22 eq isakmp
    permit esp any host 22.22.22.22
    access-list 23 permit any
    access-list 101 deny   ip 192.168.20.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 192.168.30.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 192.168.10.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 3.2.21.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 3.2.22.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 deny   ip 3.2.23.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 101 permit ip 192.168.10.0 0.0.0.255 any
    access-list 101 permit ip 192.168.20.0 0.0.0.255 any
    access-list 101 permit ip 192.168.30.0 0.0.0.255 any
    access-list 110 permit ip 0.0.0.0 255.255.255.0 0.0.0.0 255.255.255.0
    access-list 115 permit ip 3.2.21.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 115 permit ip 3.2.22.0 0.0.0.255 3.2.1.0 0.0.0.255
    access-list 115 permit ip 3.2.23.0 0.0.0.255 3.2.1.0 0.0.0.255
    Solution: Support forums team

    I have the same problem also.  Restarting isn't helping and the auto lock/unlock button is on.  Plus a couple of time when I turn it on it is asking if I want to power off.  That is when I push the button on the front to wake it up.  Not the power button on top.  I have an IPAd 2. Worked fine before the update. 

  • Configuring the authentication scheme for a web application

    Hi all,
    We have a requirement to configure the authentication scheme for a web application where some set of users should access the application using basic LDAP (userid/password) authentication and some using digital certificate authentication.
    Since the deployment descriptor (web.xml) allows only one directive for auth-method in logic-config, we want to know if there is any other way to achieve this requirement. We are thinking of a custom login module approach. But we are not able to figure out how to configure the auth-method at runtime from the login servlet.
    Please let us know if there is any other approach to achieve this.
    I will be thankful if any body shares any specific solution to this issue.

    This forum is probably not the correct one to ask in. It's more related to the web container than Java Programming.
    Kaj

  • Configuring double invoice check for vendor invoices posted through FB60

    Dear all
    Can anyone tell me how to configure double invoice check for vendor invoices posted through FB60.
    for miro documents..we can use Tcode OMRDC
    Is there any such tcode which can be used for configuring fi invoices for double checking..
    regards
    Expertia

    Dear Expertia,
    In FI,when checking for duplicated invoices, the system compares the
    following :Vendor, currency, company code, gross amount of the invoice,
    reference document number and Invoice document date.
    SAP Note 305201 clarifies this in a more details; please read it.
    The following fields must be identical for Duplicate invoice check
         Company code                              (BUKRS)
         Vendor number                             (LIFNR)
         Currency                                  (WAERS)
         Reference number                          (XBLNR)
         Amount in document currency               (WRBTR)
         Document date                             (BLDAT)
    If the document is having any one of the above filed different then the
    system does not consider it as a duplicate invoice.
    Also It will check duplicate invoice check in vendor master data and
    in posting key is there check box selected for sales related
    The setting you making in OMRDC i.e Materials management->Logistics
    Invoice Verification->Incoming Invoice ->Set Check for Duplicate
    Invoices is only valid for MM and not  FI invoices posted via FB60/FB65
    You should check the F1 help on field "Chk double inv." (LFB1-REPRF)
    in the relevant vendor master record (transaction FK03).
    Please also check, that message F5 117 has been set correctly in the
    IMG using this path:
    Financial Accounting -> Financial Accounting Global Settings ->
    Document -> Default Values for Document Processing -> Change Message
    Control for Document Control For Document Processing
    Finally & mainly, go to the relevant posting key is defined as sales
    related in transaction OB41. You have to flag this field if the
    duplicate invoice check should work.
    I hope this helps You.
    mauri

  • Configure Client Authentication for Receiver SOAP Adapter

    Hi,
    Can you please tell me what i should give in receiver soap channel for KeyStoreEntry and KeyStoreView after checking Configure Client Authentication checkbox,as I have got certificate from third party.
    Thanks in advance
    Best Regards,
    Harleen Kaur Chadha

    Hi,
    Keystore Entry:
    Login to Visual Admin --> Server --> Services --> KeyStorage --> TrustedCAs --> Load --> Select the location where you have stored the certificate on your local system
    Load function is used as you have already got the certificate....
    Once this is done you will find an entry for your certificate in the Entries tab of your TrustedCAs section.
    This is your Keystore Entry...in other words it the name of your certificate.
    Keystore View:
    http://help.sap.com/saphelp_webas630/helpdata/en/16/c0503e1dac5b46e10000000a114084/content.htm
    Are you going to consume Logon tickets of the Third party system (which is other than SAP J2ee engine of your XI)? If yes, then you may also need to do some more settings in the J2ee Engine.
    Regards,
    Abhishek.

  • With Windows 7 Home Premium, whenever I start iTunes, I get a message that colors have been reverted to Windows Basic because iTunes won't support my Windows Aero configuration.  Is there a fix for the incompatibility?

    With Windows 7 Home Premium, whenever I start iTunes, I get a message that colors have been reverted to Windows Basic because iTunes won't support my Windows Aero configuration.  Is there a fix for the incompatibility?  I don't mind the color changes, but I'm having an external speaker problem that could be related to the incompatibility (at random times--usually several hours after start-up, my external speakers--connected via my Samsung Central Station's wireless docking station and computer-installed dongle--shut off and won't play until I restart.  I've investigated other options, but iTunes may be the problem.)  Thanks.

    Perhaps let's first try updating your Apple Software Update.
    Launch Apple Software Update ("Start > All Programs > Apple Software Update"). Does it launch and offer you a newer version of Apple Software Update? If so, choose to install just that update to Apple Software Update. (Deselect any other software offered at the same time.)
    If the ASU update goes through okay, try another iTunes install. Does it go through without the errors this time?

  • Configure SAP authentication for BusinessObjects

    Hi,
    I am configuring SAP authentication for BusinessObjects. I created a user account for BusinessObjects Enterprise on SAP with Authorization object, field, Value as "BusinessObjects XI Integration for SAP Solution Installation Guide". After add an SAP entitlement system to BusinessObjects Enterprise, I checked that an entitlement system. It show "User CRYSTAL has no RFC authorization for function group SYST." with CRYSTAL is user of SAP.
    Please, help me!!!
    Thanks
    Duypm

    Hi,
    My CRYSTAL_ENTITLEMENT Role as below:
    CRYSTAL_ENTITLEMENT
    |
    |--Manually     Cross-application Authorization Objects
    |     |_Manually      Authoriaztion Check for RFC Access
    |       |_ Manually      Authorization Check for RFC Access
    |       |______Activity                    All activities
    |       |______Name of RFC to be protected          *
    |       |______Type of RFC objects to protected      All value     
    |     
    __Manually     Basic: Administration
    __Manually     Authorization for file acccess
    ___Manually      Authorization for file access
    __Activity                     Read, Write
    __Physical file name               *
    __Program Name with Search Help     *
    __Manually      User Master Maintenace: User Groups
    __manually      User Master Maintenance: User Groups
                 |___Activity                Change, Display
                 |___User group in user master main     *
    I login CRYSTAL user directly on your SAP BW server using SAPGUI. It is ok.I don't get any error messages there.
    My SAP entitlement system to BOE as below:
    System is: PTS
    Client: 100
    Application
        Application server: sap-vpmn (with sap-vpmn is hostname BO server)
       System number : 00 (this is value of central instance number)
       Username: crystal
       Password : pythis
    Thanks & Regards
    Duypm

  • Has the customer support number for Apple Configurator changed?

    Hi there,
    I'm having problems with Apple Configurator and normally I ring up the customer support number listed on the Apple Website (44) 0844 209 0611
    and I go through to an automated system that normally asks "which apple product or service do you need assistance with?"
    I say "Apple Configurator" and then it takes me through to that department.
    Now when I ring up, you get 6 options, none of which are what I need, it takes me through to another department who say that there is no longer a support department for this area.
    If this is the case then I am very very shocked as those guys are extremely helpful and Configurator is a rapidly growing area due to the popularity of iPads in schools.
    If anyone could provide me a phone number/other information to contact this department that would be extremely helpful.
    p.s. If I have posted this in the wrong discussion area then I do apologise, I couldn't find a location dedicated for Configurator.

    I am not sure which is the best forum but you could put it on the iPad one:
    https://discussions.apple.com/community/ipad/using_ipad?view=discussions

  • None of the authentication methods supported by this client are supported by your server.

    Dear Exchange Admin
    We have implemented exchange server .
    MAPI profile configuration in outlook is working fine.but when we try to configure POP3 in outlook ,without SMTP authentication it is fine.
    But when we enable SMTP authentication ,it is getting the following error
    "None of the authentication methods supported by this client are supported by your server.
    Kindly help
    Ashraf

    This worked for me today, as I had the same issue.
    I had to set encryption to TLS to get it to work, and the server names as yahoo.co.uk...
    In Outlook 2013, click File | Add Account.
    Select Manual setup or additional server types.
    Click Next.
    Select POP.
    Click Next.
    On the “Account Settings” page, enter your account settings:
    Your Name: The name you want to show when you send email.
    Email address: Your full Yahoo email address.
    Account Type: POP3
    Incoming Mail Server: pop.mail.yahoo.com
    Outgoing Mail Server: smtp.mail.yahoo.com
    User Name: Your Yahoo ID.
    Password: Your Yahoo account password.
    Leave the “Require logon using Secure Password Authentication” option unchecked.
    Click More Settings.
    Click the Outgoing Server tab.
    Select the My outgoing server (SMTP) requires authentication box.
    Click Use same settings as my incoming mail server.
    Click the Advanced tab. Enter advanced information:
    Incoming server (POP3) port: 995
    Select This server requires an encrypted connection (SSL).
    Outgoing server (SMTP) port: 465, 587, or 25
    Set the encryption type to SSL or TLS
    Set your desired server timeout and delivery options.
    - We recommend leaving a copy of messages on the server.
    Click OK.
    Restart Outlook.
    Click Send/Receive All Folders.
    You can now retrieve emails from your Yahoo Mail account in Outlook 2013.

  • Gmail double authentication

    Hello there!
    You might know that Google is testing its new feature - double authentication.
    However, in order to work on mobile phones it gives you a unique password that you supposed enter on your phone. Google provides manuals for Android and i-family and describes the whole procedure...
    Nevertheless, there is nothing like that for Symbian.
    I do have a password but donno where to enter it on my Nokia. I have 4 Gmails on my cell and couple others; everything works just fine except the one that is under double authentication, it cannot connect to a server.
    Maybe someone has already solved this problem - please give me a hint.
    Nokia E72-2 firm: 071.004.244.02
    Solved!
    Go to Solution.

    Hi vadozzz,
    There is more information regarding this in the following link: 
    Google 2-step authentication
    It seems like they have rolled out authenticating apps for Blackberry, iPhone and Android, but currently no apps on the Symbian platforms yet. If you wish to know more about this, I suggest you contact Google.
    As for entering the code, Mail for exchange or the Nokia intergrated email supports that. So if you want to use it, you will need to try log on through browser.
    Hope this information helps and solves your problem,
    haZey
    If you find this post helpful, a click upon the white star at bottom would always be appreciated.
    If it also solves your problem, clicking ACCEPT AS SOLUTION below it will benefit other users!

  • WLC4402 and ACS receives double authentication request with MS client

    I have a 4402 wlc, ACS 3.3 and we use Microsoft client with WPA-TKIP/MSChapv2.
    We hardly connect to the WLAN, but after 10 minutes we are disconnected.
    We are migrating from LEAP to PEAP, so we create two profiles in the WLC.
    LEAP connects good, but PEAP fails.
    In the ACS log I can see a double authentication request.
    Any idea?

    but that doesen't solve the problem on the ACS right?! On the ACS I have to configure the device with the ip address and the EAP type (ex. "Cisco Aironet" for LEAP or "Cisco IOS/PIX" for PEAP), and how do that?
    Thanks for your feedback

  • Problem description: My MacBook Pro is running really slow. Applications won't open or take up to 10 min.  EtreCheck version: 2.1.5 (108) Report generated December 27, 2014 at 9:15:58 PM CST  Click the [Support] links for help with non-Apple products

    Problem description:
    My MacBook Pro is running really slow. Applications won’t open or take up to 10 min.
    EtreCheck version: 2.1.5 (108)
    Report generated December 27, 2014 at 9:15:58 PM CST
    Click the [Support] links for help with non-Apple products.
    Click the [Details] links for more information about that line.
    Click the [Adware] links for help removing adware.
    Hardware Information: ℹ️
      MacBook Pro (13-inch, Late 2011) (Verified)
      MacBook Pro - model: MacBookPro8,1
      1 2.4 GHz Intel Core i5 CPU: 2-core
      4 GB RAM Upgradeable
      BANK 0/DIMM0
      2 GB DDR3 1333 MHz ok
      BANK 1/DIMM0
      2 GB DDR3 1333 MHz ok
      Bluetooth: Old - Handoff/Airdrop2 not supported
      Wireless:  en1: 802.11 a/b/g/n
    Video Information: ℹ️
      Intel HD Graphics 3000 - VRAM: 384 MB
      Color LCD 1280 x 800
    System Software: ℹ️
      OS X 10.10.1 (14B25) - Uptime: one day 6:55:8
    Disk Information: ℹ️
      TOSHIBA MK5065GSXF disk0 : (500.11 GB)
      EFI (disk0s1) <not mounted> : 210 MB
      Recovery HD (disk0s3) <not mounted>  [Recovery]: 650 MB
      HD (disk1) /  [Startup]: 498.88 GB (5.04 GB free) (Low!)
      Core Storage: disk0s2 499.25 GB Online
      MATSHITADVD-R   UJ-8A8 
    USB Information: ℹ️
      Apple Inc. FaceTime HD Camera (Built-in)
      Apple Inc. BRCM2070 Hub
      Apple Inc. Bluetooth USB Host Controller
      Apple Inc. Apple Internal Keyboard / Trackpad
      Apple Computer, Inc. IR Receiver
    Thunderbolt Information: ℹ️
      Apple Inc. thunderbolt_bus
    Gatekeeper: ℹ️
      Mac App Store and identified developers
    Kernel Extensions: ℹ️
      /System/Library/Extensions
      [loaded] com.epson.driver.EPSONProjectorUDAudio (1.30 - SDK 10.4) [Support]
      [not loaded] com.seagate.driver.PowSecDriverCore (5.2.6 - SDK 10.4) [Support]
      /System/Library/Extensions/Seagate Storage Driver.kext/Contents/PlugIns
      [not loaded] com.seagate.driver.PowSecLeafDriver_10_4 (5.2.6 - SDK 10.4) [Support]
      [not loaded] com.seagate.driver.PowSecLeafDriver_10_5 (5.2.6 - SDK 10.5) [Support]
      [not loaded] com.seagate.driver.SeagateDriveIcons (5.2.6 - SDK 10.4) [Support]
    Problem System Launch Agents: ℹ️
      [killed] com.apple.CallHistoryPluginHelper.plist
      [killed] com.apple.coreservices.appleid.authentication.plist
      [killed] com.apple.icloud.fmfd.plist
      [killed] com.apple.telephonyutilities.callservicesd.plist
      4 processes killed due to memory pressure
    Problem System Launch Daemons: ℹ️
      [killed] com.apple.ctkd.plist
      [killed] com.apple.icloud.findmydeviced.plist
      [killed] com.apple.ifdreader.plist
      [killed] com.apple.nehelper.plist
      [killed] com.apple.wdhelper.plist
      [running] com.seagate.TBDecorator.plist [Support]
      5 processes killed due to memory pressure
    Launch Agents: ℹ️
      [not loaded] com.adobe.AAM.Updater-1.0.plist [Support]
      [loaded] com.carbonite.launchd.carbonitealerts.plist [Support]
      [running] com.carbonite.launchd.carbonitestatus.plist [Support]
      [loaded] com.coupons.coupond.plist [Support]
      [loaded] com.hp.help.tocgenerator.plist [Support]
      [loaded] com.trendmicro.itis.dca.plist [Support]
      [running] com.trendmicro.itis.uimgmt.agent.plist [Support]
    Launch Daemons: ℹ️
      [failed] com.adobe.fpsaud.plist [Support]
      [running] com.carbonite.launchd.carbonitedaemon.plist [Support]
      [loaded] com.microsoft.office.licensing.helper.plist [Support]
      [running] com.trendmicro.icore.av.plist [Support]
      [running] com.trendmicro.icore.main.plist [Support]
      [running] com.trendmicro.icore.wp.plist [Support]
      [running] com.trendmicro.itis.plugin.plist [Support]
    User Launch Agents: ℹ️
      [loaded] com.adobe.AAM.Updater-1.0.plist [Support]
      [loaded] com.google.keystone.agent.plist [Support]
      [invalid?] com.jdibackup.JustCloud.autostart.plist [Support]
      [invalid?] com.jdibackup.JustCloud.backupstart.plist [Support]
      [loaded] com.trendmicro.itis.uninstaller.plist [Support]
    User Login Items: ℹ️
      iTunesHelper Application (/Applications/iTunes.app/Contents/MacOS/iTunesHelper.app)
      bomgar-scc-20130819-104735 UNKNOWN (missing value)
      bomgar-scc-20130905-143949 UNKNOWN (missing value)
      USB Display Agent Application (/Applications/USB Display/USB Display.app/Contents/Resources/USB Display Agent.app)
      WDDriveUtilityHelper Application (/Applications/WD Drive Utilities.app/Contents/Resources/WDDriveUtilityHelper.app)
      WDSecurityHelper Application (/Applications/WD Security.app/Contents/Resources/WDSecurityHelper.app)
      USB Display Agent Application (/Applications/USB Display/USB Display.app/Contents/Resources/USB Display Agent.app)
      bomgar-scc-20130819-104735 UNKNOWN (missing value)
      bomgar-scc-20130905-143949 UNKNOWN (missing value)
      HP Scheduler Application (/Library/Application Support/Hewlett-Packard/Software Update/HP Scheduler.app)
      HP Product Research Application (/Library/Application Support/Hewlett-Packard/Customer Participation/HP Product Research.app)
    Internet Plug-ins: ℹ️
      SharePointBrowserPlugin: Version: 14.4.7 - SDK 10.6 [Support]
      FlashPlayer-10.6: Version: 15.0.0.223 - SDK 10.6 [Support]
      CouponPrinter-FireFox_v2: Version: 5.0.5 - SDK 10.6 [Support]
      Flash Player: Version: 15.0.0.223 - SDK 10.6 Mismatch! Adobe recommends 16.0.0.235
      QuickTime Plugin: Version: 7.7.3
      Default Browser: Version: 600 - SDK 10.10
    User internet Plug-ins: ℹ️
      npBcsMcTcIO: Version: Unknown [Support]
    Safari Extensions: ℹ️
      Trend Micro Toolbar [Installed]
    3rd Party Preference Panes: ℹ️
      Carbonite  [Support]
      Flash Player  [Support]
      Paragon NTFS for Mac ® OS X  [Support]
      Seagate Dashboard for Mac OSX  [Support]
    Time Machine: ℹ️
      Skip System Files: NO
      Mobile backups: ON
      Auto backup: YES
      Volumes being backed up:
      HD: Disk size: 498.88 GB Disk used: 493.84 GB
      Destinations:
      Jens Seagate Backup [Local]
      Total size: 999.86 GB
      Total number of backups: 6
      Oldest backup: 2014-06-24 10:33:56 +0000
      Last backup: 2014-12-17 17:14:18 +0000
      Size of backup disk: Too small
      Backup size 999.86 GB < (Disk used 493.84 GB X 3)
      My Passport for Mac [Local]
      Total size: 2.00 TB
      Total number of backups: 14
      Oldest backup: 2013-08-21 19:19:35 +0000
      Last backup: 2014-12-19 11:44:23 +0000
      Size of backup disk: Excellent
      Backup size 2.00 TB > (Disk size 498.88 GB X 3)
    Top Processes by CPU: ℹ️
          6% coreaudiod
          5% CarboniteDaemon
          4% iMovie
          3% JustCloud
          3% Wondershare Player
    Top Processes by Memory: ℹ️
      335 MB iPhoto Library Manager
      180 MB Finder
      142 MB iMovie
      70 MB Preview
      51 MB Microsoft Word
    Virtual Memory Information: ℹ️
      149 MB Free RAM
      1.04 GB Active RAM
      897 MB Inactive RAM
      1.17 GB Wired RAM
      30.53 GB Page-ins
      1.42 GB Page-outs
    Diagnostics Information: ℹ️
      Dec 26, 2014, 05:17:12 PM /Library/Logs/DiagnosticReports/iPhoto_2014-12-26-171712_[redacted].cpu_resourc e.diag [Details]
      Dec 26, 2014, 03:47:17 PM /Library/Logs/DiagnosticReports/CarboniteDaemon_2014-12-26-154717_[redacted].cp u_resource.diag [Details]
      Dec 26, 2014, 02:22:01 PM Self test - passed
      Dec 26, 2014, 11:48:03 AM /Library/Logs/DiagnosticReports/CarboniteDaemon_2014-12-26-114803_[redacted].cp u_resource.diag [Details]

    You have nearly run out of disk space.  Either purchase a larger one or start cleaning out the one you have?

  • I would like to ask why apple does not support Whatsapp for Ipad

    Dear All,
    As a relatively new apple user, i find it difficult to understand as to why apple doesnt support whatsapp for ipad. I am mostly on the go and carry my ipad for business purpose, and as you know, these days social networking is an intergral part of our lives, i find it perplexing as to why ipad doesnt support whatsapp. Almost all of my collegue's and friend are using this, it becomes increasingly diffcult to multitask between a phone and an ipad.
    Could Apple kindly make it available for users. It would be really convinient, especially for people in the age group 50+ who would like to be in touch with their families regularly.
    Regards
    Bala

    Whatsapp is meant for phones, authenticated via the voice carrier link. That's what the developer (nowadays Facebook, who bought the company) decided to do with their app. Hacking that design sounds dangerously against the TOU for discussion in these forums.
    You can always search in other message boards outside Apple's regulations for what you want. Regardless, you will need an iPhone to authenticate and activate you Whatsapp account.

  • Know more detail about the Remote Support Platform for SAP Business One ?

    SAP Business One 9.1 is about to release this year and we can see in the feature enhancements that a significant update is planned in the Remote Support Platform for SAP Business One, more commonly known as RSP. Let’s have a quick look what update is planned for RSP in version 9.1:
    Enhancements planned in Remote Support Platform for SAP Business One 9.1
    RSP is planned to support both SAP Business One on Microsoft SQL Server as well as SAP Business One on HANA Database
    RSP Processes and Reports adapted to SAP HANA Database
    With this plan RSP will help in the areas of Download, Installation, Go-Live Check, Monitoring, Upgrade and Support for SAP Business One both   on SQL Server and HANA.
    But like me (non-SAP B1 Consultant) many of you have the question what is RSP and how it helps in support? Here I have tried to gather all information.
    What is Remote Support Platform for SAP Business One?
    The remote support platform for SAP Business One is designed to protect a SAP Business One installation by providing automated and remote support in a high-volume business.
    The platform monitors the entire SAP Business One environment. By significantly reducing the time between the appearance, identification, and resolution of issues, the remote support platform for SAP Business One minimizes the impact on customer databases and processes.
    Some Key Features of Remote Support Platform:
    Showing alerts to SAP B1 Admin about the events which require their attention, such as low disk space, database backups, etc.
    Incident Reports against the issues identified which require attention of SAP Support
    Company Database Backup and Restore options
    Regular fixes of Company Database inconsistencies
    Check, Download and Install regular updates in SAP Business One
    Upload Logs and required files to SAP Support or to Partner Support on regular basis
    Some details about RSP Backup Management
    Schedule daily, weekly, and monthly backups
    Perform differential and full database backups
    Back up transaction logs
    Back up files to shared folders on a network
    System Status Report through RSP
    From June 1st 2013, it will be mandatory to install, configure and upload the System Status Report (SSR) from Remote Support Platform (RSP) for SAP Business One in order to receive support for messages of a technical nature (upgrades, performance & crashes, etc).
    Database uploads only via RSP
    From June 1st 2013 SAP Business One Support will only accept database uploads to SAP via remote support platform for SAP Business One. In certain exceptional circumstances STFP may be used but this will constitute a minority of cases.
    Microsoft Windows PowerShell Scripting
    In the remote support platform studio, you can create tasks using Microsoft Windows PowerShell scripting. PowerShell enables you to perform remote administrative tasks on customers’ Microsoft Windows operating systems, by providing full access to Component Object Model (COM) and Windows Management Instrumentation (WMI).Some Network Prerequisite for RSP
    To achieve the internet connection test, you must allow port 80 for the RSP external communication
    Disabling antivirus firewall or add the RSP to the trusted zone of the antivirus
    Set the correct proxy
    Disabling Windows firewall in the TP_link Wireless Configuration Utility
    Want to now More about It Click Here :   Remote Support Platform for SAP Business One

    SAP Business One 9.1 is about to release this year and we can see in the feature enhancements that a significant update is planned in the Remote Support Platform for SAP Business One, more commonly known as RSP. Let’s have a quick look what update is planned for RSP in version 9.1:
    Enhancements planned in Remote Support Platform for SAP Business One 9.1
    RSP is planned to support both SAP Business One on Microsoft SQL Server as well as SAP Business One on HANA Database
    RSP Processes and Reports adapted to SAP HANA Database
    With this plan RSP will help in the areas of Download, Installation, Go-Live Check, Monitoring, Upgrade and Support for SAP Business One both   on SQL Server and HANA.
    But like me (non-SAP B1 Consultant) many of you have the question what is RSP and how it helps in support? Here I have tried to gather all information.
    What is Remote Support Platform for SAP Business One?
    The remote support platform for SAP Business One is designed to protect a SAP Business One installation by providing automated and remote support in a high-volume business.
    The platform monitors the entire SAP Business One environment. By significantly reducing the time between the appearance, identification, and resolution of issues, the remote support platform for SAP Business One minimizes the impact on customer databases and processes.
    Some Key Features of Remote Support Platform:
    Showing alerts to SAP B1 Admin about the events which require their attention, such as low disk space, database backups, etc.
    Incident Reports against the issues identified which require attention of SAP Support
    Company Database Backup and Restore options
    Regular fixes of Company Database inconsistencies
    Check, Download and Install regular updates in SAP Business One
    Upload Logs and required files to SAP Support or to Partner Support on regular basis
    Some details about RSP Backup Management
    Schedule daily, weekly, and monthly backups
    Perform differential and full database backups
    Back up transaction logs
    Back up files to shared folders on a network
    System Status Report through RSP
    From June 1st 2013, it will be mandatory to install, configure and upload the System Status Report (SSR) from Remote Support Platform (RSP) for SAP Business One in order to receive support for messages of a technical nature (upgrades, performance & crashes, etc).
    Database uploads only via RSP
    From June 1st 2013 SAP Business One Support will only accept database uploads to SAP via remote support platform for SAP Business One. In certain exceptional circumstances STFP may be used but this will constitute a minority of cases.
    Microsoft Windows PowerShell Scripting
    In the remote support platform studio, you can create tasks using Microsoft Windows PowerShell scripting. PowerShell enables you to perform remote administrative tasks on customers’ Microsoft Windows operating systems, by providing full access to Component Object Model (COM) and Windows Management Instrumentation (WMI).Some Network Prerequisite for RSP
    To achieve the internet connection test, you must allow port 80 for the RSP external communication
    Disabling antivirus firewall or add the RSP to the trusted zone of the antivirus
    Set the correct proxy
    Disabling Windows firewall in the TP_link Wireless Configuration Utility
    Want to now More about It Click Here :   Remote Support Platform for SAP Business One

  • CSM-S "Configuration Sync is not supported by this card"

    This is the message everytime I try to sync the cards.
    NETCSP01#hw-module contentSwitchingModule 5 standby config-sync
    Configuration Sync is not supported by this card
    NETCSP01#
    The are both installed into the same 6513.
    Here are the configs
    module ContentSwitchingModule 4
    ft group 1 vlan 400
    priority 30 alt 20
    vlan 200 client
    description Client Facing CSM Interface
    ip address 192.168.100.6 255.255.254.0 alt 192.168.100.7 255.255.254.0
    alias 192.168.100.8 255.255.254.0
    vlan 100 server
    description Server Facing CSM Interface
    ip address 172.18.10.6 255.255.254.0 alt 172.18.10.7 255.255.254.0
    alias 172.18.10.8 255.255.254.0
    module ContentSwitchingModule 5
    ft group 1 vlan 400
    priority 20 alt 30
    I am running the following version
    Cisco Internetwork Operating System Software
    IOS (tm) s72033_rp Software (s72033_rp-IPSERVICESK9_WAN-M), Version 12.2(18)SXE4, RELEASE SOFTWARE (fc2)
    What am I missing?
    Thank you!!

    The configuration synch feature is supported from CSM-S version 2.1.1. I suggest you upgrade your device for using that feature.

Maybe you are looking for

  • SelectManyShuttle: get selected values

    Hi all. My task is to make declarative component (or any other reusable solution) which contains select many shuttle component and should do some processing of selected values (both id and label). While doing this, I found that shuttle component retu

  • Creative Zen Vision 30Gb Stuck in Recovery Mode, Freezes when trying to deal with Firmware

    My Zen Vision is stuck in Recovery Mode. The PC recognizes it but it comes up as 50mb Storage Media. When you touch Reload Firmware or Format All, it freezes and you have to pull the battery out to shut it off. I don't know what to do. Charges fine,

  • Problem when using javax.crypto.KeyGenerator in netbeans

    This is my IDE information: Product Version: NetBeans IDE 6.0.1 (Build 200801291616) Java: 1.6.0_03; Java HotSpot(TM) Client VM 1.6.0_03-b05 System: Windows XP version 5.1 running on x86; Cp1252; en_US (nb) I am trying to develop a Test jar file. I c

  • How to dictate the word comma in Mountain Lion

    I have scoured the Internet trying to find out how to get Mountain Lion's Dictation to actually dictate a word that it normally produces as punctuation.  For example, how would I have it say the following? "Insert a comma instead of a period." In oth

  • NB 305 7 Starter Restore "Preparing Computer for first" use how long stuck??

    OK, I've searched far and wide for a straight forward answer on this, but I can't seem to find one anywhere...  So I did a restore on my NB because the guy I bought it from had deleted everything, but didn't do a restore, and It's running 7 starter,