Interface vlan - ACL - pinging issues.

I'm trying to understand why an ACL which is applied to an interface vlan is affecting the traffic for a different interface vlan.
Both vlans are configured on the same device and there's a trunk connecting the "access" switch to the "distribution" switch.
so, what we have is:
UD-1 UD-1B
UA
Int vlan are configured in both UDs and the vlan is allowed in the trunk that connects the UD to the UA.
There's an ACL blocking traffic to the int vlan 225 ip that is configured in the UA, but there's no ACL on the vlan 185 (the same IP that Im trying to ping).
So , why is this happening?
configs:
UD-1A:
interface Vlan185
ip address 10.8.185.3 255.255.255.0
interface Vlan225
ip address 10.18.225.3 255.255.255.0
ip access-group ud1 in
int gi1/1
interface GigabitEthernet1/1
switchport trunk encapsulation dot1q
switchport trunk native vlan 225
switchport trunk allowed vlan 185,225
switchport mode trunk
UD-1B
interface Vlan185
ip address 10.8.185.4 255.255.255.0
interface Vlan225
ip address 10.18.225.4 255.255.255.0
ip access-group al_rpf_sre_ud1_pro in
interface GigabitEthernet4/4
switchport trunk encapsulation dot1q
switchport trunk native vlan 225
switchport trunk allowed vlan 185,225
switchport mode trunk
interface Vlan185
ip address 10.8.185.7 255.255.255.0
ip access-group ro in
interface GigabitEthernet1/1
switchport trunk encapsulation dot1q
switchport trunk native vlan 225
switchport trunk allowed vlan 185,225
switchport mode trunk
interface GigabitEthernet1/2
switchport trunk encapsulation dot1q
switchport trunk native vlan 225
switchport trunk allowed vlan 185,225
switchport mode trunk
so, when I ping 10.8.185.7
I get:
GMT-3: ICMP: dst (10.8.185.7) administratively prohibited unreachable rcv from 10.8.185.4
%SEC-6-IPACCESSLOGDP: list ud1 denied icmp 10.8.185.7 (GigabitEthernet1/1) -> 10.18.232.58 (0/0), 3 packets
anybody?

Hello Paresh,
thanks for replying.
But, actually I dont think this is what happening.
Because 10.18.232.58 comes from an uplink - core router, which enters from a different interface.
Let me give you the configs:
uplinks:
interface GigabitEthernet3/1
no switchport
ip address 10.18.192.26 255.255.255.252
And the core are doing load-balancing to reach the UA.
So, icmp packets are arriving from these 2 interfaces, the uplink gi3/1 (router port) and from the link that connects the UA switch.
so, pinging from the BC you have 2 ways to get to the UA, from UD1 and UD1-B, when it reaches UD1-B it goes to the vlan (ie. goes down to the UA and up to UD1A).
Not sure if this is helping.
If you need any other info let me know.
this is killing me.

Similar Messages

  • Interface VLAN inbound ACL?

    Hi, I maybe over thinking this but I have an ACL that is applied inbound on an interface vlan. I have a line to permit udp any any log which is temporary. I see hits but the source ip is off network to destination interface vlan ip address. I expect to see source ip addresses only in the 192.168.1.128/25 ip range. What do you think? Thanks
    Interface vlan 100
    ip address 192.168.1.132 255.255.255.128
    ip access-group ACL_IN in
    ACL Hit
    %SEC-SW1-6-IPACCESSLOGP: list ACL_IN permitted udp 192.168.6.100(137) -> 192.168.1.132 (137), 1 packet

    Hi,
    It does seem strange, though I have to admit that I rarely nowadays configure ACLs in any other devices than actual firewalls and there the behaviour and logging is a bit different.
    Cisco firewalls have a decent documentation about all the different log messages and their description but I am not sure about the switch/router side. Can't seem to find those.
    What also seems strange is the port seen in the log messages and why would it be targeted to the actual Vlan interface IP address.
    The ACL you have should only really control the traffic that is coming inbound towards the Vlan interface.
    - Jouni

  • Guest VLAN cannot ping gateway

    Hi Sir,
         I have an issue wherein my guest vlan cannot ping its gateway thus it cant go through the web auth page. I have been given an ip address with corresponding gateway, subnet and dns for the guest vlan. I have allowed all the vlans in the trunk port for wlc and ap connection.
         wat do you think is the problem? hope you could help on this.
    thanks.
    Regards,
    Neri

    Hi Neri
    The way this should work is that the client connects to the guest network and gets an IP address from DHCP. The DHCP configuration should include the default gateway and must include a DNS address.
    When the client opens a web browser the browser tries to connect to the configured home page. This means that a DNS lookup is sent out and the controller intercepts it and forwards it on. Providing there is a response from the DNS server the controller will cause the client browser to re-direct to the web authentication login page.
    It is therefore essential that the controller can see the DNS server. Forget the PING for now - DNS is a must. You can prove the rest of the system by ensuring the guest client has an IP address. Open the client browser and try and connect to http://1.1.1.1 (assuming your virtual interface on the controller is 1.1.1.1). If you get re-directed to the web authentication login page then the issue is a DNS issue.
    Regards
    Roger

  • SG300/SG500 remove interface vlan

    Hello!
    The issue is following:
    I add an vlan interface for testing IP connectivity in this vlan by adding an IP to this vlan interface and ping an host.
    eg
    interface vlan 5
    ip address 192.168.0.251 255.255.255.0
    Afterwards i can remove the ip address with "no ip address", but I can't remove the "interface vlan 5".
    Even when i delete the vlan itself from the vlan database. There is no "no interface vlan" command. I only can shutdown the vlan interface.
    So does anybody know, how to remove vlan interfaces from the cli of SG300/SG500 switches.
    Thanks, Woeger

    Hello,
    I just attempted this with my lab switch here.
    I created VLAN 10 and gave it an IP address.
    Then I did a no ip address on the VLAN interface, and then a no vlan 10.
    At this point there is no interface VLAN 10 listed in my running config or when I do a show ip interface.
    So removing the VLAN did actually delete the interface for me, which brings me to my question.
    Which version of the firmware/bootcode are you currently using?  It may be that this has been fixed, because I am currently running 1.3.7.18 firmware with 1.3.7.01 bootcode.
    If you are on a lower one go ahead and upgrade it, remember to upgrade the bootcode as well, it is required for the newer firmware versions.
    Hope that helps, but if not just let me know and we can take another look,
    Christopher Ebert - Advanced Network Support Engineer
    Cisco Small Business Support Center
    *please rate helpful posts*

  • Interface Vlan is not installed in routing table

    Dear All, 
    Today I faced a strange problem and I want to share it with you to find what is the problem ? 
    we have a VRF for one customer and we use interface vlan to define customer's branch.
    The customer interface is  VLAN 422 and it is defined under customer VRF probably . 
    PE#sh running-config vrf  V3056:RIYADHBANK
    Building configuration...
    Current configuration : 1321 bytes
    ip vrf V3056:RIYADHBANK
     rd 65000:3887
     maximum routes 1400 80
     route-target export 65000:5405
     route-target import 65000:5405
     route-target import 65000:5406
    interface Vlan422
     description By *****
     ip vrf forwarding V3056:RIYADHBANK
     ip address 172.29.12.97 255.255.255.252
     service-policy input 2M_IN
    PE#sh vlan id 422
    VLAN Name                             Status    Ports
    422   422                                 active    Gi3/0/11 efp_id 422
    VLAN Type  SAID       MTU   Parent RingNo BridgeNo Stp  BrdgMode Trans1 Trans2
    422  enet  100422     1500  -      -      -        -    -        0      0   
    Remote SPAN VLAN
    Disabled
    Primary Secondary Type              Ports
    PE#
    we can see the interface vlan is up 
    PE-L3Agg-Khu-107-2#sh int vlan 422 description 
    Interface                      Status         Protocol Description
    Vl422                          up             up       ****
    PE#
    and we can see the vlan 422 belongs to the correct VRF
    PE#sh vrf V3056:RIYADHBANK
      Name                             Default RD          Protocols   Interfaces
      V3056:RIYADHBANK                 65000:3887          ipv4        Vl627
                                                                       Vl775
                                                                       Vl422
    PE#
    when we tried to troubleshoot the customer routing we found :
    PE-L3Agg-Khu-107-2#ping vrf V3056:RIYADHBANK 172.29.12.97
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 172.29.12.97, timeout is 2 seconds:
    Success rate is 0 percent (0/5)
    PE-#
    we could not ping the ip address of interface vlan 422.
    PE#sh ip route vrf V3056:RIYADHBANK 172.29.12.97
    Routing Table: V3056:RIYADHBANK
    % Subnet not in table
    PE#
    PE#show ip route vrf V3056:RIYADHBANK connected 
    Routing Table: V3056:RIYADHBANK
    Codes: L - local, C - connected, S - static, R - RIP, M - mobile, B - BGP
           D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area 
           N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
           E1 - OSPF external type 1, E2 - OSPF external type 2
           i - IS-IS, su - IS-IS summary, L1 - IS-IS level-1, L2 - IS-IS level-2
           ia - IS-IS inter area, * - candidate default, U - per-user static route
           o - ODR, P - periodic downloaded static route, H - NHRP, l - LISP
           + - replicated route, % - next hop override
    Gateway of last resort is 192.168.111.16 to network 0.0.0.0
          172.29.0.0/16 is variably subnetted, 338 subnets, 2 masks
    C        172.29.12.44/30 is directly connected, Vlan627
    L        172.29.12.45/32 is directly connected, Vlan627
    PE-L3Agg-Khu-107-2#
    PE-L3Agg-Khu-107-2#
    My question is: Why the interface vlan 422 is not installed in VRF Table as it is UP ?? 
    thanks in advance!
    Rashed Wardi.

    what platform is this? can you please paste the output of show version  and show run?
    Also when you tested this was int Gi3/0/11  up/up?
    Best Regards,
    Bheem

  • How to exclude the monitoring (device avaibility) on an interface vlan?

    Hello All,
    How can i exclude the monitoring on an "intervace vlan"
    My switch 3750X have many interface vlan , LMS 4.2.2 discover the device and have an automatic poller that test the reachability on the IP for these interface vlan.
    And i have many Critical alarmes when the interface vlan is down, because no end host are in this vlan
    (Operationaly Down, Unresponsive).
    Thank you.
    Alain Pernelle.

    Hello pkr_legend,
    Take a look at these symptoms and see if the troubleshooting steps help to resolve your issues.  Please let me know.
    Good luck!
    ↙-----------How do I give Kudos?| How do I mark a post as Solved? ----------------↓

  • ACE Mod20 interface vlan

    Hi,
    is it possible to setup the service-policy on the server side vlan interface and still have it available for clients with a client subnet ip?
    What i'm currently trying it to reach is the other side through the ace. And ping the interface vlan's in a context. But i don't get any answer.
    Trying to reach the interface vlan adress 2.1.1.1 from a host in vlan1, but with no success. I can ping the interface vlan 1 though and can route through the module also.
    Setup is simple as that:
    access-list anyone line 18 extended permit ip any any
    interface vlan 1
    desc client vlan
      ip address 1.1.1.1 255.255.255.0
      alias 1.1.1.2 255.255.255.0
      access-group input anyone
      service-policy input remote-mgmt
      no shutdown
    interface vlan 2
    desc server vlan
      ip address 2.1.1.1 255.255.255.0
       alias 2.1.1.2 255.255.255.0
       access-group input anyone
      service-policy input remote-mgmt
      no shutdown
    Greetings,
    Frank

    Hi Frank,
    Service-policies need to be applied to the incoming/ingress interface, hence the 'input' keyword when applying them.  As for ping, by design, the ACE will not allow you to ping a remote interface on the ACE.  In other words, a host on VLAN 1 will be able to ping IP 1.1.1.1, but not 2.1.1.1.  A host on VLAN 2 will be able to ping 2.1.1.1, but not 1.1.1.1.
    Hope this helps,
    Sean

  • WiSM - Interface Vlan Overlapping within AP Group

    Hi there,
    Need help on this. Wism that deployed on the network had found issue in interface vlan overlapping. Had configured the vlan interface and assign to a group. The group had been define on specific lwapp APs. However user that manage to associate with the particular AP had used the different group that not specify to that APs. It had been using the group that been specify to other APs that located at different location.
    Any ideas on this? Is this internal bugs? I had checked with the bugs listed in Cisco software. But not mentioned about this. Fyi, we are running on software version 4.1.171.0. and also we are operates almost of 80 Aps under 40 interface vlan assign to the groups.

    Could you provide the details of the wism configuration?

  • Ping issues on 80Mb Inifinity

    Hello!
    So I'm getting an unsual ping issue. It's repeatable on all of my computers whether wireless or through ethernet/powerline, and I can only describe it as hangs in the traffic, where the entire connection will lock up for 500ms-2000ms and cause extreme issues while gaming. I'm attaching a ping test though which I have been using to monitor the issue, and that's done through a simple "ping www.google.co.uk -t" command in cmd.
    My pings are fantastic for a BT connection, except when this is happening. This is better than any ping I got with Virgin. I just wish I could get this resolved. I think because I'm using fibre that I am missing all of the ADSL information that's been posted around here. My router home page shows no power levels etc.

    I would just like to add to this, I am suffering exactly the same problems.
    Homehub5, tried wired pc, wireless laptop, and doen ping tests on 2 tablets
    UK Server    Minimum = 19ms, Maximum = 3166ms, Average = 132ms
    BBC.co.uk    Minimum = 19ms, Maximum = 3148ms, Average = 78ms
    ping.sunet.se    Minimum = 57ms, Maximum = 3477ms, Average = 179ms
    google.co.uk    Minimum = 18ms, Maximum = 3249ms, Average = 109ms
    it's all the time, not just at a specific time either.
    This problem affects any online gaming to the point the games are completely unplayable.
    Speaking with support yesterday, they informed me that the game servers website cache information was wrong and "we have fixed that now because we are able to"
    I'm a community moderator for EA Battlelog, and I know for a fact BT do not have access to the EA backend.

  • WLC 5508 , AP client dhcp address different from WLAN interface VLAN subnet?

    Hope the title makes sense, here's my situation: I have multiple businesses on 1 WLC 5508, there's a LAG to my core switch with seperate interfaces for each, broken up by vlans.
    My question is: if i have a WLAN setup to use interface "Company A" which is vlan 10 with an ip of 10.0.1.5 which then points to 10.0.1.10 for dhcp.
    Can the WLAN client connecting to the Company A WLAN use an IP in a different IP range?(192.168.1.10?) can the wlc route? from the perspective of the DHCP server where doers the request come from? (10.0.1.5?)
    Can the DHCP server 10.0.10.10 on vlan 10 respond back with and ip on a different subnet to assign to the client to use and still be fully fonctioning? would the default gateway for the client need to be 10.0.1.5?  So the clients ip would be 192.168.1.10 /24 with a gateway of 10.0.1.5 (ip adress fo vlan10 interface on WLC) And if multiple clients on the same subnet wanted to talk to each other woudl the WLC know how to route them to each other without passing through the default gateway?
    Sorry if this is confusing I'm having a bit of a hard time explaining it in works, i can try and draw somethign up if it makes more sense.
    thanks
    Eric

    I think if you want these clients to stick to a WLAN configured on a VLAN that has a different IP addressing you could configure your VLAN with the normal IP addressing then add on the SVI the 2nd IP_Class_default_gateway.
    E.G.
    Vlan 10
    interface vlan 10
    ip address 10.0.10.1 255.255.255.0
    ip address 192.168.1.1 255.255.255.0 secondary
    Clients that receive IP address from 192.168.1.0/24 network will be able to reach 192.168.1.1 and all traffic will pass right.

  • ACL Permission Issues after Time Machine Restore

    I am encountering an issue with permissions after installing Mavericks and then restoring my data with a Time Machine Backup (Mountain Lion). I have attempted repairs these permissions after verifying them with disk utility. However, the same files I thought were repaired reappear. All the files are ACL permission issues and almost everyone is in regards an iTunes file. This is what appear after verifying my permissions:
    Verifying permissions for “MacBook Pro”ACL found but not expected on “Applications/iTunes.app/Contents”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A/Resou rces”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A/Resou rces/Info.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A/Resou rces/version.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A/_Code Signature”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A/_Code Signature/CodeResources”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iAdCore.framework/Versions/A/iAdCo re”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A”A CL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/R esources”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/R esources/Customization.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/R esources/Info.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/R esources/PodBootHeader”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/R esources/UpdaterBackEnd”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/R esources/version.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/_ CodeSignature”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/_ CodeSignature/CodeResources”ACL found but not expected on “Applications/iTunes.app/Contents/Frameworks/iPodUpdater.framework/Versions/A/i PodUpdater”ACL found but not expected on “Applications/iTunes.app/Contents/Info.plist”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunes”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesASUHelper”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/Info.plist”AC L found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/MacOS”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/MacOS/iTunesH elper”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/PkgInfo”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/Resources”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/Resources/iTu nesHelper.icns”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/_CodeSignatur e”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/_CodeSignatur e/CodeResources”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/iTunesHelper.app/Contents/version.plist ”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/libgnsdk_dsp.1.9.5.dylib”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/libgnsdk_musicid.1.9.5.dylib”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/libgnsdk_sdkmanager.1.9.5.dylib”ACL found but not expected on “Applications/iTunes.app/Contents/MacOS/libgnsdk_submit.1.9.5.dylib”ACL found but not expected on “Applications/iTunes.app/Contents/PkgInfo”ACL found but not expected on “Applications/iTunes.app/Contents/Resources”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/DeviceIcons.rsrc”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/DeviceImages.rsrc”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AACEncoderConfig.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AboutBox.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AppConfig.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AppleTVSetup.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AppleTVStream.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AppleTVSync.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AppsIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AskUser.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AskUserWide.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AudiobooksIntro.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AudiobooksIntro.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/AutofillSettings.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/BooksHaveMovedIntro.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/BooksHaveMovedIntro.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/BooksIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/BurnSettings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/CDInfo.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/CleanLyrics.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ColumnWidths.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ConvertID3.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DefaultTags.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DeviceCapacityBox.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsAdvanced.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsAppleTVMedia .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsApps.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsAudiobooks.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsBackup.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsBookmarks.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsBooks.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsCalendars.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsClassicCalen dars.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsClassicConta cts.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsContacts.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsFileSharing. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsGames.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsGeneralApple TV.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsGeneralApple TVStreaming.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsMail.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsMovies.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsMusic.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsOptionsIPod. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsOptionsShuff le.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsPhotos.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsPodcasts.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsRentalItem.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsRentedMovies .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsRingtones.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsSummaryVersi on.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsTVShows.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsVolumeLimitP anel.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsWorkouts.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsiTunesMatch. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DevicePrefsiTunesU.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DeviceSettingsIntro.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DeviceSetup.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DeviceSetupEULA.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/DeviceSetupRestore.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/EQPresets.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/EQWindow.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ErrorReportDialog.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/FormatPopup.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/GeniusIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/HomeSharing.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/HomeSharingOn.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/HomeSharingServerSettin gs.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ImportSettings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogArtworkView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogInfoView.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogLyricsView.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogMultipleInfoV iew.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogMultipleItem. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogMultipleOptio nsView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogMultipleSorti ngView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogMultipleVideo View.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogOptionsView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogSingleItem.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogSortingView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogSummaryView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoDialogVideoView.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/InfoPlist.strings”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/LoadingDeviceText.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/Localizable.strings”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/MP3EncoderConfig.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/MainMenu.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/MasteredForiTunes.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/MoviesIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/MusicIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/OrganizeLibraryOptions. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PCMEncoderConfig.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ParentalAdvisory.png”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PlaylistDragIntro.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PlaylistIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PodcastSettings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PodcastViewButton.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PodcastsIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialog.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogAdvancedView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogAppleTVView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogDevicesView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogGeneralView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogMessageView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogParentalView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogPlaybackView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogSharingView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrefsDialogStoreView.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/Printing.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/01.Pl aylist.Songs.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/02.Pl aylist.UserRatings.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/03.Pl aylist.DatesPlayed.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/04.Pl aylist.Custom.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/05.Al bumList.SongsByAlbum.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/06.Al bumList.ListOfAlbums.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/07.In sert.TextOnly.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/08.In sert.Mosaic.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/09.In sert.WhiteMosaic.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/10.In sert.SingleCover.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/11.In sert.TextOnlyBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/12.In sert.MosaicBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/13.In sert.SingleSideBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/14.In sert.LargePlaylistBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/15.Me dia.PlainPaper.SS.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PrintingTemplates/16.Me dia.PlainPaper.DS.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ProgressDialog.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PromptForLongString.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PromptForPassword.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/PromptForShortString.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/RatingCaution.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/RatingClean.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/RatingCleanMask.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/RatingE.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/RatingExplicit.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/RatingExplicitMask.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/Report.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/SelectString.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/SelectStringWide.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/SmartPlaylistEditor.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/SmartPlaylistEditor.str ings”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/SortPrefixes.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StoreAuthDialog.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StoreBuyButton.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StoreGetButton.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StoreGiftButton.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StorePreOrderButton.png ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StorePreOrderButton@2x. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StoreRentButton.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/StoreViewButton.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/TVShowsIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/TextStyles.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/TouchRemoteConfirm.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/TouchRemoteSetup.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/UniversalAccess.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewLineItemExtra.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewLineItemLP.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected]”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewLineItemSubscribe.p ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewLineItemSubscribe@2 x.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewLineItemUnsubscribe .png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewLineItemUnsubscribe @2x.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewOptionsWindowFeedVi ew.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewOptionsWindowFeedVi ew.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewOptionsWindowGridVi ew.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewOptionsWindowSplitV iew1.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/ViewOptionsWindowTrackL ist.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/WatchFolderName.strings ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/Welcome.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/genresLoc.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iPad License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iPhone License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iPod License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iPod touch License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iTunesExtrasDownload.pn g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iTunesExtrasDownload@2x .png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iTunesLPDownload.png”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/[email protected] ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/Dutch.lproj/iTunesUIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AACEncoderConfig.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AboutBox.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AppConfig.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AppleTVSetup.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AppleTVStream.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AppleTVSync.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AppsIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AskUser.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AskUserWide.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AudiobooksIntro.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AudiobooksIntro.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/AutofillSettings.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/BooksHaveMovedIntro.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/BooksHaveMovedIntro.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/BooksIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/BurnSettings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/CDInfo.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/CleanLyrics.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected]”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ColumnWidths.plist”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ConvertID3.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DefaultTags.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DeviceCapacityBox.png ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DeviceCapacityBox@2x. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsAdvanced.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsAppleTVMed ia.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsApps.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsAudiobooks .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsBackup.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsBookmarks. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsBooks.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsCalendars. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsClassicCal endars.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsClassicCon tacts.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsContacts.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsFileSharin g.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsGames.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsGeneralApp leTV.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsGeneralApp leTVStreaming.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsMail.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsMovies.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsMusic.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsOptionsIPo d.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsOptionsShu ffle.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsPhotos.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsPodcasts.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsRentalItem .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsRentedMovi es.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsRingtones. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsSummaryVer sion.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsTVShows.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsVolumeLimi tPanel.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsWorkouts.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsiTunesMatc h.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DevicePrefsiTunesU.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DeviceSettingsIntro.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DeviceSetup.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DeviceSetupEULA.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/DeviceSetupRestore.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/EQPresets.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/EQWindow.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ErrorReportDialog.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/FormatPopup.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/GeniusIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/HomeSharing.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/HomeSharingOn.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/HomeSharingServerSett ings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ImportSettings.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogArtworkView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogInfoView.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogLyricsView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogMultipleInf oView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogMultipleIte m.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogMultipleOpt ionsView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogMultipleSor tingView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogMultipleVid eoView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogOptionsView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogSingleItem. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogSortingView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogSummaryView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoDialogVideoView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/InfoPlist.strings”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/LoadingDeviceText.png ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/LoadingDeviceText@2x. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/Localizable.strings”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/MP3EncoderConfig.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/MainMenu.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/MasteredForiTunes.png ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/MasteredForiTunes@2x. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/MoviesIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/MusicIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/OrganizeLibraryOption s.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PCMEncoderConfig.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ParentalAdvisory.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PlaylistDragIntro.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PlaylistIntro.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PodcastSettings.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PodcastViewButton.png ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PodcastViewButton@2x. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PodcastsIntro.itxib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialog.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogAdvancedVi ew.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogAppleTVVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogDevicesVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogGeneralVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogMessageVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogParentalVi ew.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogPlaybackVi ew.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogSharingVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrefsDialogStoreView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/Printing.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/01. Playlist.Songs.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/02. Playlist.UserRatings.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/03. Playlist.DatesPlayed.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/04. Playlist.Custom.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/05. AlbumList.SongsByAlbum.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/06. AlbumList.ListOfAlbums.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/07. Insert.TextOnly.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/08. Insert.Mosaic.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/09. Insert.WhiteMosaic.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/10. Insert.SingleCover.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/11. Insert.TextOnlyBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/12. Insert.MosaicBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/13. Insert.SingleSideBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/14. Insert.LargePlaylistBW.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/15. Media.PlainPaper.SS.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PrintingTemplates/16. Media.PlainPaper.DS.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ProgressDialog.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PromptForLongString.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PromptForPassword.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/PromptForShortString. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingCaution.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected]” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingClean.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected]”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingCleanMask.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingE.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected]”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingExplicit.png”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingExplicitMask.pn g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/RatingExplicitMask@2x .png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/Report.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/SelectString.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/SelectStringWide.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/SmartPlaylistEditor.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/SmartPlaylistEditor.s trings”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/SortPrefixes.plist”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StoreAuthDialog.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StoreBuyButton.png”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StoreGetButton.png”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StoreGiftButton.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StorePreOrderButton.p ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StorePreOrderButton@2 x.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StoreRentButton.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/StoreViewButton.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/TVShowsIntro.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/TextStyles.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/TouchRemoteConfirm.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/TouchRemoteSetup.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/UniversalAccess.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemExtra.png ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemExtra@2x. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemLP.png”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemSubscribe .png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemSubscribe @2x.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemUnsubscri be.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewLineItemUnsubscri [email protected]”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewOptionsWindowFeed View.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewOptionsWindowFeed View.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewOptionsWindowGrid View.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewOptionsWindowSpli tView1.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/ViewOptionsWindowTrac kList.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/WatchFolderName.strin gs”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/Welcome.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/genresLoc.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iPad License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iPhone License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iPod License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iPod touch License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iTunesExtrasDownload. png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iTunesExtrasDownload@ 2x.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iTunesLPDownload.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/English.lproj/iTunesUIntro.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AACEncoderConfig.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AboutBox.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AppConfig.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AppleTVSetup.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AppleTVStream.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AppleTVSync.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AppsIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AskUser.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AskUserWide.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AudiobooksIntro.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AudiobooksIntro.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/AutofillSettings.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/BooksHaveMovedIntro.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/BooksHaveMovedIntro.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/BooksIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/BurnSettings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/CDInfo.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/CleanLyrics.png”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/[email protected]”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/ColumnWidths.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/ConvertID3.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DefaultTags.plist”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DeviceCapacityBox.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsAdvanced.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsAppleTVMedi a.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsApps.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsAudiobooks. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsBackup.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsBookmarks.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsBooks.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsCalendars.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsClassicCale ndars.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsClassicCont acts.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsContacts.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsFileSharing .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsGames.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsGeneralAppl eTV.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsGeneralAppl eTVStreaming.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsMail.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsMovies.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsMusic.itxib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsOptionsIPod .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsOptionsShuf fle.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsPhotos.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsPodcasts.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsRentalItem. itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsRentedMovie s.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsRingtones.i txib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsSummaryVers ion.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsTVShows.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsVolumeLimit Panel.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsWorkouts.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsiTunesMatch .itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DevicePrefsiTunesU.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DeviceSettingsIntro.it xib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DeviceSetup.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DeviceSetupEULA.itxib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/DeviceSetupRestore.itx ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/EQPresets.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/EQWindow.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/ErrorReportDialog.nib” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/FormatPopup.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/GeniusIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/HomeSharing.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/HomeSharingOn.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/HomeSharingServerSetti ngs.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/ImportSettings.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogArtworkView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogInfoView.nib ”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogLyricsView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogMultipleInfo View.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogMultipleItem .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogMultipleOpti onsView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogMultipleSort ingView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogMultipleVide oView.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogOptionsView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogSingleItem.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogSortingView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogSummaryView. nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoDialogVideoView.ni b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/InfoPlist.strings”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/License.rtf”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/LoadingDeviceText.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/Localizable.strings”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/MP3EncoderConfig.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/MainMenu.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/MasteredForiTunes.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/MoviesIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/MusicIntro.itxib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/OrganizeLibraryOptions .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PCMEncoderConfig.nib”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/ParentalAdvisory.png”A CL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/[email protected] g”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PlaylistDragIntro.itxi b”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PlaylistIntro.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PodcastSettings.nib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PodcastViewButton.png” ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/[email protected] ng”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PodcastsIntro.itxib”AC L found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialog.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogAdvancedVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogAppleTVView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogDevicesView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogGeneralView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogMessageView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogParentalVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogPlaybackVie w.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogSharingView .nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrefsDialogStoreView.n ib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/Printing.nib”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/01.P laylist.Songs.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/02.P laylist.UserRatings.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/03.P laylist.DatesPlayed.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/04.P laylist.Custom.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/05.A lbumList.SongsByAlbum.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/06.A lbumList.ListOfAlbums.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/07.I nsert.TextOnly.xml”ACL found but not expected on “Applications/iTunes.app/Contents/Resources/French.lproj/PrintingTemplates/08.

    Similar issues. My iMac had one of the Seagate 1TB drives that was part of the recall program. After I loaded Maverick, I started having issues that seemed to be disk related and I started getting some Time Machine errors...never had any errors until installing Maverick.
    Since I was outside my 3 Yr warranty...Apple would only cover 1/2 the costs of replacing my "faulty" drive. Can't believe this was their policy to make me pay 1/2 for a drive they've known to have enough problems to announce a recall? They told me the problem was Seagate...I refuted by telling them...no...it's Apple. Can you believe they would try to pass the buck on Seagate...Apple has their label on my machine and they are the ones that negotiated the recall with Seagate? Whew!
    So I took in my Time Machine backup via a 1TB External Seagate drive...and now the fun begins. I've had my system in to the Genius bar for several weeks...many trips. I've learned to not take my machine home without test driving myself as they tend to only fix 1 of the permissions issues at a time. It doesn't seem they really know what's going on...which is pretty scarey.
    Anyway...the fix they seemed to use in the store was to rename my user directory and then create a new user directory with my original name...then copy everything in the renamed directory into the new directory. That fixed issues with Mail...but now my mail is totally screwed. Can't believe the work I had to do to get my mail folders all back to somewhat normal. iMovie couldn't find my movies folder. iCloud preview pane wasn't opening. I couldn't save/write to my internal disk on most of my apps. The one app I didn't test before leaving the store was iTunes. It's still screwed up and I'm not sure the chmod command will fix it...I think they tried this as an initial fix at the store. What a nitemare...
    Open to any suggestions. Thanks!

  • Intermittent high ping issues

    I've been having occasional high ping issues for quite a while now. They come and go at irregular times, and I'm not sure how to resolve this. Other computers on the network are showing similar latency.
    A traceroute to google's public DNS:
    Traceroute to (8.8.8.8)
    1 L100.LSANCA-DSL-23.verizon-gni.net (71.104.144.1) 1644 ms 1088 ms 1346 ms
    2 G10-2-2823.LSANCA-LCR-08.verizon-gni.net (130.81.45.208) 886 ms 1118 ms 716 ms
    3 so-7-0-1-0.LAX01-BB-RTR2.verizon-gni.net (130.81.29.142) 1352 ms 1096 ms 1366 ms
    4 0.so-2-2-0.XL4.LAX15.ALTER.NET (152.63.10.121) 1026 ms 1432 ms 1246 ms
    5 0.so-1-0-0.XT2.NYC4.ALTER.NET (152.63.64.126) 550 ms 792 ms 590 ms
    6 TenGigE0-7-0-0.GW8.NYC4.ALTER.NET (152.63.22.45) 846 ms 884 ms 312 ms
    7 Internet-gw.customer.alter.net (152.179.72.66) 134 ms 180 ms 444 ms
    8 * (72.14.238.232) 274 ms 94 ms 712 ms
    9 * (209.85.252.2) 530 ms 1114 ms 1276 ms
    10 * (72.14.239.93) 1294 ms 1406 ms 1418 ms
    11 * (72.14.236.200) 1586 ms 690 ms 106 ms
    12 * (216.239.49.145) 106 ms 108 ms 354 ms
    13 google-public-dns-a.google.com (8.8.8.8) 296 ms 104 ms 148 ms
    Transceiver statistics:
    Transceiver Revision:
    7.2.3.0
    Vendor ID Code:
    4
    Line Mode:
    G.DMT Mode
    Data Path:
    Interleaved
    Transceiver Information
    Downstream Path
    Upstream Path
    DSL Speed (Kbits/Sec)
    3360
    736
    Margin (dB)
    13.5
    10.0
    Line Attenuation (dB)
    55.0
    31.0
    Transmit Power (dBm)
    17.8
    11.8

    #1 Visit http://www.giganews.com/line_info.html and post up the Traceroute the page shows, if you wish. Be aware that the final hop (bottom-most line of the trace) will contain a hop with your IP address in it. Remove that line. What I'm looking for is a line that mentions "ERX" in it's name towards the end. If for some reason the trace does not complete (two lines full of Stars), keep the trace route intact.
    #2 Have you tried connecting your modem to the NID ?
    I point to http://www.dslreports.com/faq/1317
    #3 What is the brand and model of this DSL modem?
    #4 If you have a RJ-45 WAN port router: What is the brand and model of it?
    If you are the original poster (OP) and your issue is solved, please remember to click the "Solution?" button so that others can more easily find it. If anyone has been helpful to you, please show your appreciation by clicking the "Kudos" button.

  • Disabling ''igmp snooping'' in a VLAN (no interface VLAN) on Catalyst 6500

    Can please some help?
    On 4948 or 3560 I can disable igmp snooping in a specific VLAN:
    sw4948(config)#no ip igmp snooping vlan ?
      <1-1001>     Vlan number
      <1006-4094>  Vlan number
    sw4948(config)#no ip igmp snooping vlan 10 ?
      explicit-tracking           Enable IGMP explicit host tracking
      immediate-leave             Enable IGMPv2 immediate leave processing
      last-member-query-interval  Last member query interval
      mrouter                     Configure an L2 port as a multicast router port
      static                      Configure an L2 port as a member of a group
      <cr>
    BUT, in 6509-E this command is not enabled:
    sw6509(config-if)#no ip igmp snooping ?   
      access-group  IGMP group access group
      limit         IGMP limit
    I have just found on my 6509 that I can disable igmp snooping in a SVI interface (Interface VLAN)
    sw6509(config)#int vlan 20
    sw6509(config-if)#no ip igmp snooping ?
      access-group                IGMP group access group
      fast-leave                  Enable IGMP fast leave processing
      last-member-query-interval  Configure IGMP leave query timeout
      limit                       IGMP limit
      minimum-version             Minimum IGMP version
      mrouter                     Configure an L2 port as a multicast router port
      querier                     Enable IGMP querier processing
      report-suppression          Force a report suppression
      ssm-safe-reporting          Enable SSM Safe Reporting
      static                      Configure an L2 port as a member of a group
      <cr>
    My current 6509-E IOS version is:
    System image file is "sup-bootdisk:s72033-advipservicesk9_wan-mz.122-33.SXH8b.bin"
    Do I need to upgrade my IOS version?... or how can I disable ''igmp snooping'' per specific VLAN (no Interface VLAN)?
    Any help would be apreciated !
    Regards
    guruiz

    Hi Guruiz,
    So, to disable igmp snooping in some VLANs in the 6509, do I need to disable it globally?
    Would it be the only way?
    That appears to be the only way. If you have an SVI for the vlan you want to run Multicast in, then simply enable PIM and not worry about IGMP snooping.  I think, the reason you don't see this command under the layer-2 vlan is because most of the time the 6500 is used as layer-2/layer-3 and not just layer-2.
    How could "no ip igmp snooping" applied globally impact my 6509 switch?
    It will impact only the vlans that are running Multicast.  In general, ip IGMP snooping is used when you have a flat vlan and no SVI.  If you have multiple vlans and are running Multicast between them, then you can just enable PIM.
    HTH

  • NX-OS 6.2 Cannot specify interface vlan as source-interface for logging

    I have the following config on Catalyst: 
    logging source-interface Vlan1024
    I want to be able to specify an interface vlan as the source-interface on NX-OS. The only option I can get is to use a loopback interface as the source-interface, but I want to specify an SVI. Is that possible with NX-OS? 
    NEXUS-7710(config)# logging source-interface ?
      loopback  Loopback interface

    Hello
    AppleWorks is bundled with only SOME machines, the iBook, iMac G5, eMac and macMini.
    Of course, as the media used is a DVD with a huge capacity, the app is stored on the support wher the operating system SPECIFIC to the machine is also stored.
    But this implies NO link with the two products.
    AppleWorks 6 was carbonised in a hurry to show that the thing was do-able.
    My point of view is that it was done assuming that a replacement app would be available quickly. So, stick to human guidelines was certainly not a priority.
    In fact, what was thought to be a short period beame a long one because Mac OS X needed a lot of time to become a sufficiently stable basis on which Apple was able to build a successor to AppleWorks and, as we all know, the successor named iWork is far from a complete product. There is nothing like a spreadsheet or a database tool.
    So, we have to continue to use our old fashioned AppleWorks (which is also, for many of us an old friend whith sympathetic wrinkles.)
    Yvan KOENIG (from FRANCE lundi 30 janvier 2006 19:00:44)

  • Route map does not applied on interface vlan

    Hi all,
    could you pls tell me why i can't apply a route-map on an interface vlan,
    belown my config:
    SWBBO(config-if)#ip policy route-map TEST
                               ^
    % Invalid input detected at '^' marker.
    Cisco IOS Software, C3750E Software (C3750E-UNIVERSALK9-M), Version 15.0(2)SE1, RELEASE SOFTWARE (fc1)
    Technical Support: http://www.cisco.com/techsupport
    Copyright (c) 1986-2013 by Cisco Systems, Inc.
    Compiled Fri 04-Jan-13 01:38 by prod_rel_team
    ROM: Bootstrap program is C3750E boot loader
    BOOTLDR: C3750E Boot Loader (C3750X-HBOOT-M) Version 12.2(53r)SE2, RELEASE SOFTWARE (fc1)
    BBWMASALE01 uptime is 40 weeks, 1 day, 6 minutes
    System returned to ROM by power-on
    System restarted at 22:12:07 UTC Mon Feb 18 2013
    System image file is "flash:/c3750e-universalk9-mz.150-2.SE1.bin"
    Best regards,
    James

    Hi jon,
    belown the result of sh sdm prefer,so need i a licence ip service to apply the route-maap on the interface vlan,or just entrer the config"sdm prefer routing" and reboot the switch?
    SWBB0#sh sdm prefer
    The current template is "desktop default" template.
    The selected template optimizes the resources in
    the switch to support this level of features for
    8 routed interfaces and 1024 VLANs.
      number of unicast mac addresses:                  6K
      number of IPv4 IGMP groups + multicast routes:    1K
      number of IPv4 unicast routes:                    8K
        number of directly-connected IPv4 hosts:        6K
        number of indirect IPv4 routes:                 2K
      number of IPv6 multicast groups:                  64
      number of directly-connected IPv6 addresses:      74
      number of indirect IPv6 unicast routes:           32
      number of IPv4 policy based routing aces:         0
      number of IPv4/MAC qos aces:                      0.5K
      number of IPv4/MAC security aces:                 0.875k
      number of IPv6 policy based routing aces:         0
      number of IPv6 qos aces:                          0
      number of IPv6 security aces:                     60

Maybe you are looking for