Trunking VLANs

Hi,
I'm no expert in switching so I'll try to be as clear as possible.
I have a Catalyst 3560 switch (IOS 12.2) which is already connected to an Alcatel switch through a trunk (802.1q). This trunk carries 2 VLANs: 10 and 20.
I have to add a new VLAN (id 60), which is already created on both switches and configured to pass through the trunk in the Alcatel side.
In the Catalyst I have to connect an access point to a port which will use both VLANs 10 (untagged) and 60 (tagged), and this is what I'm not suer how to achieve.
Any help will be appreciated.
Thanks!
Guillermo

Guillermo
Can't help you with the AP config but if you want to know what to do on the switch -
int gi0/1 <--- this connects to the AP
switchport mode trunk
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 10,60
switchport trunk native vlan 10
the above config makes the port a trunk port and allows vlans 10 and 60. The "switchport trunk native vlan 10" line means that packets in vlan 10 are not tagged between the AP and the switch. Note it is very important that the AP also agrees that the native vlan is 10 otherwise you could experience problems with STP.
Also worth mentioning is that the native vlan (the vlan on a trunk link that is not tagged) can be different per trunk link as long as each trunk link agrees on the native vlan at either end. So setting the native vlan to vlan 10 on the switch to AP trunk link has no effect on whether vlan 10 is tagged between the Cisco switch and the Alcatel switch.
Jon

Similar Messages

  • Trunk to Trunk VLAN

    Hi
    I have switch A interface 1/0/1 trunk (VLAN 1) is connecting to  switch B (VLAN2) interface 1/0/1 trunk. How do I route the packet from VLAN1 in switch A to VLAN 2 in switch B?
    Switch A:
    interface GigabitEthernet1/0/1
    switchport trunk encapsulation dot1q
    switchport mode trunk
    interface Vlan1
      ip address 192.168.1.5 255.255.255.0
    Switch B:
    interface GigabitEthernet3/0/1
    switchport trunk encapsulation dot1q
    switchport mode trunk
    interface Vlan2
    ip address 192.168.1.7 255.255.255.0
    Thank you

    For Inter-vlan routing you need have a Layer 3 Switch or Router, and use it like a Default Gateway for the Host.
    If you have a Layer 3 Switch ( example WS-C3750X-24T-S) you could be try the following:
    Switch(config)#ip routing
    Switch(config)#vlan 2
    Switch(config-vlan)#exit
    Switch(config)#vlan 3
    Switch(config-vlan)#exit
    Switch(config)#interface vlan 2
    Switch(config-if)#ip address 192.168.2.1 255.255.255.0
    Switch(config-if)#description DEFAULT-GATEWAY FOR VLAN 2
    Switch(config-if)#no shutdown
    Switch(config-if)#exit
    Switch(config)#interface vlan 3
    Switch(config-if)#ip address 192.168.3.1 255.255.255.0
    Switch(config-if)#description DEFAULT-GATEWAY FOR VLAN 3
    Switch(config-if)#no shutdown
    Switch(config-if)#exit
    Switch(config)#interface fa0/0
    Switch(config-if)#switchport mode access
    Switch(config-if)#switchport access vlan 2
    Switch(config-if)#switchport nonegotiate
    Switch(config-if)#exit
    Switch(config)#interface fa0/1
    Switch(config-if)#switchport mode access
    Switch(config-if)#switchport access vlan 3
    Switch(config-if)#switchport nonegotiate
    Switch(config-if)#exit
    Then connect a Host -> Fa0/0 and Fa0/1
    For Host Fa0/0 configure the following addressing:
    192.168.2.10
    255.255.255.0
    192.168.2.1    <- This is the interface vlan on the router, and is the default gateway for the host (vlan 2)
    For Host Fa0/1 configure the following addressing:
    192.168.3.10
    255.255.255.0
    192.168.3.1    <- This is the interface vlan on the router, and is the default gateway for the host (vlan 3)
    Try executing ping between host, and this will be successful !
    You can try this : "show ip route" to verify routing on the switch.
    http://www.cisco.com/en/US/tech/tk389/tk815/technologies_configuration_example09186a008019e74e.shtml
    Reggards.

  • LMS4.1 wrong shown Trunk VLAN mismatch Discrepancies

    shown Trunk VLAN mismatch Discrepancies are wrong:
    C3650G-12S 12.2(46)SE IPService-K9
    C2960-24TC-L 12.2(35)SE5 LANBase-M
    As asked from CLI (sh int trunk, sh vlan) VLAN-Indexes and VLAN-Names are excactly the same at both sites.
    Same as with duplex false positives, its hard to pick up the fiew real Trunk Vlan missmatches if you see much more false positives in that category.
    Trunk VLANs Mismatch
    Severity  Medium
    First Found  13 Oct 2011, 04:01:32 CEST
    Description  [PDMSW020012,GigabitEthernet1/0/10], [PDMTK_SWITCH_3,GigabitEthernet0/1]
    Detail  This Trunk Link has ports with mismatching active VLAN sets.
    Port GigabitEthernet1/0/10 on device PDMSW020012 trunks following VLANs:Device type and OS version of PDMSW020012:
    Cisco IOS Software, C3750 Software (C3750-IPSERVICESK9-M), Version 12.2(46)SE, RELEASE SOFTWARE (fc2)VLAN_ZEIT present in VTP domain NULL_x(T) and having index 51
    VLAN_GMA present in VTP domain NULL_x(T) and having index 55
    VLAN_TK present in VTP domain NULL_x(T) and having index 50
    default present in VTP domain NULL_x(T) and having index 1
    Port GigabitEthernet0/1 on device PDMTK_SWITCH_3 trunks following VLANs:Device type and OS version of PDMTK_SWITCH_3:
    Cisco IOS Software, C2960 Software (C2960-LANBASE-M), Version 12.2(35)SE5, RELEASE SOFTWARE (fc1)
    Port GigabitEthernet0/1 on device PDMTK_SWITCH_3 does not trunk the following VLAN indices:Device type and OS version of PDMTK_SWITCH_3:
    Cisco IOS Software, C2960 Software (C2960-LANBASE-M), Version 12.2(35)SE5, RELEASE SOFTWARE (fc1)Index:55
    Index:1
    Index:50
    Index:51Note: This discrepancy does not hold good if devices on either end of the trunk support different number of vlans.

    Hi Afroz,
    i tried this, but it didn´t help.
    i also have connected a 3750x in the same way to the N7K´s, there is no issue.
    the only difference of the configuration is, that i have to enter "switchport trunk encapsulation dot1q" for the Uplink Ports / Portchannel.
    for the same switch (2960s) and the same ports i have also the discrepancy "Trunk  negotiation across VTP boundary"
    anyhow, vtp is turned off:
    VTP Version capable             : 1 to 3
    VTP version running             : 3
    VTP Domain Name                 : Access-XYZ
    VTP Pruning Mode                : Disabled
    VTP Traps Generation            : Disabled
    Device ID                       : 1ce6.c788.e400
    Feature VLAN:
    VTP Operating Mode                : Off
    Number of existing VLANs          : 11
    Number of existing extended VLANs : 0
    Maximum VLANs supported locally   : 255
    Feature MST:
    VTP Operating Mode                : Transparent
    Feature UNKNOWN:
    VTP Operating Mode                : Transparent
    is there really a configuration issue, or that are only wrong messages from LMS?
    kind regards,
    Michael

  • How to "trunk" VLANs between Switches in a Gigastack

    I got 3 catalyst 3548XL daisy chained by CX_GIGASTACK modules (half duplex). The 1. switch is connected to a L3 swicth via a trunk. On the 2. and 3. switch connected to the first vis gigastack modules, is it possible 2 have 2 VLANs passing the gigastack links to the 1. Switch?

    Hello,
    Thanks for your answer. Yes it answers my question - which I admit was not very clear, I was in a hurry. My concern was when the Gigastack module was in half duplex mode, then I was uncertain if it could be configured as trunk. As you se I managed to do that,
    Floor1#sh int status | incl Gi0/1
    Gi0/1 connected trunk a-half a-1000 1000BaseCX Gigastack
    In fact, I was'nt successful until I configured "switchport nonegotiate"
    interface GigabitEthernet0/1
    switchport trunk encapsulation dot1q
    switchport mode trunk
    switchport nonegotiate
    Once again THANKS.
    Simon

  • Installing OVM X86 3.1.1 with Trunk VLAN tag for ovm management network

    Hi Guys
    Can anyone help with network config on the OVM server 3.1.1 basically we need to use vlan tags on trunk port... so i have a subnet from following *(Trunk Allowed VLAN XXX)* from which i need to allocate IP for the OVM server component so that the ovm manager can find the OVM server instance...
    Can you use vlan tags, on trunk port with OVM server 3.1.1???
    Thanks

    Your right there as i later found out the engineers weren't selecting the vlan option when installing the vm server...

  • CW: Trunk VLANs Mismatch

    Both switches are configured with the same allowed vlans
    switchport trunk allowed vlan 2-4094
    Can anyone explain why I get this result?
    The fix from CiscoWorks says:
    You can resolve this by modifying the list of allowed VLANs between the two ends of a trunk and ensuring that there is no mismatch. You cannot fix this discrepancy through Campus Manager.

    this could be CSCsq79950
    have a look at this thread https://supportforums.cisco.com/message/656304#656304
    and the bugID  to see if it matches:
    http://tools.cisco.com/Support/BugToolKit/search/getBugDetails.do?caller=pluginredirector&method=fetchBugDetails&bugId=CSCsq79950

  • Virtualisation - trunking Vlans

    Hi,
    I am working on a requirement on virtualisation involving Business crtical applications in multiple data centers. The challenges being currently faced are:
    1. The 3 Tier architecture with web servers, app servers and db servers to be virtualised with common ESX hosts along with multiple other intranet applications. Issues around security between environments, management of ESX, logging etc.
    2. multiple swtiched environments to be virtualized with clash of Vlan id's, Vlan in excess on 512 to be trunked.
    3. The ultimate goal is to go for the complete virtualised environment with full DR capability and flexibility akin Cloud computing.
    4. Can we think of Q in Q support on Nexus 1000v?
    Any help in untangling this situation will be highly appreciated.
    regds/John

    John,
    With 512 VLANs just keep in mind you are at the upper limit of Nexus 1000V number of active VLANs supported (512).
    While the Nexus 1000V does not support Q-in-Q, the best place to implement such a feature would be at the physical switch layer anyway.
    Or perhaps another approach would be to implement your own VPLS cloud to interconnect the various switched environments together. The VLAN #'s dont need to be the same at each location, you could for example have VLAN 10 at Site A bridged to VLAN 20 at Site B. The advantage of VPLS over plain Q-in-Q would be preserving STP isolation and autonomy between sites.
    Also, talk to your Cisco SE about OTV for Nexus 7000 :)
    Cheers,
    Brad
    p.s. please rate if helpful

  • Trunking Vlans in Nexus 1000V

    I am looking to design a solution for a customer and they run a very tight hosting environment with Nexus 1000V switches and want to setup private vlans as they are running out of vlans
    I need to find some info on if it is possible to trunk a private vlan between 2 nexus switches
    Or any info on private vlans on Nexus 1000V
    Thanks
    Roger

    Hello Roger,
    Yes, pVLANs can be trunked between switches.  A good discussion can be found here.  Have you considered VXLAN as an alternative to pVLANs?  VXLAN allows up to 16M segments definied though they differ slightly from pVLAN in that all VMs in a VXLAN segment can communicate.
    Matthew

  • Native trunk vlan mismatch

    I'm having issues with a 2960 saying native trunk mismatch. The 2960 is trunked to a 3750. I check the configs on both ports and both are set to the same native vlan. Only the 2960 is complaining of this issue and not the 3750. The 2960 is passing internet traffic, but I am unable to ping the IP of the 2960 or telnet. From the 2960 console, I am unable to ping our gateway. Already tried rebooting. I'm at a lose. HELP!

    3750 Interface:
    interface GigabitEthernet2/0/1
     description uplink to BLDG 13
     switchport trunk encapsulation dot1q
     switchport trunk native vlan 3
     switchport mode trunk
     srr-queue bandwidth share 10 10 60 20
     srr-queue bandwidth shape  10  0  0  0
     queue-set 2
     mls qos trust cos
     macro description cisco-switch | cisco-switch | cisco-switch
     auto qos voip trust
    2960 Interface:
    interface GigabitEthernet0/2
     description uplink to BLDG 1
     switchport trunk native vlan 3
     switchport mode trunk
     srr-queue bandwidth share 10 10 60 20
     srr-queue bandwidth shape  10  0  0  0
     queue-set 2
     mls qos trust cos
     macro description cisco-switch | cisco-switch | cisco-switch
     auto qos voip trust

  • WRVS4400n Trunk Vlan and ip restriction

    Hello,
    The WRVS4400n is really good for my small business. But i have a big security problem.
    I have configured VLAN on both wifi, trunk on port1 and integrated switch and inter vlan routing.
    The trunk go to my VLAN administrable switch.
    I configured IP restriction in the ACL firewall list to limit Vlan routing as i want.
    The Wireless Isolation ...
    The big problem that I have is that ether en wifi than en wired connection
    When I'm connected to a VLAN1(or on a specific port or on a specific SSID) I just need to change my IP manualy and put that one of an other VLAN2 and the Router Accept my packet like I was connected on the VLAN2.
    Any coments to solve my problem ?
    Tanks
    Romain

    Tom and Michal, your response is much appreciated. You are 100% right. The issue was with the Windows recognizing the VLAN tags. I have tested trunking by using the vmxnet3 driver from VMware and it works. 
    I had another question where I can use your help too. I am not sure how to connect two Cisco SG300 switches - one with L3 mode and the second one with L2 mode. I have configured GVRP for Port 5 of both switches and run a cable connecting to Port 5 of each switch. I have made port 5 of both switches trunk mode ( 1U, 1000T). I have created VLAN 1000 on both switches. With L3 switch, I have added IP Interface (192.168.100.1) to VLAN 1000. My issues is that, I am not able to access the management port (192.168.1.238) of the L2 switch. Note that the L2 switch has only on uplink, which is to the L3 switch. Since the Port 5 also receives untagged traffic from VLAN1 (192.168.1.1), I am assuming that it would receive the management network from VLAN1. 

  • Trunking VLAN's over wireless?

    Hi,
    Is it possible to trunk the wireless connection so that we can put VLAN over the trunk. The VLAN's must be separated so on device in the VLAN 2 may not communicate to the VLAN 5 and vice versa.
    Thx,
    Marc

    Hi, I tought Aironet 1200 and 1100 can do multiple SSID with 1 Vlan per SSID?
    I'm trying to connect AP 1200 to 2950-34 in trunk mode with Cat 6506 as the L3 switch in the backbone. I realized that in the trunk mode my laptop can only access 1 IP address. Is this due to long time for convergence due to VLAN and VTP or is it just plain wrong?
    Thanks,
    Any input is appreciated & please cc to [email protected] .
    Cheers,
    Ben

  • How to configure a port channel with VLAN trunking (and make it work..)

    We're trying to configure a port channel group with trunked ports to connect a NetApp HA pair. We want to create two data LIFs and connect them to the switch stack.  We are trying to create 2 data lifs, one for cifs and one for nfs that are on different vlans.
    We want the same ports to be able to allow multiple vlans to communicate. (trunked)
    These data lifs should be able to fail over to different nodes in the HA pair and still be able to communicate on the network.
    What this means is that we have to connect 4 ports each for each node in the NetApp HA Pair to the switches and create a port channel of some type that allows for trunked vlans. When we configure the ports, the configuration is as follows (below):
    We are only able to configure an IP on one of the vlans.
    When we configure an IP from another vlan for the data lif, it does not respond to a ping.
    Does anyone have any idea what I'm doing wrong on the Cisco switch?
    interface GigabitEthernet4/0/12
    description Netapp2-e0a
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    channel-protocol lacp
    channel-group 20 mode active
    end
    interface GigabitEthernet4/0/13
    description Netapp2-e0c
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    channel-protocol lacp
    channel-group 20 mode active
    end
    interface GigabitEthernet6/0/12
    description Netapp2-e0b
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    channel-protocol lacp
    channel-group 20 mode active
    end
    interface GigabitEthernet6/0/13
    description Netapp2-e0d
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    channel-protocol lacp
    channel-group 20 mode active
    end
    interface Port-channel20
    description Netapp2-NFS
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    spanning-tree portfast
    spanning-tree bpduguard enable
    end

    Our problem was fixed by the storage people.  They changed the server end to trunk, and the encapsulation / etherchannel.
    I like all the suggestions, and they probably helped out with the configuration getting this to work.
    Thanks!
    interface Port-channel20
    description Netapp2-NFS
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    switchport mode trunk
    interface GigabitEthernet4/0/12
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    switchport mode trunk
    channel-protocol lacp
    channel-group 20 mode active
    interface GigabitEthernet4/0/13
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    switchport mode trunk
    channel-protocol lacp
    channel-group 20 mode active
    interface GigabitEthernet6/0/12
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    switchport mode trunk
    channel-protocol lacp
    channel-group 20 mode active
    interface GigabitEthernet6/0/13
    switchport trunk encapsulation dot1q
    switchport trunk allowed vlan 10,20,511,519
    switchport mode trunk
    channel-protocol lacp
    channel-group 20 mode active

  • Private Vlans and trunk mode

    if we have a primary vlan 100 associate with it
    vlan 11 over {fa0/2 work as host mode} , vlan 12 over {fa0/3 work as host mode} they work as secondry community vlan
    and vlan 13 as isolated secondry vlan over {fa0/4 host mode}
    How we can route between private vlans 11,12,13 and {vlan 50 fa0/5 access mode}
    cloud we use the fa 0/1 which connected to L3 device as promiscouous mode and trunk mode at the same time or what ... ??
    and

    Private vlan's are all on the same subnet, so from what you are writing I see:
    100-------------------------------
    | | |
    | | |
    11 12 13
    Fa0/2 fa/03 fa0/4
    and you want to route to Vlan 50, correct?
    In that case you need to trunk vlan 100 to a vlan interface and make sure that vlan 50 also has a routed interface on the same device.

  • Vlan trunk problem

    Hi,
    Im configuring a vlan trunk between 2 switches but I'm having a problem somehow.
    Switch 1 a Cisco 3750G n
    name: alrswcc00
    interface GigabitEthernet1/0/28
     description Uplink Alrswcc20
     switchport trunk encapsulation dot1q
     switchport trunk allowed vlan 1-30
     switchport mode trunk
    end
    Name: Gi1/0/28
    Switchport: Enabled
    Administrative Mode: trunk
    Operational Mode: trunk
    Administrative Trunking Encapsulation: dot1q
    Operational Trunking Encapsulation: dot1q
    Negotiation of Trunking: On
    Access Mode VLAN: 1 (default)
    Trunking Native Mode VLAN: 1 (default)
    Administrative Native VLAN tagging: enabled
    Voice VLAN: none
    Administrative private-vlan host-association: none
    Administrative private-vlan mapping: none
    Administrative private-vlan trunk native VLAN: none
    Administrative private-vlan trunk Native VLAN tagging: enabled
    Administrative private-vlan trunk encapsulation: dot1q
    Administrative private-vlan trunk normal VLANs: none
    Administrative private-vlan trunk private VLANs: none
    Operational private-vlan: none
    Trunking VLANs Enabled: 1-30
    Pruning VLANs Enabled: 2-1001
    Capture Mode Disabled
    Capture VLANs Allowed: ALL
    Switch 2 a Cisco 2960S
    name: alrswcc20
    interface GigabitEthernet1/0/25
     description Uplink Alrswcc00
     switchport trunk allowed vlan 1-30
     switchport mode trunk
    end
    Name: Gi1/0/24
    Switchport: Enabled
    Administrative Mode: trunk
    Operational Mode: trunk
    Administrative Trunking Encapsulation: dot1q
    Operational Trunking Encapsulation: dot1q
    Negotiation of Trunking: On
    Access Mode VLAN: 1 (default)
    Trunking Native Mode VLAN: 10 (Inactive)
    Administrative Native VLAN tagging: enabled
    Voice VLAN: none
    Administrative private-vlan host-association: none
    Administrative private-vlan mapping: none
    Administrative private-vlan trunk native VLAN: none
    Administrative private-vlan trunk Native VLAN tagging: enabled
    Administrative private-vlan trunk encapsulation: dot1q
    Administrative private-vlan trunk normal VLANs: none
    Administrative private-vlan trunk associations: none
    Administrative private-vlan trunk mappings: none
    Operational private-vlan: none
    Trunking VLANs Enabled: 10,20,30,40
    Pruning VLANs Enabled: 2-1001
    Capture Mode Disabled
    Then lastly on switch 2 I created a port for an Ubiquiti access point with following settings.
    interface GigabitEthernet1/0/24
     switchport trunk native vlan 10
     switchport trunk allowed vlan 10,20,30,40
     switchport mode trunk
    end
    But my AP doesn't seem the get an IP. Where as if I plug it in on Switch 1 it does with the same settings.
    So I am assuming there is something wrong with my trunk. What am I doing wrong?
    Thank you,
    Michael

    Here are a couple of observations:
    1.  The switchport trunk encap dot1q command was not applied on the 2960 because 802.1q trunking is the default.  The 2960 series switches do not support ISL encapsulation, as the OP observed.  There is, therefore, no need to manually specify the trunking protocol.  The show int g1/0/24 switchport command confirmed that trunking is working.  I find the show int g1/0/24 trunk command to be more informative in this context.  It tells you what VLANs are active and trunking between the connection.
    2.  You do need to define VLANS 2-30 on your second switch. You can do so manually or you can configure VLAN Trunking Protocol (VTP).  VTP is your easiest bet.  Example config:
    Switch 1
    sw1(config)# vtp mode server
    sw1(config)# vtp version 2
    sw1(config)# vtp domain MY_DOMAIN
    sw1(config)# vtp password MySecret
    Issue a show vtp status  in priv exce mode to very your settings.
    Switch 2
    sw2# show vtp status
    Do this command FIRST and make sure that the configuration revision number is smaller than the revision number of SW1.
    VTP Operating Mode                : Client
    Maximum VLANs supported locally   : 255
    Number of existing VLANs          : 25
    Configuration Revision            : 174
    If config revision on SW2 is greater than config revision of SW1, then issue following command:
    SW2(config)# vtp domain bogus
    SW2(config)# vtp domain MY_Domain
    SW2(config)# do show vtp status
    Your config revision should go back to zero.
    Now issue the same commands on SW2. 
    SW2(config)# vtp version 2  (pretty sure that is default, but I issue it anyway)
    SW2(config)# vtp mode client (means you cannot define VLANs on this switch.  Most admins prefer that only one switch be capable of creating VLANs).
    SW2(config)# do sh vtp status
    The config revision was important because injecting a switch into your network that has a higher VTP revision can overwrite your existing VLAN database.  If that happens, chances are that most of your network traffic will cease to function as all of your access ports will be in a VLAN mismatch mode.

  • SLM2048 VLAN Trunking

    I have recently installed a new SLM2048 into our LAN which includes several Linksys switches (SRW2048's)  We have been able to trunk VLANs on the SRW2048's but I can't figure out where to set that up on the SLM2048.  Could someone please help with this?  I have attached screenshots to help with my explanation.
    Thank you.

    Humm ... I see what you mean.
    The link to the SLM admin guide is:
    http://www.cisco.com/en/US/docs/switches/lan/csbss/slm2024/administration/guide/SLM_Admin_Guide_Publish.pdf
    It appears that the correct config is to make sure that the port is set to "all" (see page 31).
    Then you want the native vlan to be untagged and the additional vlans to be set as tagged.
    Try this and see if the vlans and their tags are maintained throughout your network.
    In the future, I would suggest a more robust switch when you are performing trunking and all ... these small business switches are great for point products, and simply network expansion, however ... they may not have enough functionality when you are linking a more complex network together.
    Even if they will work, they might not be your best choice for a more complex network.
    HTH,
    Andrew Lissitz

Maybe you are looking for

  • Why do I get duplication of Contacts and Calendar events.

    I just purchased the Iphone 3GS and have a problem with duplication of calendar events AND contacts. I "THINK" the problem is that I set it up to syn with mobile me and also perhaps with my itunes when I connect it for ringtones, video's, music, etc.

  • New Tax code Creation for CST(Condition type

    Hi Friends, I am facing an issue during creation of new Tax-code for CST; condition type JIN1. After defining the tax percentage; system is picking an automatic G/L account, which is a grey field and can't be editable. We need to change G/L account a

  • Boot Camp on new Mac Pro (Late 2013)

    I am stuck with a Boot Camp installation on a new Mac Pro. I have tried Windows 8.1 Pro, Windows 8.1 Enterprise, and Windows Server 2012 R2. (Can't try Windows 7, obviously.) All three give me this at the end of setup: Windows could not update the co

  • Robohelp HTML command-line utility overwrites merged files in .hhp file with absolute paths. Any way to prevent this?

    I have a Robohelp 11 HTML project which uses merged CHM files. I have a help build script which compiles this project using the RH command-line utility. Whenever this runs, RH overwrites the names of the merged CHM files in the .hhp file to use absol

  • Problem with the selection screen in submit program

    Hi Friends, i am facing the problem wih the selection screen in submit program. in my Module pool program i am using the submit program statement, When i execute the program , The module program display the submit program selections creen. I have imp