Weird, speed not identical same AP, help

Leaseline = 4mb speed and ADSL=40mb speed
When I connect using my mobile via AP, i will get the ADSL speed 40mb in speedtest.net, but when I connect my laptop same AP, i will get leaseline speed of 4mb. Both configured with no proxy, Both gets the same Public IP from ADSL. All LAN http speed also is 4mb with ADSL public ip when testing in speedtest.net My configuration below.
interface GigabitEthernet0/0.5
 description SERVERSNETWORK
 encapsulation dot1Q 5
 ip address 192.168.5.1 255.255.255.0
 ip helper-address 192.168.5.11
 ip nbar protocol-discovery
 ip nat inside
 ip virtual-reassembly in
 ip policy route-map REROUTE-HTTP
interface GigabitEthernet0/0.70
 description NATIVE
 encapsulation dot1Q 70 native
 ip address 192.168.70.1 255.255.255.0
 ip helper-address 192.168.5.11
 ip nbar protocol-discovery
 ip nat inside
 ip virtual-reassembly in
 ip policy route-map REROUTE-HTTP
interface GigabitEthernet0/1
 description MAIN
 ip address 213.42.34.abc 255.255.255.abc
 ip nat outside
 ip virtual-reassembly in
 duplex auto
 speed auto
interface FastEthernet0/1/0
 description ADSL
 no ip address
 ip flow egress
 ip virtual-reassembly in
 duplex auto
 speed auto
 pppoe enable group global
 pppoe-client dial-pool-number 10
 no cdp enable
interface FastEthernet0/1/1
 description BACKUP
 ip address 213.42.68.abc 255.255.255.abc
 ip nat outside
 ip virtual-reassembly in
 duplex auto
 speed auto
interface GigabitEthernet0/0/0
 no ip address
interface GigabitEthernet0/0/1
 no ip address
interface GigabitEthernet0/0/2
 no ip address
interface GigabitEthernet0/0/3
 description MAIN
 switchport access vlan 50
 no ip address
interface Vlan1
 no ip address
interface Vlan50
 ip address 83.111.165.abc 255.255.255.abc
 ip flow ingress
interface Dialer1
 ip address negotiated
 ip mtu 1492
 ip nat outside
 ip virtual-reassembly in max-fragments 64 max-reassemblies 512
 encapsulation ppp
 ip tcp adjust-mss 1452
 dialer pool 10
 ppp authentication pap callin
 ppp pap sent-username abcde password 7 abcde
 ppp ipcp dns request accept
 ppp ipcp address accept
 no cdp enable
router bgp 65200
 bgp log-neighbor-changes
 network 83.111.165.abc mask 255.255.255.abc
 network 94.56.22.abc mask 255.255.255.abc
 neighbor 213.42.34.abc remote-as 5300
 neighbor 213.42.34.abc update-source GigabitEthernet0/1
 neighbor 213.42.34.abc route-map MAINLL in
 neighbor 213.42.68.abc remote-as 5300
 neighbor 213.42.68.abc update-source FastEthernet0/1/1
 neighbor 213.42.68.abc route-map BACKUPLL in
 maximum-paths 2
ip forward-protocol nd
ip http server
ip http authentication local
ip http secure-server
ip dns server
ip nat inside source route-map ADSL interface Dialer1 overload
ip nat inside source route-map BACKUP interface FastEthernet0/1/1 overload
ip nat inside source route-map MAIN interface GigabitEthernet0/1 overload
ip access-list extended COMMON-TRAFFIC
 deny   tcp any any eq www
 deny   tcp any any eq 443
 permit ip any any
ip access-list extended HTTP-TRAFFIC
 permit tcp any any eq www
 permit tcp any any eq 443
 deny   ip any any
route-map ADSL permit 10
 match ip address HTTP-TRAFFIC
 match interface Dialer1
route-map MAIN permit 10
 match ip address COMMON-TRAFFIC
 match interface GigabitEthernet0/1
route-map BACKUP permit 10
 match ip address COMMON-TRAFFIC
 match interface FastEthernet0/1/1
route-map MAINLL permit 10
 set local-preference 110
route-map BACKUPLL permit 10
 set local-preference 90
route-map REROUTE-HTTP permit 10
 match ip address HTTP-TRAFFIC
 set interface Dialer1

NIC card is updated. Is this a vlan issue?
What's the model of your NIC card?  
Some NIC cards can behave differently.  This gets worst when the cards are not configured properly.  
What is the model of your NIC card and the version of the driver you are using.

Similar Messages

  • Personal area and EE subgroup of Infotype 01 and 77 are not the same. Help!

    Hi All,
    Good day.
    I read your thread here and I guess we have a common problem. Can I ask for your help?
    I run the program RPURACU0 to update the new race and ethnicity data in infotype 77. But why it changed the Personnel Area and Employee Subgroup. Only the race and ethnicity codes should have been changed and not the Personnel Area and Employee Subgroup.
    Please help me what causes these discrepancies in data.
    Example:
    In PA20, enter personnel number 7600634. Personal area = US81 and EE Subgroup = U0. But when displaying infotype 77 the Personal area = US02 and EE Subgroup = U1.
    The personal area and EE subgroup of infotype 01 and 77 should be the same. In this example, they are not the same. Please help me to find out what causes this problem.
    Please reply asap because this problem should be solved immediately.
    Thanks in advance.
    Carina

    Hi GRM,
    Thanks for your reply.
    I checked the date from the table and I found out that:
    P0001-ENDDA not equal P0077-ENDDA
    P0001-BEGDA not equal P0077-BEGDA
    Please reply asap.
    Thanks,
    Carina

  • Flash speed not identical between IE & FlashPlayer ?

    This is a multi-part message in MIME format.
    --------------8E2223BFF1DE53A8A7E16290
    Content-Type: text/plain; charset=us-ascii
    Content-Transfer-Encoding: 7bit
    Hi!
    I've a curious thing.
    I've build a little test fla, timed to 30fps
    I've put inside a small component to display the real fps.
    When testing my fla under FlashPlayer or Flash editor, I get
    the 30fps.
    But when testing under IE (or Firefox), It's go down to 23fps
    Somebody has an idea ???
    Here is somes url :
    For testing :
    http://www.marciacq.org/Flash/fps.html
    Sources :
    http://www.marciacq.org/Flash/fps.swf
    http://www.marciacq.org/Flash/fps.fla
    Thanks for you help !
    --------------8E2223BFF1DE53A8A7E16290
    Content-Type: text/x-vcard; charset=us-ascii;
    name="mathieu.vcf"
    Content-Transfer-Encoding: 7bit
    Content-Description: Card for Mathieu MARCIACQ
    Content-Disposition: attachment;
    filename="mathieu.vcf"
    begin:vcard
    n:Mathieu;MARCIACQ
    tel;fax:+33 4.67.04.86.81
    tel;work:+33 4.67.72.04.92
    x-mozilla-html:TRUE
    url:
    http://www.opensite.clfmedia.com
    org:CLF M�dia
    version:2.1
    email;internet:[email protected]
    adr;quoted-printable:;;1006 rue de la Croix Verte=0D=0AB=E2t.
    8=0D=0A;MONTPELLIER CEDEX 5;;34090;FRANCE
    fn:Mathieu MARCIACQ
    end:vcard
    --------------8E2223BFF1DE53A8A7E16290--

    There are multiple issues like that, it is not really
    consideres a bug though but it is that way by design - the
    consequence is not to rely on framerates.
    All timing in flashplayer is related to the framerate in one
    or the other way, even setInterval is.

  • Ever since the last IOS update, my Iphone 5c has been acting weird. The time is always off; It says that its 9:30 in the morning when it's actually 2pm. I try to fix it, but it just goes back to not working. Please help!!

    I go to settings and switch "Automatic time" off and then back on. It works for a while, but then just goes back to being off. I've tried manually setting the time, but it just goes back to what it was before. If I send a text, it sends and then disapears. I can't see what I wrote! I went in to Apple to try and get it fixed, but they just restored my phone. It's still not working. Please help!

    It's not hacker or a virus. You are experiencing what a number of users of iOS 5 are experiencing now - sluggish or less than perfect iPad performance. It seems that for some of us - memory management has gotten a little out of whack with this most recent update. Some of the basic troubleshooting steps that you can try are ....
    Restart the iPad by holding down on the sleep button until the red slider appears and then slide to shut off. To power up hold the sleep button until the Apple logo appears and let go of the button.
    Reset the iPad by holding down on the sleep and home buttons at the same time for about 10-15 seconds until the Apple Logo appears - ignore the red slider - let go of the buttons.
    Close apps in the recents tray. Go to the home screen first by tapping the home button. Quit/close open apps by double tapping the home button and the task bar will appear with all of you recent/open apps displayed at the bottom. Tap and hold down on any app icon until it begins to wiggle. Tap the minus sign in the upper left corner to close the apps. Restart the iPad. Restart the iPad by holding down on the sleep button until the red slider appears and then slide to shut off. To power up hold the sleep button until the Apple logo appears and let go of the button.
    If you have Safari crashing issues - Go to Settings>Safari>Clear History, Cookies and Data. Restart the iPad. Restart the iPad by holding down on the sleep button until the red slider appears and then slide to shut off. To power up hold the sleep button until the Apple logo appears and let go of the button.
    None of these steps should be necessary as part of your daily routine - the iOS is supposed to handle all of this without any user input. Once again - for some of us - the iOS is letting us down.
    Until Apple releases another update that resolves this issue for the "few" that suffer, keep these steps in mind and use them as needed.

  • Hey guyys .if some 1 from firefox team can help it wud be great......I was using firefox 3.6.3 on Mac OS 10.5.8 and Today I installed firefox 3.0(besides application folder) but not in same application folder like firefox 3.6.3 ...so now i had 2 firefox v

    hey guyys .if some 1 from firefox team can help it wud be great......I was using firefox 3.6.3 on Mac OS 10.5.8 and Today I installed firefox 3.0(besides application folder) but not in same application folder like firefox 3.6.3 ...so now i had 2 firefox version 3.6.3 and 3.0....I had 3.6.3 already open ..i closed it to... open 3.0 ....when i opened 3.0 it asked me to import settings i said no....it opened well.....then i close 3.0 and tried to open 3.6.3 version ...now it was a problem everything got lost sessions, bookmarks, add ons, etc....it went back to default ....when i had 2 profiles in 3.6.3.....can any pls help me on dis 1...is there a way to restore my sessions, bookmarks and add ons ??? I have uninstalled 3.0 version now....??? pls pls pls ....help
    == This happened ==
    Just once or twice
    == today

    It turns out that the problem had to do with network accounts, even though it was not clear at first.  Redirecting the program to the local machine's cache with a network home redirector script fixed the issue.  Thanks anyway.

  • HT4972 i am not getting notification on most of my apps, e.g twitter and facebook...except i go to the app and refreshed manually. its an iphone 4 and running on ios5...i have gone through everything and its still the same..help please........I seem to be

    i am not getting notification on most of my apps, e.g twitter and facebook...except i go to the app and refreshed manually. its an iphone 4 and running on ios5...i have gone through everything and its still the same..help please........
    I seem to be having the same problem on my brand new iPhone 4S. Everything was working fine on the phone until I updated to iOS 5.1.1, but now I no longer receive push notifications for the native Mail app, Instagram, or the Facebook app. I still seem to be receiving SMS texts and iMessages via push, but the aforementioned apps need to be opened before I can receive missed notifications (having them open in the background seems to make no difference).
    Thanks for any help that you may provide!

    did you try notifications under settings? You can customize it as per your requirement, for each application.
    check this out: http://www.gottabemobile.com/2011/10/12/ios-5-how-to-use-notification-center/ or http://reviews.cnet.com/8301-19512_7-20120625-233/ios-5-notifications-a-deeper-l ook/

  • Can Anyone help with syncing my contacts are getting duplicated and there is a file from my computer and they are not the same it is driving me carazy can anyone help?

    Can Anyone help with syncing my contacts are getting duplicated and there is a file from my computer and they are not the same it is driving me carazy can anyone help?

    Are you in DSL? Do you know if your modem is bridged?
    "Sometimes your knight in shining armor is just a retard in tin foil.."-ARCHANGEL_06

  • Simpli Home Artisan : TV Stand and Coffee Table : Not the same color. HELP

    Hello,
    I ordered and received the Simpli Home Artisan TV Stand from the BestBuy website.  We got it a couple weeks ago, put it together and love it.
    We decided to order the matching Simpli Home Artisan Coffee table to go with it.  We just picked it up today and it is not the same color at the TV stand.
    Both item listed on the BestBuy website say they are "Medium auburn brown" in color, as do the boxes we recieved. However they are not the same color, the TV stand is much darker than the coffee table.
    TV Stand: http://www.bestbuy.com/site/simpli-home-artisan-tv-stand-for-most-flat-panel-tvs-up-to-54/1622137.p?...
    Coffe Table: http://www.bestbuy.com/site/simpli-home-artisan-collection-coffee-table/1860306.p?id=1219066204317&s...
    If you go to the Simpli Home manufacturer website you will see that Artisan collection comes in two different color tones, "Available in Auburn or Tobacco Brown".
    Simpli Home Website: http://www.simpli-home.com/#!wood---artisan-coffee-table/cuhk
    The TV stand we got is Tobacco Brown, and though the color does not match the pictures on BestBuy.com, we liked it and decided it was okay, but not if the coffee table doesn't match.
    I really don't care if I get Tobacco Brown or Medium Auburn, I just want them to match.  However since I've already assembled the TV Stand, I would like to return the coffee table and get one that is Tobacco brown.
    I posted this to the forum because I know if I call the store they won't have a clue what I am talking about.
    Please let me know what I should do, and help me if you can.
    Thank you
    Solved!
    Go to Solution.

    Greetings rtb1980,
    I can definitely understand why you would choose both of those pieces of furniture as they look wonderful, but of course it would be a chronic annoyance if the furniture didn’t match. Using the email address you registered with the forum, I was able to take a look at your purchase history and the items on our site as well as the manufacturer’s.
    As we get all of our information about the products directly from the manufacturer, it would seem that you received the wrong color TV stand, and that you would have received the correct color for the coffee table. As these items are special ordered items, meaning the orders are not fulfilled directly by us, it is difficult to say where the mix up may have occurred with your TV stand, for which I am truly sorry.  
    That being said, it does not appear that we carry the coffee table in the tobacco brown color you are looking for. Sadly, this means we would be unable to provide you an exchange for the tobacco color, although you should be able to return the coffee table within the Return & Exchange Policy. However, we should be able to provide you with an exchange of your TV stand for the correct color to match the auburn colored coffee table you received; although, I understand that this may not be the ideal resolution, as it may have been the more complicated piece of furniture to put together.
    I apologize for any inconvenience this experience may have caused you. If you should have any questions, or need any further assistance, please do not hesitate to reach out to me.
    Sincerely,
    Tasha|Social Media Specialist | Best Buy® Corporate
     Private Message

  • HT1918 I updated my payment method because I changed my Internet MasterCard of the same number but  new expiry date but not accepted , can you help me

    Please I need help regarding this problem I faced today.
    I updated my payment method because I changed my Internet MasterCard of the same number but  new expiry date but not accepted , can you help me?

    Is the iPhone jailbroken or was jailbroken?. In the article " http://support.apple.com/kb/TS3694 " it says:
    Errors related to downgrading iOS
    The required resource can't be found: This alert message occurs when your device has a newer version of iOS than what is available in iTunes. When troubleshooting a device that presents this alert message, go toSettings > General > About and check the version of iOS on the device. If it's newer than the latest released iOS version, the device may have a prerelease developer version of iOS installed. Installing an older version of iOS over a newer version isn't supported.
    Error 1015: This error is typically caused by attempts to downgrade the software for an iPhone, iPad, or iPod touch. This can occur when you attempt to restore using an older .ipsw file. Downgrading to a previous version isn't supported. To resolve this issue, attempt to restore with the latest iPhone, iPad, or iPod touch software available from Apple. This error can also occur when an unauthorized modification of the iOS has occurred and you're now trying to restore to an authorized, default state.

  • Hi i am currently editing clips in premiere pro cc but everytime i go to change the speed not the duration of a clip it will not let me select it - also when i go to effect controls it will not let me select time mapping? please help

    Hi i am currently editing clips in premiere pro cc but everytime i go to change the speed not the duration of a clip it will not let me select it - also when i go to effect controls it will not let me select time mapping? please help

    savannahp
    What version of Premiere Elements and on what computer operating system?
    Please review the following that I excerpted from an older post here regarding Adobe's PRE_help comments about Hollywood Effect and mention of
    Red Noir. Does any of the following apply to any of what is happening to you.
    - Whenever I try to add an effect from the Hollywood Looks menu, it brings up a warning that all my previous effects on that clip will be deleted. However it will let me add those same effects *after* applying Hollywood Looks.
    This is because of how the Hollywood Looks are designed to be used. Since these are effect presets (multiple effects in combination) that result in a specific "look"; they are best applied in isolation. If any previous effect is applied and we still allow a Hollywood effect to be applied, we will not be able to see what the effect does clearly. For e.g. if you already have a Gaussian Blur effect applied to your clip, and then we allow you to apply the "Red Noir" Hollywood effect, the fact that the "Reds" in the scenes will be highlighted and the others converted to B/W will not be clearly seen since the content is already blurred out. So any previously applied effects was designed to be removed. This holds good even if you apply a Hollywood look "on top of" another one. The previous one will be replaced. Having said that, you can customize the look further by either tweaking an already applied filter or by adding a newer effect on top. That is the reason you can apply an effect on top of the Hollywood Effects and not vice versa.
    Please review and consider and then we can proceed from there if necessary.
    ATR

  • When I try to access iTunes or safari, I get the following message:The procedure entry point QTCF_CFHTTP message set header field value could not be located in the dynamic link library QTCF.dll  I uninstalled and reinstalled.same result HELP!

    When I try to access iTunes or safari, I get the following message:The procedure entry point QTCF_CFHTTP message set header field value could not be located in the dynamic link library QTCF.dll  I uninstalled and reinstalled.same result HELP!

    Taken at face value, you're having trouble with a QuickTime program file there.
    Let's try something relatively simple first. Restart the PC. Now head into your Uninstall a program control panel, select "QuickTime" and then click "Repair".
    Does the repair go through okay? If so, are you able to launch iTunes and/or Safari now?

  • My ipad mini is not switching on, the screen is black ,I even charged it bu t it is still the same , plz help me?

    My ipad mini is not switching on, the screen is black ,I even charged it but it is still the same , plz help me?

    Have you tried a reset?
    Hold the Sleep and Home button down until you see the Apple logo.

  • I have recently upgraded my mac and ipad to IOS7 and find that Safari will not load onto my iPad. It just shuts down the app. Any ideas? I have been onto Mac who took me through a very long iPad robot, but the problem is still the same! Help appreciated

    I have recently upgraded my mac and ipad to IOS7 and find that Safari will not load onto my iPad. It just shuts down the app. Any ideas? I have been onto Mac who took me through a very long iPad robot, but the problem is still the same! Help appreciated

    Do you mean that you did a soft-reset ?
    Try clearing Safari's cache : Settings > Safari > Clear Cookies And Data and also Clear History
    If that doesn't fix it then try closing Safari via the iPad's multitaskingbar and see if it works when you re-open it :double-click the home button to open the taskbar and then swipe or drag the Safari app's 'screen' up and off the top of the screen to close it, and click the home button to close the taskbar.
    After trying the above you could also do a soft-reset (even if this is what you've already done it might be worth trying after clearing Safari's cache and closing the app via the taskbar) : press and hold both the sleep and home buttons for about 10 to 15 seconds (ignore the red slider), after which the Apple logo should appear - you won't lose any content, it's the iPad equivalent of a reboot.

  • My iPad was changed to Suomi language and I can't set it back to English the settings are not the same so that does not help

    iPad changed to Suomi language can't set it back to English. The settings are not the same as the advice given by support???

    Just follow this:
    http://support.apple.com/kb/ht2371

  • My exported edited image in TIFF-16bit is not the same as my edited RAWfile

    Hi! First and foremost my problem is not speed. I have learn to deal with Aperture's slowness while editing or exporting images and not real time brush strokes and occassional crashes. It thought me PATIENCE!
    My problem are my exported image from Aperture, The images are not rendered the same exact way as the RAW image I edited (quality-sharpness-saturation-definition-etc.) in Aperture. The rendering is WAY OFF. I even exaggerate in Sharpness and contrast in rendering my RAW images yet my exported (both TIFF -16 bit or JPEG orig. size) are way softer than the one I originally rendered in RAW at Aperture 3.0.2. Even the COLORS are OFF-saturation, luminance, etc. It's not my Monitor or my Eyes, I asked 3 friends to help me validate my concern. After viewing my exported (TIFF or Jpeg) images on an external preview browser, I re-import them to Aperture and put them- (the exported images) in the same Projects where the Original RAW file is located, then I carefully compare them in Full Screen view, I can totally say that they're not the same quality, sharpness, saturation, tonal value!
    It's very frustrating to experience this. I work really hard on every single image, I tolerate the sluggishness, the crashes, All I want are my image output render the way I rendered them in RAW file in regards to sharpness, color value and just the overall look that I wanted in my images. BTW I just downloaded the recent March 22, 2011 update. But still it's still having this problem.
    Please help me all you good knowledgable, compassionate Aperture experts help an Aperture user in distress.
    Thanks for your time. I appreciate any positive feedback and help.
    JC

    Richard,
    You are not going crazy, this is a well documented throughout the web
    Sorry, but the web is not documentation for Aperture.
    I cannot understand why Apple have not resolved this
    For one, it takes time to fix a bug, and the have to know about it. Have you told Apple that this is a problem through Aperture feedback? Second, someone at Aperture has to prioritize what their engineers work on. Since this does not seem to be a problem for very many people (including the well-regarded contributors whom you were trying to offend in your other post on this topic), it may turn out that it has a low priority for Apple.
    Please Apple sort this out!
    Apple does not contribute to this forum and there's no reason to believe they will read this particular message and make a bug report.
    nathan

Maybe you are looking for

  • Make dynamic mc draggable

    Hi All, I have some code to drag and drop a movieclip. The code works ok if it is inside the movieclip and in my old flash photo gallery the clips were put in manually and the photos added by xml. onClipEvent (mouseDown) { if (this.hitTest(_root._xmo

  • Quality of podcast on large TV screens

    I am interested to buy an Apple TV mainly to watch video podcasts, but the screen is rather large, I suspect the quality will be lowered.

  • How to create multiple instance of Jboss with different  port number

    Hi all Please tell me steps to create multiple instance of Jboss with diffrent port number. I tried with this steps, but it does not work for me. In conf/jboss-service you will find the binding manager.    <mbean code="org.jboss.services.binding.Serv

  • Update the game with tuning!

    The people, who have finished the game are not frequently playing the game. To bring them back, update the game with tuning. You can make people to comeback to the game everyday looking for the perfect tune for their faviourate cars!. It would increa

  • Change in domain name

    Hi all, We had to change our domain name from servername.localdomain.com to servername.server.local due to some unavoidable reasons But while reconfiguring with new domain name i am getting below errors. Somewhere it is still stored the old domain na