Customize Login Page

How can I customize the Single Sign On Page? Or do I have to create a new page in order to customize it?
Thanks,
-Stephanie

Does anyone know what I am talking about? I want to be able to customize the Login Page so that it is consistent with the rest of my site. Can this be done?
Your help is GREATLY appreciated.
Thanks,
-Stephanie
<BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>Originally posted by Stephanie Zolezzi ([email protected]):
How can I customize the Single Sign On Page? Or do I have to create a new page in order to customize it?
Thanks,
-Stephanie<HR></BLOCKQUOTE>
null

Similar Messages

  • Customize login page in portal 3.0.8

    To customize the login page you can put an url which points to a database procedure in the table wwsso_ls_configuration_info$. The procedure will then use this url/database procedure to draw the login screen.
    In Portal 3.0.8 the table wwsso_ls_configuration_info$ doesn't seem to exist anymore. Instead there is a wwsso_ls_configuration_info_t table, but when I put an url in this table it doesn't work.
    Where do I have to put the url to make it work.
    arny
    null

    When you update the first table, second one (ending with _T) is updated automatically in Release 2
    regards

  • Remote user Authentication in customize login page

    Hi all,
    I would like to make sincere request to all you that I am not able authenticate my users based on tables. I start to learn HTML DB before 20 days and created simple application.
    Requirement:
    1: Created new login page P16 other than inbuilt login page 101.
    2: created table “trx_employee_login” which will keep track of user information
    3: after giving URL to user if user enters usr/passwd then it should take username and password (remote ) and validate in “trx_employee_login” table and if it exist then open some (page 34) page
    in the current application.
    Approach:
    1: written authentication function as
    CREATE OR REPLACE FUNCTION custom_auth (
    p_username IN VARCHAR2,
    p_password IN VARCHAR2
    RETURN BOOLEAN
    IS
    l_password VARCHAR2 (4000);
    l_stored_password VARCHAR2 (4000);
    l_count NUMBER;
    BEGIN
    SELECT COUNT (*)
    INTO l_count
    FROM trx_employee_login
    WHERE user_name LIKE p_username;
    IF l_count > 0
    THEN
    SELECT PASSWORD
    INTO l_stored_password
    FROM trx_employee_login
    WHERE user_name LIKE p_username;
    IF l_password = l_stored_password
    THEN
    RETURN TRUE;
    ELSE
    RETURN FALSE;
    END IF;
    ELSE
    RETURN FALSE;
    END IF;
    END;
    2: created authentication scheme and entered
    return custom_auth;
    in authentication function.
    3: same like I created Set Username cookie :
    begin
    owa_util.mime_header('text/html', FALSE);
    owa_cookie.send(
    name=>'LOGIN_USERNAME_COOKIE',
    value=>lower(:P16_USERNAME));
    exception when others then null;
    end;
    and other process to like 101 page
    but I m not able to get the result showing always message “Invalid Login Credentials”
    Please it will be great help if any one will help me. I m trying from the last 5 days but not able to do. I love to do myself first and if not possible then like to ask others. So please need help. Any other approach will be appreciated.
    Thanks && Regards
    Ravi

    Thanks Scott very Much,
    I changed but still I am not getting showing invalid credetial.
    Any how I got some hope by you. Can you have look on this please again.I am very new in HTML so after six days trying I am bit tensed.Here is what I am doing
    1: Created new login page Page 16.
    2: In page rendering process I created a “Before Header process named Get cookie Name ” just like inbuilt login Page :
    declare
    v varchar2(255) := null;
    c owa_cookie.cookie;
    begin
    c := owa_cookie.get('LOGIN_USERNAME_COOKIE');
    :P16_USERNAME := c.vals(1);
    exception when others then null;
    end;
    Incase of :P101_USERNAMR I change it as :P101_USERNAMR .
    3: In page rendering I created “Clear Cache for all Items on Pages (PageID,PageID,PageID)”
    process for page 16.
    4: In Page processing I created a process named “Set Username Cookie” type After computation and Validation.
    5: In page processing I ceated process Login just like page 101 and changed as
    wwv_flow_custom_auth_std.login(
    P_UNAME => v('P16_USERNAME'),
    P_PASSWORD => :P16_PASSWORD,
    P_SESSION_ID => v('APP_SESSION'),
    P_FLOW_PAGE => :APP_ID||':1'
    6: created one branch “On submit after processing to go to page 1 my welcome page”
    7: Created Authorisation scheme function returning Boolean:
    DECLARE
    l_count NUMBER;
    BEGIN
    SELECT COUNT (*)
    INTO l_count
    FROM trx_employee_login
    WHERE user_name = :p16_username AND PASSWORD = :p16_password;
    IF l_count > 0
    THEN
    RETURN TRUE;
    ELSE
    :p16_username := NULL;
    :p16_password := NULL;
    RETURN FALSE;
    END IF;
    END;
    8: I modified the function and make it UPPER case comparison as :
    CREATE OR REPLACE FUNCTION custom_auth (
    p_username IN VARCHAR2,
    p_password IN VARCHAR2
    RETURN BOOLEAN
    IS
    l_password VARCHAR2 (4000);
    l_stored_password VARCHAR2 (4000);
    l_count NUMBER;
    BEGIN
    -- First, check to see if the user is in the user table
    SELECT COUNT (*)
    INTO l_count
    FROM trx_employee_login
    WHERE UPPER (user_name) = UPPER (p_username);
    IF l_count > 0
    THEN
    -- First, we fetch the stored hashed password & expire date
    SELECT PASSWORD
    INTO l_stored_password
    FROM trx_employee_login
    WHERE UPPER (user_name) = UPPER (p_username);
    -- Finally, we compare them to see if they are the same and return
    -- either TRUE or FALSE
    IF l_password = l_stored_password
    THEN
    RETURN TRUE;
    ELSE
    RETURN FALSE;
    END IF;
    ELSE
    RETURN FALSE;
    END IF;
    END;
    In case of point 5 I mentioned how should I call my custom_auth function.
    I m not getting if I am changing it as
    custom_auth_ (
    P_UNAME => v('P16_USERNAME'),
    P_PASSWORD => :P16_PASSWORD,
    P_SESSION_ID => v('APP_SESSION'),
    P_FLOW_PAGE => :APP_ID||':1'
    then showing error and if
    custom_auth_ (
    P_UNAME => v('P16_USERNAME'),
    P_PASSWORD => :P16_PASSWORD
    then wroung number of argument showing .
    That’s what I am doing. I know I am doing some blunder but not getting where.
    Can u please take a look and tell me what changes I should made to work this code.
    Thanks && Regards.

  • How to put a forwarder on BO Login page

    Hello,
    We only want our users to login through our customize login page and never through BO default login page. In some cases where session is getting expired, BO sends the user to the BO default login page automatically and this confuses the user.
    http://bo.abc.com:8080/PlatformServices/service/app/logon.do?appKind=InfoView...
    Is there a way to modify this logon.do page where we can put a forwarder in there that forwards any user coming to this page to our customize login page?
    Thanks in advance.

    Hello,
    Making changes to Infoview is not supported, so there will be very few people who might know how to do this. You might be able to find the correct page you want to edit by finding the various pages that make up the login page. Any changes you make to any Infoview pages might be overwritten if you apply a patch or service pack. That means you'll need to keep good notes on your edits.
    You do have the ability to redirect to a specific page after logging off from Infoview, however I don't know what the behavior will be if the Enterprise session just times out and the log off button isn't actually clicked. To redirect to a specific page see KBase article (KBA) [1281092 - "How to redirect to a specified page after logging off from InfoView?|https://bosap-support.wdf.sap.corp/sap/support/notes/1281092]". You'll probably have to be logged into the [Service Marketplace|http://service.sap.com/support] (SMP) in order to view this article.
    If you can't get to the KBA here's the information it covers:
    +++++++++++++++++++++++++++++++++++++++++++++++
    For BusinessObjects XIR2
    Modify the web.xml file for the desktop.war.
    1. Under the default Tomcat installation, the web.xml fileis located under:
    <Tomcat install>\webapps\businessobjects\enterprise115\desktoplaunch\WEB-INF
    2. Search for the following key: url.exit
    3. Modify the param-value to contain the page you want to redirect to after logging off from InfoView
    Sample excerpt of the web.xml showing the default value for the "url.exit":
    <context-param>
         <param-name>url.exit</param-name>
         <param-value>../../default.htm</param-value>
    </context-param>
    Sample excerpt of the web.xml showing a modified value for the "url.exit":
    <context-param>
        <param-name>url.exit</param-name>
        <param-value>http://www.google.com</param-value>
    </context-param>
    Restart Tomcat
    For BusinessObjects XI 3.x
    Modify the web.xml file for the InfoViewApp
    1. Under the default Tomcat installation, the web.xml file is located under:
    <Tomcat install>\webapps\InfoViewApp\WEB-INF
    2. Search for the following key: url.exit
    3. Modify the param-value to contain the page you want to redirect to after logging off from InfoView
    Sample excerpt of the web.xml showing the default value for the "url.exit":
    <context-param>
        <param-name>url.exit</param-name>
        <param-value/>
    </context-param>
    Sample excerpt of the web.xml showing a modified value for the "url.exit":
    <context-param>
        <param-name>url.exit</param-name>
        <param-value>http://www.google.com</param-value>
    </context-param>
    +++++++++++++++++++++++++++++++++++++++++++++++++++++
    Sincerely,
    Dan Kelleher

  • How to edit webvpn login page with 7.2 version in ASA5510?

    Dear guys,
    As a solution for business, I have deployed webvpn with 7.2 version in ASA5510(Version 8.0 cannot be used in this case). Could you share some experiences in customizating login page of webvpn manually(not use ASDM)? for example, if I want to add some system tips or links in login page, how to do?
    Appreciate your kindly help and suggestion.
    Best Regards,
    David Wu

    Customizing login page of webvpn with 7.2 version of ASA is easy to be done and the following Url contains the dcument for customizing the webvpn login page for ASA version 7.2:
    http://www.cisco.com/en/US/docs/security/asa/asa72/configuration/guide/webvpn.html#wp1031868
    This document contains the step-by-step procedure for customizing the login page.

  • In the ECM .How to change default login page.

    Now,my default login page is search page .I want to make home page into workflow page. thanks.
    Edited by: 976375 on 2013-1-31 下午5:57

    Take a look here: Re: Customize Login Page
    As for
    I want to make home page into workflow page.I'm afraid it is impossible - for workflow a user has to authenticate first.
    Maybe rather than change default login page you want redirect to a different page? This is also possible - see Re: Custom page to log in

  • Customization of Login page in OBIEE 11g

    Hi All,
    I am working on OBIEE 11.1.1.6.0.
    In login page of Analytic, we have User ID and Password.
    Can we add another label and textfield in login page.
    like.. User ID :-
    Password:-
    Company Name:-
    Please give me your suggestion.
    Thanks
    Prashant

    Hi Prashant,
    Looks like you need to validate the company name during the BI authentication process.
    We all know that NQUser is for UserID and NQPassword is for Password, with your customization you need to add Text field tag in the existing form with name as Company. Till here we can go for that without any issues.
    But my question is where you want to implement the validating the company name with userid and password. As of now saw.dll is going to validate the userid and password, to validate company name you need to customize the saw.dll (I dont think this can do) or else you need to validate first with your own script for given userid,pwd and company and then pass userid and pwd to saw.dll for BI authentication.
    Hope this helps, let me know for any questions

  • How to customize default login page of FBA

    Hi,
    I have implemented a SharePoint 2013 Portal with Form Based Authentication.
    I want to customize the look and feel of default login page.
    How could i do that?

    Hi,
    For your requirement, you can take a look at the three links below for a quick start:
    http://sivarajan.me/post/SharePoint-2013-Enabling-Custom-Login-Page-and-Mixed-Contents-Part-2
    http://blogs.msdn.com/b/kaevans/archive/2010/07/09/creating-a-custom-login-page-for-sharepoint-2010.aspx
    http://mysharepointsolution.wordpress.com/tag/custom-login-page/
    What’s more, The deafult login page is located here: C:\Program Files\Common Files\Microsoft Shared\Web Server Extensions\15\TEMPLATE\IDENTITYMODEL\LOGIN\default.aspx, you can
    make a copy and modify it.
    Thanks
    Patrick Liang
    TechNet Community Support

  • How do I customize the login page?

    Hi, floks:
    How do I customize the login page?
    Can I just create a page with login portlet in it? what do I put as on Success URL,
    if I choose to go to the home page?
    thanks.
    null

    You can create a page and add a login portlet to it.Make it accesible to public.
    change the default page of the user "public" to the page you have created.(by default it is WELCOME)
    if there is an error in the user name or the password entered the portal still navigates to the default single-sign on page.(You have not changed the sign on page still)
    To change this page look at on-line help.
    search with string "customize" in online help
    null

  • Customize Viewer Login page

    Hi All,
    We are trying to Customize Viewer Login page by defaulting 'Oracle Applications' in the Connect To dialog box. Now it is 'OracleBI Discoverer'. Can anyone help me with that? I am not very familiar with uix scripts. I went into ViewerConnections.uix file, but couldn't figure out where can I make the change.
    Thanks.

    Hi,
    Please review Doc ID 312463.1 in MetaLink for additional details but, I would assume you could just re-order the list in the ConnectionAccessTypes.uit file located at $BIHome\j2ee\OC4J_BI_Forms\applications\discoverer\discoverer\templates
    I've not tried it personally so, ensure you shutdown everything before, backup the file and restest. The note is very helfpul...basically it'll be something like this
    Before
    <contents xmlns="http://xmlns.oracle.com/uix/ui">
    <option value="RELATIONAL" text="${uix.data.nls['text.access.type.RELATIONAL']}"/>
    <option value="APPS" text="${uix.data.nls['text.access.type.APPS']}"/>
    <option value="OLAP" text="${uix.data.nls['text.access.type.OLAP']}"/>
    <rootChild name="contents"/>
    </contents>
    After
    <contents xmlns="http://xmlns.oracle.com/uix/ui">
    <option value="APPS" text="${uix.data.nls['text.access.type.APPS']}"/>
    <option value="RELATIONAL" text="${uix.data.nls['text.access.type.RELATIONAL']}"/>
    <option value="OLAP" text="${uix.data.nls['text.access.type.OLAP']}"/>
    <rootChild name="contents"/>
    </contents>

  • OBIEE 11g Login page customization

    Hi All,
    I have to place the company logo in OBIEE login page background image (Blue color Background).
    Kindly help me to do it.
    Thanks,
    Haree

    HI,
    Kindly refer the below,
    Customizing Oracle Business Intelligence Enterprise Edition 11g An Oracle White Paper
    http://www.oracle.com/technetwork/middleware/bi/customizing-oracle-biee-11g-176387.pdf
    also
    Oracle BI EE 11g – Styles, Skins & Custom XML Messages
    http://www.rittmanmead.com/2010/12/oracle-bi-ee-11g-styles-skins-custom-xml-messages/
    ttp://bintelligencegroup.wordpress.com/2010/09/02/customize-user-interface-in-obieeskin-and-style-files/
    or,
    How to customize obiee login page?
    Hope this help's
    Thanks,
    Satya

  • Exchange 2010 OWA login page customization does not work

    Where can I post a question regarding Exchange 2010 OWA login page customization? The customization worked before running updates, now all users navigating to the OWA page see the default configuration.

    Hello,
    You should ask in the
    Exchange Previous Versions - Administration, Monitoring, and Performance forum.
    Karl
    When you see answers and helpful posts, please click Vote As Helpful, Propose As Answer, and/or Mark As Answer.
    My Blog: Unlock PowerShell
    My Book: Windows PowerShell 2.0 Bible
    My E-mail: -join ('6F6C646B61726C40686F746D61696C2E636F6D'-split'(?<=\G.{2})'|%{if($_){[char][int]"0x$_"}})

  • Win2kr2 IIS7 customize gw login page cannot find index.html

    Successfully installed GW802hp2 on Win2kr2 IIs7 and redirected to /gw/webacc.
    I want to customize GW Webacc login page with company logo but cannot find the index.html file
    Where is it located? I have copied the logo and splash files already.

    I have found the answer - at least to meet my needs. I hope this helps someone else.
    After enabling HTTP-Redirect to /gw/webacc
    the file to edit is: c:\novell\groupwise\tomcat5.5\webapps\gw\WEB-INF\classes\templates\webacc\css\login.htt
    under DOCTYPE HTML PUBLIC . . . . at approx. line 144, enter the name of your logo.ico file (replacing /favicon.ico)
    the image files need to be place in the following folder:
    c:\novell\groupwise\tomcat5.5\webapps\gw\webaccess \201012110348\images\
    1) your logo.ico; 2) replace the install_top_n.png with your install_top_n.png file (this is at the top of the GW login screen - you may have iused a splash.gif or splash.png n IIs6). 3) If you want to remove the watermark, or have a different watermark on the GW login screen, replace install_watermark_n.png with your watermark.png file.
    NOTE: If you use the same file names and copy them to this directory, you won't have to modify the login.htt file with the name of your custom .png files.
    The above will work for IE and Firefox, although there may be some modifications necessary for Firefox.

  • ASA Clientless SSL VPN can't access login pages on websites

    When I'm doing a clientless SSL VPN to my ASA and using the ASA to browse websites, I can pretty much go on to just about any website except specificly login websites. I can go on google and yahoo but when I click the "mail" button it just gives me an error message "Connection Failed - Server (site name) unavailable. When I go onto hotmail.com, it says server hotmail.com unavailable. When I browse by entering hotmail's IP address in, it says "Bad Request." Same happens on ebay, youtube, etc. Funny thing is, the ONLY login page I can get onto is Cisco's website's login page. I tried changing DNS servers, nothing changed. Here is my configuration:
    show run
    : Saved
    ASA Version 8.4(4)1
    hostname PatG
    domain-name resolver4.opendns.com
    enable password aDvdtQE/ih5t061i encrypted
    passwd 2KFQnbNIdI.2KYOU encrypted
    names
    interface Ethernet0/0
    switchport access vlan 2
    interface Ethernet0/1
    interface Ethernet0/2
    interface Ethernet0/3
    interface Ethernet0/4
    interface Ethernet0/5
    interface Ethernet0/6
    interface Ethernet0/7
    interface Vlan1
    nameif inside
    security-level 100
    ip address 192.168.1.1 255.255.255.0
    interface Vlan2
    nameif outside
    security-level 0
    ip address dhcp setroute
    boot system disk0:/asa844-1-k8.bin
    ftp mode passive
    dns domain-lookup inside
    dns domain-lookup outside
    dns server-group Comcast
    name-server 75.75.75.75
    domain-name cdns01.comcast.net
    dns server-group DefaultDNS
    name-server 208.67.220.222
    name-server 208.67.220.220
    domain-name resolver4.opendns.com
    object network obj_any
    subnet 0.0.0.0 0.0.0.0
    pager lines 24
    logging enable
    logging asdm informational
    mtu inside 1500
    mtu outside 1500
    icmp unreachable rate-limit 1 burst-size 1
    asdm image disk0:/asdm-649-103.bin
    no asdm history enable
    arp timeout 14400
    object network obj_any
    nat (inside,outside) dynamic interface
    timeout xlate 3:00:00
    timeout pat-xlate 0:00:30
    timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
    timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
    timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
    timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
    timeout tcp-proxy-reassembly 0:01:00
    timeout floating-conn 0:00:00
    dynamic-access-policy-record DfltAccessPolicy
    aaa-server Remote1 protocol radius
    aaa-server Remote1 (inside) host 192.168.1.8
    key *****
    radius-common-pw *****
    user-identity default-domain LOCAL
    aaa authentication ssh console Remote1
    aaa authentication http console Remote1 LOCAL
    http server enable
    http 192.168.1.0 255.255.255.0 inside
    http 0.0.0.0 0.0.0.0 outside
    no snmp-server location
    no snmp-server contact
    snmp-server enable traps snmp authentication linkup linkdown coldstart warmstart
    telnet timeout 5
    ssh 192.168.1.0 255.255.255.0 inside
    ssh 0.0.0.0 0.0.0.0 outside
    ssh timeout 5
    ssh key-exchange group dh-group1-sha1
    console timeout 0
    dhcpd domain redtube.com
    dhcpd auto_config outside
    dhcpd option 150 ip 192.168.1.15 192.168.1.5
    dhcpd address 192.168.1.5-192.168.1.36 inside
    dhcpd enable inside
    threat-detection basic-threat
    threat-detection statistics access-list
    no threat-detection statistics tcp-intercept
    webvpn
    enable outside
    tunnel-group-list enable
    group-policy Eng internal
    group-policy Eng attributes
    vpn-tunnel-protocol ssl-clientless
    webvpn
      url-list value EngineerMarks
    group-policy RemoteHTTP internal
    group-policy RemoteHTTP attributes
    vpn-tunnel-protocol ssl-clientless
    webvpn
      url-list value Test
      customization value Extra
    username user1 password mbO2jYs13AXlIAGa encrypted privilege 0
    tunnel-group Browser type remote-access
    tunnel-group Browser general-attributes
    authentication-server-group Remote1
    default-group-policy RemoteHTTP
    tunnel-group TEST type remote-access
    tunnel-group TEST general-attributes
    authentication-server-group Remote1
    default-group-policy RemoteHTTP
    tunnel-group TEST webvpn-attributes
    group-alias testing enable
    group-url https://24.19.162.53/testing enable
    tunnel-group Engineering type remote-access
    tunnel-group Engineering general-attributes
    authentication-server-group Remote1 LOCAL
    default-group-policy Eng
    tunnel-group Engineering webvpn-attributes
    group-alias engineering enable
    group-url https://209.165.200.2/engineering enable
    class-map inspection_default
    match default-inspection-traffic
    policy-map type inspect dns preset_dns_map
    parameters
      message-length maximum client auto
      message-length maximum 512
    policy-map global_policy
    class inspection_default
      inspect dns preset_dns_map
      inspect ftp
      inspect h323 h225
      inspect h323 ras
      inspect rsh
      inspect rtsp
      inspect esmtp
      inspect sqlnet
      inspect skinny
      inspect sunrpc
      inspect xdmcp
      inspect sip
      inspect netbios
      inspect tftp
      inspect ip-options
      inspect http
    policy-map map
    service-policy global_policy global
    prompt hostname context
    no call-home reporting anonymous
    call-home
    profile CiscoTAC-1
      no active
      destination address http https://tools.cisco.com/its/service/oddce/services/DD                                                                                                                                                             CEService
      destination address email [email protected]
      destination transport-method http
      subscribe-to-alert-group diagnostic
      subscribe-to-alert-group environment
      subscribe-to-alert-group inventory periodic monthly
      subscribe-to-alert-group configuration periodic monthly
      subscribe-to-alert-group telemetry periodic daily
    password encryption aes
    Cryptochecksum:843e718c8d4b23b5f421f82fc0a0c255
    : end
    Can anyone please help me? Thanks

    In your crypto ACLs for the site-to-site tunnels, add the ASA's public IP destined to the remote network, and mirror this ACL on the remote end VPN device.
    Example:
    ASA public IP: 2.2.2.2
    Remote network: 192.168.1.0/24
    access-list vpn_to_remote_network permit ip host 2.2.2.2 192.168.1.0 255.255.255.0
    Mirror the above acl on the remote end router.
    PS. If you found this post helpful, please rate it.

  • Multiple Branded Login Pages

    Hi
    I followed the plumtree enterprise dev tutorial on the plumtree site on multiple branding using different url host headers, using custom activity spaces and PEI, making calls when login action events are triggered. It works for the most part, except for one case:
    I have url "X" which uses the default guest account, and url "Y", which uses a custom guest account "guest2". Both urls point to the same plumtree portal.
    I can go from Y to X and back to Y. Each time a login action fires and my custom classes swap the guest accounts being used.
    Where it doesn't work is if I go from X to Y. I think its because X logs in as the default "guest" account, and once its logged in, even if I go to Y, no login events are fired and my classes don't get a chance to swap the guest account.
    Looking at PTSpy, none of the login activity events get triggered so there's no way I can get my code to swap the guest accounts.
    Is there another way to force the guest accounts to swap?
    We are using Plumtree Portal 5.0.2
    Regards
    Polan Fong

    Hi Eric,
    We will be adding a Quick Start for a similar customization to the Developer Center soon. Our approach uses the Login PEI to login the user as a custom guest user based upon the url they use to hit the portal (http://www.mycompany.portal.plumtree.com). The custom guest user allows you to use subportal branding to make the login page match the portal after the user logs in. This is not a perfect solution in the 5.0.2 timeframe, but it works for the login page (guest user browsing has some issues). You could also use the Login PEI to do something similar to what you did in 4.5 with custom login pages.
    -- Don

Maybe you are looking for

  • Text file as an attachment in reciever mail adapter

    Hi Experts, I want to pick the text file using sender file adapter using file content converion, same file i need to send an attachment in reciever mail adapter. Can anybody help me how can i do this. Kind Regards, Praveen. Edited by: Praveen Kumar o

  • UTL_SMTP mail with attachment( Problem in adding multiple recipient)

    Hi All, I am using the below code for sending the attachment. When i try to add the mail group name in my recipient details i am getting the following error ORA-29279: SMTP permanent error: 501 Syntax error, parameters in command "RCPT TO:Application

  • Can someone please help me decipher my kernel panic logs??

    Recently I keep getting kernel panics while I am using Safari (Not sure if it's the only reason). The same thing happened everytimg when I played StarCraft(Download from Blizzard Website) on my Mac. I am not sure whether it's a software problem or a

  • Clicks and Popps in FCE

    Hello, I just started with FCE 3.5. My first project is a iMovie project I started in iMovie and now imported into FCE. Here is my problem. After adding clips from the browser to the timeline and rendering it the audio makes clicks and pops (I don't

  • When i pull fire fox up I get a blank screen

    I'd be4n using fire fox for a while and then this problem of a blank screen started. I've been using internet explorer but would like to use fire fox