N5k96UP connected to 6509 no VSS over 1GB

Hi there,
i have the advantage to connect 2 N5k Switches on 2 6500 without VSS over 1GB Ports (Portchannel)
I configured LACP on the port-channel interfaces, and all interfaces on the 5ks facing down to the 65 in one Port-Channel and one vPC.
Is this the right way for this issue, ore dose i need to configure different port-channels and different vPCs on the 5ks?
Now, all Ports facing to 6500b are Suspended on N5ka and N5kb. 
N5ka# sh port-channel summ
Flags:  D - Down        P - Up in port-channel (members)
        I - Individual  H - Hot-standby (LACP only)
        s - Suspended   r - Module-removed
        S - Switched    R - Routed
        U - Up (port-channel)
Group Port-       Type     Protocol  Member Ports
      Channel
10    Po10(SU)    Eth      LACP      Eth1/43(s)   Eth1/44(s)   Eth1/45(P)
                                     Eth1/46(P)   Eth2/13(s)   Eth2/14(s)
                                     Eth2/15(P)   Eth2/16(P)
N5kb# sh port-channel summ
Flags:  D - Down        P - Up in port-channel (members)
        I - Individual  H - Hot-standby (LACP only)
        s - Suspended   r - Module-removed
        S - Switched    R - Routed
        U - Up (port-channel)
Group Port-       Type     Protocol  Member Ports
      Channel
10    Po10(SU)    Eth      LACP      Eth1/43(P)   Eth1/44(P)   Eth1/45(s)
                                     Eth1/46(s)   Eth2/13(P)   Eth2/14(P)
                                     Eth2/15(s)   Eth2/16(s)  
6500a#
interface GigabitEthernet2/17
description to N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/18
description to N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/19
description to N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/20
description to N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/21
description N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/22
description N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/23
description N5Kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/24
descriptionN5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface Port-channel10
description Po10 N5ka and N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
6500b#
interface GigabitEthernet2/17
description to N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/18
description to N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/19
description to N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/20
description to N5kb
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/21
description N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/22
description N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/23
description N5Ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface GigabitEthernet2/24
descriptionN5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
channel-group 10 mode active
interface Port-channel10
description Po10 N5kb and N5ka
no ip address
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 64
switchport mode trunk
switchport nonegotiate
N5ka:
vpc domain 99
  role priority 1000
  peer-keepalive destination xxxxx
interface port-channel10
  description i=po10 Eth1/43 - 46, Eth2/13 - 16 6500a, 6500b Uplink VLAN64 vPC10
  switchport mode trunk
  vpc 10
  switchport trunk allowed vlan 64
  spanning-tree port type network
interface Ethernet1/43
  description i=Eth1/43 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/44
  description i=Eth1/44 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/45
  description i=Eth1/45 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/46
  description i=Eth1/46 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/47
  description i=e1/47 vPCpeerLink-Domain99
  switchport mode trunk
  udld aggressive
  channel-group 99
interface Ethernet1/48
  description i=e1/48 vPCpeerLink-Domain99
  switchport mode trunk
  udld aggressive
  channel-group 99
interface Ethernet2/13
  description i=Eth2/13 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/14
  description i=Eth2/14 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/15
  description i=Eth2/15 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/16
  description i=Eth2/16 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
N5kb
interface Ethernet1/43
  description i=Eth1/43 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/44
  description i=Eth1/44 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/45
  description i=Eth1/45 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/46
  description i=Eth1/46 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/47
  description i=e1/47 u=e1/47 t=vPCpeerLink-Domain99
  switchport mode trunk
  channel-group 99
interface Ethernet1/48
  description i=e1/48  u=e1/48 t=vPCpeerLink-Domain99
  switchport mode trunk
  udld aggressive
  channel-group 99
interface Ethernet2/13
  description i=Eth2/13 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/14
  description i=Eth2/14 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/15
  description i=Eth2/15 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/16
  description i=Eth2/16 6500
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active

!Command: show running-config
!Time: Thu Nov 17 15:31:23 2011
version 5.0(3)N2(2)
no feature telnet
no telnet server enable
cfs eth distribute
feature udld
feature lacp
feature vpc
feature lldp
feature fex
username xxx password 5 xxx role network-admin
username xxx password 5 xxx role network-admin
ip domain-lookup
radius-server key 7 xxxx
radius-server timeout 3
radius-server retransmit 2
radius-server host 10.10.8.53 auth-port 1645 acct-port 1646 authentication accounting
aaa group server radius RADAuth
    server 10.10.8.53
    use-vrf management
    source-interface mgmt0
hostname g6-nex
logging event link-status default
ip access-list SNMP
  10 permit ip 10.10.3.0/24 any
  20 permit ip 10.10.8.0/24 any
  30 deny ip any any
ip access-list SSHlogin
  10 permit ip 10.10.3.0/24 any
  20 permit ip 10.10.8.0/24 any
  30 deny ip any any
class-map type qos class-fcoe
class-map type queuing class-fcoe
  match qos-group 1
class-map type queuing class-all-flood
  match qos-group 2
class-map type queuing class-ip-multicast
  match qos-group 2
class-map type network-qos class-fcoe
  match qos-group 1
class-map type network-qos class-all-flood
  match qos-group 2
class-map type network-qos class-ip-multicast
  match qos-group 2
fex 104
  pinning max-links 8
  description "FEX0104"
fex 105
  pinning max-links 8
  description "FEX0105"
fex 106
  pinning max-links 4
  description "FEX0106"
fex 107
  pinning max-links 4
  description "FEX0107"
snmp-server location  xxx
snmp-server host 10.10.8.14 traps version 2c g6-nex
snmp-server host 10.10.8.14 use-vrf management
snmp-server host 10.10.8.13 traps version 2c z6-nex
snmp-server host 10.10.8.13 use-vrf management
snmp-server enable traps callhome event-notify
snmp-server enable traps callhome smtp-send-fail
snmp-server enable traps cfs state-change-notif
snmp-server enable traps cfs merge-failure
snmp-server enable traps aaa server-state-change
snmp-server enable traps zone unsupp-mem
snmp-server enable traps upgrade UpgradeOpNotifyOnCompletion
snmp-server enable traps upgrade UpgradeJobStatusNotify
snmp-server enable traps feature-control FeatureOpStatusChange
snmp-server enable traps sysmgr cseFailSwCoreNotifyExtended
snmp-server enable traps config ccmCLIRunningConfigChanged
snmp-server enable traps snmp authentication
snmp-server enable traps vtp notifs
snmp-server enable traps vtp vlancreate
snmp-server enable traps vtp vlandelete
snmp-server enable traps poe portonoff
snmp-server enable traps poe pwrusageon
snmp-server enable traps poe pwrusageoff
snmp-server enable traps poe police
snmp-server community xxx group network-operator
snmp-server community xxx group network-admin
snmp-server community xxx use-acl SNMP
snmp-server community xxx use-acl SNMP
ntp server 10.10.8.53 use-vrf management
aaa authentication login default group RADAuth
aaa authentication login console group RADAuth
aaa accounting default group RADAuth
vrf context management
  ip route 0.0.0.0/0 10.10.3.202
vlan 1
vlan 64
  name BDRLAN_064_Server
vlan 1950
  name BDRLAN_1950_VMKERNEL
vlan 1972
  name BDRLAN_1972_SMN-Srv
vpc domain 99
  peer-keepalive destination 10.10.3.130
interface port-channel10
  description i=po10 Eth1/43 - 46, Eth2/13 - 16 s=z6-c65, g6-c65 t=Uplink VLAN64 vPC10
  switchport mode trunk
  vpc 10
  switchport trunk allowed vlan 64
  spanning-tree port type network
interface port-channel11
  switchport mode trunk
  vpc 11
  switchport trunk allowed vlan 64
  spanning-tree port type network
interface port-channel99
  description i=po99 e1/47 e1/48 s=z6-nex u=po99 t=vPCpeerLink
  switchport mode trunk
  vpc peer-link
  spanning-tree port type network
interface port-channel1001
  description i=po1001 Eth104/1/1 - Eth100/1/1 t=Port-Channel
  vpc 1001
  switchport access vlan 64
interface port-channel1002
  description i=po1002 Eth104/1/2 - Eth100/1/2 t=Port-Channel
  vpc 1002
  switchport access vlan 64
interface port-channel1003
  description i=po1003 Eth104/1/3 - Eth100/1/3 t=Port-Channel
  vpc 1003
  switchport access vlan 64
interface port-channel1004
  description i=po1004 Eth104/1/4 - Eth100/1/4 t=Port-Channel
  vpc 1004
  switchport access vlan 64
interface port-channel1005
  description i=po1005 Eth104/1/5 - Eth100/1/5 t=Port-Channel
  vpc 1005
  switchport access vlan 64
interface port-channel1006
  description i=po1006 Eth104/1/6 - Eth100/1/6 t=Port-Channel
  vpc 1006
  switchport access vlan 64
interface port-channel1007
  description i=po1007 Eth104/1/7 - Eth100/1/7 t=Port-Channel
  vpc 1007
  switchport access vlan 64
interface port-channel1008
  description i=po1008 Eth104/1/8 - Eth100/1/8 t=Port-Channel
  vpc 1008
  switchport access vlan 64
interface port-channel1009
  description i=po1009 Eth104/1/9 - Eth100/1/9 t=Port-Channel
  vpc 1009
  switchport access vlan 64
interface port-channel1010
  description i=po1010 Eth104/1/10 - Eth100/1/10 t=Port-Channel
  vpc 1010
  switchport access vlan 64
interface port-channel1011
  description i=po1011 Eth104/1/11 - Eth100/1/11 t=Port-Channel
  vpc 1011
  switchport access vlan 64
interface port-channel1012
  description i=po1012 Eth104/1/12 - Eth100/1/12 t=Port-Channel
  vpc 1012
  switchport access vlan 64
interface port-channel1013
  description i=po1013 Eth104/1/13 - Eth100/1/13 t=Port-Channel
  vpc 1013
  switchport access vlan 64
interface port-channel1014
  description i=po1014 Eth104/1/14 - Eth100/1/14 t=Port-Channel
  vpc 1014
  switchport access vlan 64
interface port-channel1015
  description i=po1015 Eth104/1/15 - Eth100/1/15 t=Port-Channel
  vpc 1015
  switchport access vlan 64
interface port-channel1016
  description i=po1016 Eth104/1/16 - Eth100/1/16 t=Port-Channel
  vpc 1016
  switchport access vlan 64
interface port-channel1101
  description i=po1101 Eth105/1/1 - Eth101/1/1 t=Port-Channel
  vpc 1101
  switchport access vlan 64
interface port-channel1102
  description i=po1102 Eth105/1/2 - Eth101/1/2 t=Port-Channel
  vpc 1102
  switchport access vlan 64
interface port-channel1103
  description i=po1103 Eth105/1/3 - Eth101/1/3 t=Port-Channel
  vpc 1103
  switchport access vlan 64
interface port-channel1104
  description i=po1104 Eth105/1/4 - Eth101/1/4 t=Port-Channel
  vpc 1104
  switchport access vlan 64
interface port-channel1105
  description i=po1105 Eth105/1/5 - Eth101/1/5 t=Port-Channel
  vpc 1105
  switchport access vlan 64
interface port-channel1106
  description i=po1106 Eth105/1/6 - Eth101/1/6 t=Port-Channel
  vpc 1106
  switchport access vlan 64
interface port-channel1107
  description i=po1107 Eth105/1/7 - Eth101/1/7 t=Port-Channel
  vpc 1107
  switchport access vlan 64
interface port-channel1108
  description i=po1108 Eth105/1/8 - Eth101/1/8 t=Port-Channel
  vpc 1108
  switchport access vlan 64
interface port-channel1109
  description i=po1109 Eth105/1/9 - Eth101/1/9 t=Port-Channel
  vpc 1109
  switchport access vlan 64
interface port-channel1110
  description i=po1110 Eth105/1/10 - Eth101/1/10 t=Port-Channel
  vpc 1110
  switchport access vlan 64
interface port-channel1111
  description i=po1111 Eth105/1/11 - Eth101/1/11 t=Port-Channel
  vpc 1111
  switchport access vlan 64
interface port-channel1112
  description i=po1112 Eth105/1/12 - Eth101/1/12 t=Port-Channel
  vpc 1112
  switchport access vlan 64
interface port-channel1113
  description i=po1113 Eth105/1/13 - Eth101/1/13 t=Port-Channel
  vpc 1113
  switchport access vlan 64
interface port-channel1114
  description i=po1114 Eth105/1/14 - Eth101/1/14 t=Port-Channel
  vpc 1114
  switchport access vlan 64
interface port-channel1115
  description i=po1115 Eth105/1/15 - Eth101/1/15 t=Port-Channel
  vpc 1115
  switchport access vlan 64
interface port-channel1116
  description i=po1116 Eth105/1/16 - Eth101/1/16 t=Port-Channel
  vpc 1116
  switchport access vlan 64
interface port-channel1201
  description i=po1201 Eth106/1/1 - Eth102/1/1 t=Port-Channel
  vpc 1201
  switchport access vlan 1972
interface port-channel1202
  description i=po1202 Eth106/1/2 - Eth102/1/2 t=Port-Channel
  vpc 1202
  switchport access vlan 1972
interface port-channel1203
  description i=po1203 Eth106/1/3 - Eth102/1/3 t=Port-Channel
  vpc 1203
  switchport access vlan 1972
interface port-channel1204
  description i=po1204 Eth106/1/4 - Eth102/1/4 t=Port-Channel
  vpc 1204
  switchport access vlan 1972
interface port-channel1205
  description i=po1205 Eth106/1/5 - Eth102/1/5 t=Port-Channel
  vpc 1205
  switchport access vlan 1972
interface port-channel1206
  description i=po1206 Eth106/1/6 - Eth102/1/6 t=Port-Channel
  vpc 1206
  switchport access vlan 1972
interface port-channel1207
  description i=po1207 Eth106/1/7 - Eth102/1/7 t=Port-Channel
  vpc 1207
  switchport access vlan 1972
interface port-channel1208
  description i=po1208 Eth106/1/8 - Eth102/1/8 t=Port-Channel
  vpc 1208
  switchport access vlan 1972
interface port-channel1209
  description i=po1209 Eth106/1/9 - Eth102/1/9 t=Port-Channel
  vpc 1209
  switchport access vlan 1972
interface port-channel1210
  description i=po1210 Eth106/1/10 - Eth102/1/10 t=Port-Channel
  vpc 1210
  switchport access vlan 1972
interface port-channel1211
  description i=po1211 Eth106/1/11 - Eth102/1/11 t=Port-Channel
  vpc 1211
  switchport access vlan 1972
interface port-channel1212
  description i=po1212 Eth106/1/12 - Eth102/1/12 t=Port-Channel
  vpc 1212
  switchport access vlan 1972
interface port-channel1213
  description i=po1213 Eth106/1/13 - Eth102/1/13 t=Port-Channel
  vpc 1213
  switchport access vlan 1972
interface port-channel1214
  description i=po1214 Eth106/1/14 - Eth102/1/14 t=Port-Channel
  vpc 1214
  switchport access vlan 1972
interface port-channel1215
  description i=po1215 Eth106/1/15 - Eth102/1/15 t=Port-Channel
  vpc 1215
  switchport access vlan 1972
interface port-channel1216
  description i=po1216 Eth106/1/16 - Eth102/1/16 t=Port-Channel
  vpc 1216
  switchport access vlan 1972
interface port-channel1217
  description i=po1217 Eth106/1/17 - Eth102/1/17 t=Port-Channel
  vpc 1217
  switchport access vlan 1950
interface port-channel1218
  description i=po1218 Eth106/1/18 - Eth102/1/18 t=Port-Channel
  vpc 1218
  switchport access vlan 1950
interface port-channel1219
  description i=po1219 Eth106/1/19 - Eth102/1/19 t=Port-Channel
  vpc 1219
  switchport access vlan 1950
interface port-channel1220
  description i=po1220 Eth106/1/20 - Eth102/1/20 t=Port-Channel
  vpc 1220
  switchport access vlan 1950
interface port-channel1221
  description i=po1221 Eth106/1/21 - Eth102/1/21 t=Port-Channel
  vpc 1221
  switchport access vlan 1950
interface port-channel1222
  description i=po1222 Eth106/1/22 - Eth102/1/22 t=Port-Channel
  vpc 1222
  switchport access vlan 1950
interface port-channel1223
  description i=po1223 Eth106/1/23 - Eth102/1/23 t=Port-Channel
  vpc 1223
  switchport access vlan 1950
interface port-channel1224
  description i=po1224 Eth106/1/24 - Eth102/1/24 t=Port-Channel
  vpc 1224
  switchport access vlan 1950
interface port-channel1225
  description i=po1225 Eth106/1/25 - Eth102/1/25 t=Port-Channel
  vpc 1225
  switchport access vlan 1950
interface port-channel1226
  description i=po1226 Eth106/1/26 - Eth102/1/26 t=Port-Channel
  vpc 1226
  switchport access vlan 1950
interface port-channel1227
  description i=po1227 Eth106/1/27 - Eth102/1/27 t=Port-Channel
  vpc 1227
  switchport access vlan 1950
[K
interface port-channel1228
  description i=po1228 Eth106/1/28 - Eth102/1/28 t=Port-Channel
  vpc 1228
  switchport access vlan 1950
interface port-channel1229
  description i=po1229 Eth106/1/29 - Eth102/1/29 t=Port-Channel
  vpc 1229
  switchport access vlan 1950
interface port-channel1230
  description i=po1230 Eth106/1/30 - Eth102/1/30 t=Port-Channel
  vpc 1230
  switchport access vlan 1950
interface port-channel1231
  description i=po1231 Eth106/1/31 - Eth102/1/31 t=Port-Channel
  vpc 1231
  switchport access vlan 1950
interface port-channel1232
  description i=po1232 Eth106/1/32 - Eth102/1/32 t=Port-Channel
  vpc 1232
  switchport access vlan 1950
interface port-channel1301
  description i=po1301 Eth107/1/1 - Eth103/1/1 t=Port-Channel
  vpc 1301
  switchport access vlan 1972
interface port-channel1302
  description i=po1302 Eth107/1/2 - Eth103/1/2 t=Port-Channel
  vpc 1302
  switchport access vlan 1972
interface port-channel1303
  description i=po1303 Eth107/1/3 - Eth103/1/3 t=Port-Channel
  vpc 1303
  switchport access vlan 1972
interface port-channel1304
  description i=po1304 Eth107/1/4 - Eth103/1/4 t=Port-Channel
  vpc 1304
  switchport access vlan 1972
interface port-channel1305
  description i=po1305 Eth107/1/5 - Eth103/1/5 t=Port-Channel
  vpc 1305
  switchport access vlan 1972
interface port-channel1306
  description i=po1306 Eth107/1/6 - Eth103/1/6 t=Port-Channel
  vpc 1306
  switchport access vlan 1972
interface port-channel1307
  description i=po1307 Eth107/1/7 - Eth103/1/7 t=Port-Channel
  vpc 1307
  switchport access vlan 1972
interface port-channel1308
  description i=po1308 Eth107/1/8 - Eth103/1/8 t=Port-Channel
  vpc 1308
  switchport access vlan 1972
interface port-channel1309
  description i=po1309 Eth107/1/9 - Eth103/1/9 t=Port-Channel
  vpc 1309
  switchport access vlan 1972
interface port-channel1310
  description i=po1310 Eth107/1/10 - Eth103/1/10 t=Port-Channel
  vpc 1310
  switchport access vlan 1972
interface port-channel1311
  description i=po1311 Eth107/1/11 - Eth103/1/11 t=Port-Channel
  vpc 1311
  switchport access vlan 1972
interface port-channel1312
  description i=po1312 Eth107/1/12 - Eth103/1/12 t=Port-Channel
  vpc 1312
  switchport access vlan 1972
interface port-channel1313
  description i=po1313 Eth107/1/13 - Eth103/1/13 t=Port-Channel
  vpc 1313
  switchport access vlan 1972
interface port-channel1314
  description i=po1314 Eth107/1/14 - Eth103/1/14 t=Port-Channel
  vpc 1314
  switchport access vlan 1972
interface port-channel1315
  description i=po1315 Eth107/1/15 - Eth103/1/15 t=Port-Channel
  vpc 1315
  switchport access vlan 1972
interface port-channel1316
  description i=po1316 Eth107/1/16 - Eth103/1/16 t=Port-Channel
  vpc 1316
  switchport access vlan 1972
interface port-channel1317
  description i=po1317 Eth107/1/17 - Eth103/1/17 t=Port-Channel
  vpc 1317
  switchport access vlan 1950
interface port-channel1318
  description i=po1318 Eth107/1/18 - Eth103/1/18 t=Port-Channel
  vpc 1318
  switchport access vlan 1950
interface port-channel1319
  description i=po1319 Eth107/1/19 - Eth103/1/19 t=Port-Channel
  vpc 1319
  switchport access vlan 1950
interface port-channel1320
  description i=po1320 Eth107/1/20 - Eth103/1/20 t=Port-Channel
  vpc 1320
  switchport access vlan 1950
interface port-channel1321
  description i=po1321 Eth107/1/21 - Eth103/1/21 t=Port-Channel
  vpc 1321
  switchport access vlan 1950
interface port-channel1322
  description i=po1322 Eth107/1/22 - Eth103/1/22 t=Port-Channel
  vpc 1322
  switchport access vlan 1950
interface port-channel1323
  description i=po1323 Eth107/1/23 - Eth103/1/23 t=Port-Channel
  vpc 1323
  switchport access vlan 1950
interface port-channel1324
  description i=po1324 Eth107/1/24 - Eth103/1/24 t=Port-Channel
  vpc 1324
  switchport access vlan 1950
interface port-channel1325
  description i=po1325 Eth107/1/25 - Eth103/1/25 t=Port-Channel
  vpc 1325
  switchport access vlan 1950
interface port-channel1326
  description i=po1326 Eth107/1/26 - Eth103/1/26 t=Port-Channel
  vpc 1326
  switchport access vlan 1950
interface port-channel1327
  description i=po1327 Eth107/1/27 - Eth103/1/27 t=Port-Channel
  vpc 1327
  switchport access vlan 1950
interface port-channel1328
  description i=po1328 Eth107/1/28 - Eth103/1/28 t=Port-Channel
  vpc 1328
  switchport access vlan 1950
interface port-channel1329
  description i=po1329 Eth107/1/29 - Eth103/1/29 t=Port-Channel
  vpc 1329
  switchport access vlan 1950
interface port-channel1330
  description i=po1330 Eth107/1/30 - Eth103/1/30 t=Port-Channel
  vpc 1330
  switchport access vlan 1950
interface port-channel1331
  description i=po1331 Eth107/1/31 - Eth103/1/31 t=Port-Channel
  vpc 1331
  switchport access vlan 1950
interface port-channel1332
  description i=po1332 Eth107/1/32 - Eth103/1/32 t=Port-Channel
  vpc 1332
  switchport access vlan 1950
interface Ethernet1/1
  description i=e1/01 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/2
  description i=e1/02 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/3
  description i=e1/03 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/4
  description i=e1/04 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/5
  description i=e1/05 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/6
  description i=e1/06 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/7
  description i=e1/07 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/8
  description i=e1/08 s=FEX104-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 104
interface Ethernet1/9
  description i=e1/09 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/10
  description i=e1/10 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/11
  description i=e1/11 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/12
  description i=e1/12 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/13
  description i=e1/13 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/14
  description i=e1/14 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/15
  description i=e1/15 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/16
  description i=e1/16 s=FEX105-10GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 105
interface Ethernet1/17
  description i=e1/17 s=FEX106-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 106
interface Ethernet1/18
  description i=e1/18 s=FEX106-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 106
interface Ethernet1/19
  description i=e1/19 s=FEX106-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 106
interface Ethernet1/20
  description i=e1/20 s=FEX106-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 106
interface Ethernet1/21
  description i=e1/21 s=FEX107-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 107
interface Ethernet1/22
  description i=e1/22 s=FEX107-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 107
interface Ethernet1/23
  description i=e1/23 s=FEX107-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 107
interface Ethernet1/24
  description i=e1/24 s=FEX107-1GB t=FEX-Uplink
  switchport mode fex-fabric
  fex associate 107
interface Ethernet1/25
interface Ethernet1/26
interface Ethernet1/27
interface Ethernet1/28
interface Ethernet1/29
interface Ethernet1/30
interface Ethernet1/31
interface Ethernet1/32
interface Ethernet1/33
interface Ethernet1/34
interface Ethernet1/35
interface Ethernet1/36
interface Ethernet1/37
interface Ethernet1/38
interface Ethernet1/39
interface Ethernet1/40
interface Ethernet1/41
  description i=e1/41 s=s6-4-smn1 gi1/0/52 v=1950,1972
  switchport mode trunk
  switchport trunk allowed vlan 1950,1972
  speed 1000
interface Ethernet1/42
interface Ethernet1/43
  description i=Eth1/43 s=z6-c65 gi2/23 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/44
  description i=Eth1/44 s=z6-c65 gi2/24 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/45
  description i=Eth1/45 s=g6-c65 gi2/19 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/46
  description i=Eth1/46 s=g6-c65 gi2/20 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet1/47
  description i=e1/47 s=z6-nex u=e1/47 t=vPCpeerLink-Domain99
  switchport mode trunk
  channel-group 99
interface Ethernet1/48
  description i=e1/48 s=z6-nex u=e1/48 t=vPCpeerLink-Domain99
  switchport mode trunk
  udld aggressive
  channel-group 99
interface Ethernet2/1
interface Ethernet2/2
interface Ethernet2/3
interface Ethernet2/4
interface Ethernet2/5
interface Ethernet2/6
interface Ethernet2/7
interface Ethernet2/8
interface Ethernet2/9
interface Ethernet2/10
interface Ethernet2/11
interface Ethernet2/12
interface Ethernet2/13
  description i=Eth2/13 s=z6-c65 gi2/21 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/14
  description i=Eth2/14 s=z6-c65 gi2/22 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/15
  description i=Eth2/15 s=g6-c65 gi2/17 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface Ethernet2/16
  description i=Eth2/16 s=g6-c65 gi2/18 t=trunk v=64
  switchport mode trunk
  switchport trunk allowed vlan 64
  spanning-tree port type network
  speed 1000
  udld aggressive
  channel-group 10 mode active
interface mgmt0
  ip address 10.10.3.131/24
interface Ethernet104/1/1
  description i=Eth104/1/1 h=ESX01a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1001
interface Ethernet104/1/2
  description i=Eth104/1/2 h=ESX02a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1002
interface Ethernet104/1/3
  description i=Eth104/1/3 h=ESX03a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1003
interface Ethernet104/1/4
  description i=Eth104/1/4 h=ESX04a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1004
interface Ethernet104/1/5
  description i=Eth104/1/5 h=ESX05a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1005
interface Ethernet104/1/6
  description i=Eth104/1/6 h=ESX06a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1006
interface Ethernet104/1/7
  description i=Eth104/1/7 h=ESX06a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1007
interface Ethernet104/1/8
  description i=Eth104/1/8 h=ESX09a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1008
interface Ethernet104/1/9
  description i=Eth104/1/9 h=ESX10a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1009
interface Ethernet104/1/10
  description i=Eth104/1/10 h=ESX11a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1010
interface Ethernet104/1/11
  description i=Eth104/1/11 h=ESX12a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1011
interface Ethernet104/1/12
  description i=Eth104/1/12 h=ESX13a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1012
interface Ethernet104/1/13
  description i=Eth104/1/13 h=ESX14a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1013
interface Ethernet104/1/14
  description i=Eth104/1/14 h=ESX15a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1014
interface Ethernet104/1/15
  description i=Eth104/1/15 h=ESX15a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1015
interface Ethernet104/1/16
  description i=Eth104/1/16 h=ESX16a t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1016
interface Ethernet104/1/17
  shutdown
interface Ethernet104/1/18
  shutdown
interface Ethernet104/1/19
  shutdown
interface Ethernet104/1/20
  shutdown
interface Ethernet104/1/21
  shutdown
interface Ethernet104/1/22
  shutdown
interface Ethernet104/1/23
  shutdown
interface Ethernet104/1/24
  shutdown
interface Ethernet104/1/25
  shutdown
interface Ethernet104/1/26
  shutdown
interface Ethernet104/1/27
  shutdown
interface Ethernet104/1/28
  shutdown
interface Ethernet104/1/29
  shutdown
interface Ethernet104/1/30
  shutdown
interface Ethernet104/1/31
  shutdown
interface Ethernet104/1/32
  shutdown
interface Ethernet105/1/1
  description i=Eth105/1/1 h=ESX01b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1101
interface Ethernet105/1/2
  description i=Eth105/1/2 h=ESX02b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1102
interface Ethernet105/1/3
  description i=Eth105/1/3 h=ESX03b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1103
interface Ethernet105/1/4
  description i=Eth105/1/4 h=ESX04b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1104
interface Ethernet105/1/5
  description i=Eth105/1/5 h=ESX05b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1105
interface Ethernet105/1/6
  description i=Eth105/1/6 h=ESX06b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1106
interface Ethernet105/1/7
  description i=Eth105/1/7 h=ESX07b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1107
interface Ethernet105/1/8
  description i=Eth105/1/8 h=ESX08b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1108
interface Ethernet105/1/9
  description i=Eth105/1/9 h=ESX09b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1109
interface Ethernet105/1/10
  description i=Eth105/1/10 h=ESX10b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1110
interface Ethernet105/1/11
  description i=Eth105/1/11 h=ESX11b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1111
interface Ethernet105/1/12
  description i=Eth105/1/12 h=ESX12b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1112
interface Ethernet105/1/13
  description i=Eth105/1/13 h=ESX13b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1113
interface Ethernet105/1/14
  description i=Eth105/1/14 h=ESX14b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1114
interface Ethernet105/1/15
  description i=Eth105/1/15 h=ESX15b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1115
interface Ethernet105/1/16
  description i=Eth105/1/16 h=ESX16b t=Port-Channel
  switchport access vlan 64
  spanning-tree port type edge
  channel-group 1116
interface Ethernet105/1/17
  shutdown
interface Ethernet105/1/18
  shutdown
interface Ethernet105/1/19
  shutdown
interface Ethernet105/1/20
  shutdown
interface Ethernet105/1/21
  shutdown
interface Ethernet105/1/22
  shutdown
interface Ethernet105/1/23
  shutdown
interface Ethernet105/1/24
  shutdown
interface Ethernet105/1/25
  shutdown
interface Ethernet105/1/26
  shutdown
interface Ethernet105/1/27
  shutdown
interface Ethernet105/1/28
  shutdown
interface Ethernet105/1/29
  shutdown
interface Ethernet105/1/30
  shutdown
interface Ethernet105/1/31
  shutdown
interface Ethernet105/1/32
  shutdown
interface Ethernet106/1/1
  description i=Eth106/1/1 h=ESX01a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1201
interface Ethernet106/1/2
  description i=Eth106/1/2 h=ESX02a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1202
interface Ethernet106/1/3
  description i=Eth106/1/3 h=ESX03a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1203
interface Ethernet106/1/4
  description i=Eth106/1/4 h=ESX04a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1204
interface Ethernet106/1/5
  description i=Eth106/1/6 h=ESX05a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1205
interface Ethernet106/1/6
  description i=Eth106/1/6 h=ESX06a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1206
interface Ethernet106/1/7
  description i=Eth106/1/7 h=ESX07a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1207
interface Ethernet106/1/8
  description i=Eth106/1/8 h=ESX08a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1208
interface Ethernet106/1/9
  description i=Eth106/1/9 h=ESX09a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1209
interface Ethernet106/1/10
  description i=Eth106/1/10 h=ESX10a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1210
interface Ethernet106/1/11
  description i=Eth106/1/11 h=ESX11a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1211
interface Ethernet106/1/12
  description i=Eth106/1/12 h=ESX12a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1212
interface Ethernet106/1/13
  description i=Eth106/1/13 h=ESX13a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1213
interface Ethernet106/1/14
  description i=Eth106/1/14 h=ESX14a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1214
interface Ethernet106/1/15
  description i=Eth106/1/15 h=ESX15a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1215
interface Ethernet106/1/16
  description i=Eth106/1/16 h=ESX16a t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1216
interface Ethernet106/1/17
  description i=Eth106/1/17 h=ESX1a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1217
interface Ethernet106/1/18
  description i=Eth106/1/18 h=ESX2a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1218
interface Ethernet106/1/19
  description i=Eth106/1/19 h=ESX3a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1219
interface Ethernet106/1/20
  description i=Eth106/1/20 h=ESX4a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1220
interface Ethernet106/1/21
  description i=Eth106/1/20 h=ESX5a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1221
interface Ethernet106/1/22
  description i=Eth106/1/22 h=ESX6a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1222
interface Ethernet106/1/23
  description i=Eth106/1/23 h=ESX7a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1223
interface Ethernet106/1/24
  description i=Eth106/1/24 h=ESX8a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1224
interface Ethernet106/1/25
  description i=Eth106/1/25 h=ESX9a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1225
interface Ethernet106/1/26
  description i=Eth106/1/26 h=ESX10a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1226
interface Ethernet106/1/27
  description i=Eth106/1/27 h=ESX11a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1227
interface Ethernet106/1/28
  description i=Eth106/1/28 h=ESX12a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1228
interface Ethernet106/1/29
  description i=Eth106/1/29 h=ESX13a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1229
interface Ethernet106/1/30
  description i=Eth106/1/30 h=ESX14a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1230
interface Ethernet106/1/31
  description i=Eth106/1/31 h=ESX15a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1231
interface Ethernet106/1/32
  description i=Eth106/1/32 h=ESX16a t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1232
interface Ethernet106/1/33
  shutdown
interface Ethernet106/1/34
  shutdown
interface Ethernet106/1/35
  shutdown
interface Ethernet106/1/36
  shutdown
interface Ethernet106/1/37
  shutdown
interface Ethernet106/1/38
  shutdown
interface Ethernet106/1/39
  shutdown
interface Ethernet106/1/40
  shutdown
interface Ethernet106/1/41
  shutdown
interface Ethernet106/1/42
  shutdown
interface Ethernet106/1/43
  shutdown
interface Ethernet106/1/44
  shutdown
interface Ethernet106/1/45
  shutdown
interface Ethernet106/1/46
  shutdown
interface Ethernet106/1/47
  shutdown
interface Ethernet106/1/48
  shutdown
interface Ethernet107/1/1
  description i=Eth107/1/1 h=ESX1b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1301
interface Ethernet107/1/2
  description i=Eth107/1/2 h=ESX2b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1302
interface Ethernet107/1/3
  description i=Eth107/1/3 h=ESX3b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1303
interface Ethernet107/1/4
  description i=Eth107/1/4 h=ESX4b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1304
interface Ethernet107/1/5
  description i=Eth107/1/5 h=ESX5b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1305
interface Ethernet107/1/6
  description i=Eth107/1/6 h=ESX6b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1306
interface Ethernet107/1/7
  description i=Eth107/1/7 h=ESX7b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1307
interface Ethernet107/1/8
  description i=Eth107/1/8 h=ESX8b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1308
interface Ethernet107/1/9
  description i=Eth107/1/9 h=ESX9b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1309
interface Ethernet107/1/10
  description i=Eth107/1/10 h=ESX10b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1310
interface Ethernet107/1/11
  description i=Eth107/1/11 h=ESX11b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1311
interface Ethernet107/1/12
  description i=Eth107/1/12 h=ESX12b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1312
interface Ethernet107/1/13
  description i=Eth107/1/13 h=ESX13b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1313
interface Ethernet107/1/14
  description i=Eth107/1/14 h=ESX14b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1314
interface Ethernet107/1/15
  description i=Eth107/1/15 h=ESX15b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1315
interface Ethernet107/1/16
  description i=Eth107/1/16 h=ESX16b t=Port-Channel
  switchport access vlan 1972
  spanning-tree port type edge
  channel-group 1316
interface Ethernet107/1/17
  description i=Eth107/1/17 h=ESX01b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1317
interface Ethernet107/1/18
  description i=Eth107/1/18 h=ESX02b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1318
interface Ethernet107/1/19
  description i=Eth107/1/19 h=ESX03b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1319
interface Ethernet107/1/20
  description i=Eth107/1/20 h=ESX04b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1320
interface Ethernet107/1/21
  description i=Eth107/1/21 h=ESX05b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1321
interface Ethernet107/1/22
  description i=Eth107/1/22 h=ESX06b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1322
interface Ethernet107/1/23
  description i=Eth107/1/23 h=ESX07b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1323
interface Ethernet107/1/24
  description i=Eth107/1/24 h=ESX08b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1324
interface Ethernet107/1/25
  description i=Eth107/1/25 h=ESX09b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1325
interface Ethernet107/1/26
  description i=Eth107/1/26 h=ESX10b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1326
interface Ethernet107/1/27
  description i=Eth107/1/27 h=ESX11b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1327
interface Ethernet107/1/28
  description i=Eth107/1/28 h=ESX12b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1328
interface Ethernet107/1/29
  description i=Eth107/1/29 h=ESX13b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1329
interface Ethernet107/1/30
  description i=Eth107/1/30 h=ESX14b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1330
interface Ethernet107/1/31
  description i=Eth107/1/31 h=ESX15b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1331
interface Ethernet107/1/32
  description i=Eth107/1/32 h=ESX16b t=Port-Channel
  switchport access vlan 1950
  spanning-tree port type edge
  channel-group 1332
interface Ethernet107/1/33
  shutdown
interface Ethernet107/1/34
  shutdown
interface Ethernet107/1/35
  shutdown
interface Ethernet107/1/36
  shutdown
interface Ethernet107/1/37
  shutdown
interface Ethernet107/1/38
  shutdown
interface Ethernet107/1/39
  shutdown
interface Ethernet107/1/40
  shutdown
interface Ethernet107/1/41
  shutdown
interface Ethernet107/1/42
  shutdown
interface Ethernet107/1/43
  shutdown
interface Ethernet107/1/44
  shutdown
interface Ethernet107/1/45
  shutdown
interface Ethernet107/1/46
  shutdown
interface Ethernet107/1/47
  shutdown
interface Ethernet107/1/48
  shutdown
clock timezone CET 1 0
clock summer-time CEST 5 sunday march 02:00 5 sunday october 03:00 60
cli alias name wr copy run start
line console
line vty
  access-class SSHlogin in
boot kickstart bootflash:/n5000-uk9-kickstart.5.0.3.N2.2.bin
boot system bootflash:/n5000-uk9.5.0.3.N2.2.bin
ip radius source-interface mgmt0
logging server 10.10.8.30 6
logging server 10.10.8.13 6
logging monitor 6
logging monitor 6
z6-nex# sh run
Communication could not be established with the process
!Command: show running-config
!Time: Thu Nov 17 15:40:15 2011
version 5.0(3)N2(2)
no feature telnet
no telnet server enable
cfs eth distribute
feature udld
feature lacp
feature vpc
feature lldp
feature fex
username xxx password 5 xxx role network-admin
username xxx password 5 xxx  role network-admin
ip domain-lookup
radius-server key 7 xxx
radius-server timeout 3
radius-server retransmit 2
radius-server host 10.10.8.53 auth-port 1645 acct-port 1646 authentication accounting
aaa group server radius RADAuth
    server 10.10.8.53
    use-vrf management
    source-interface mgmt0
hostname z6-nex
logging event link-status default
ip access-list SNMP
  10 permit ip 10.10.3.0/24 any
  20 permit ip 10.10.8.0/24 any
  30 deny ip any any
ip access-list SSHlogin
  10 permit ip 10.10.3.0/24 any
  20 permit ip 10.10.8.0/24 any
  30 deny ip any any
class-map type qos class-fcoe
class-map type queuing class-fcoe
  match qos-group 1
class-map type queuing class-all-flood
  match qos-group 2
class-map type queuing class-ip-multicast
  match qos-group 2
class-map type network-qos class-fcoe
  match qos-group 1
class-map type network-qos class-all-flood
  match qos-group 2
class-map type network-qos class-ip-multicast
  match qos-group 2
fex 100
  pinning max-links 8
  description "FEX0100"
fex 101
  pinning max-links 8
  description "FEX0101"
fex 102
  pinning max-links 4
  description "FEX0102"
fex 103
  pinning max-links 4
  description "FEX0103"
snmp-server location
snmp-server host 10.10.8.14 traps version 2c z6-nex
snmp-server host 10.10.8.14 use-vrf management
snmp-server host 10.10.8.13 traps version 2c z6-nex
snmp-server host 10.10.8.13 use-vrf management
snmp-server enable traps entity fru
snmp-server enable traps callhome event-notify
snmp-server enable traps callhome smtp-send-fail
snmp-server enable traps cfs state-change-notif
snmp-server enable traps cfs merge-failure
snmp-server enable traps aaa server-state-change
snmp-server enable traps zone unsupp-mem
snmp-server enable traps upgrade UpgradeOpNotifyOnCompletion
snmp-server enable traps upgrade UpgradeJobStatusNotify
snmp-server enable traps feature-control FeatureOpStatusChange
snmp-server enable traps sysmgr cseFailSwCoreNotifyExtended
snmp-server enable traps config ccmCLIRunningConfigChanged
snmp-server enable traps snmp authentication
snmp-server enable traps vtp notifs
snmp-server enable traps vtp vlancreate
snmp-server enable traps vtp vlandelete
snmp-server enable traps poe portonoff
snmp-server enable traps poe pwrusageon
snmp-server enable traps poe pwrusageoff
snmp-server enable traps poe police
snmp-server community xxx group network-operator
snmp-server community xxx group network-admin
snmp-server community xxx use-acl SNMP
snmp-server community xxx use-acl SNMP
ntp server 10.10.8.53 use-vrf management
aaa authentication login default group RADAuth
aaa authentication login console group RADAuth
aaa accounting default group RADAuth
vrf context management
  ip route 0.0.0.0/0 10.10.3.202
vlan 1
vlan 64
  name BDRLAN_064_Server
vlan 1950
  name BDRLAN_1950_VMKERNEL
vlan 1972
  name BDRLAN_1972_SMN-Srv
vpc domain 99
  role priority 1000
  peer-keepalive destination 10.10.3.131
interface port-channel10
  description i=po10 Eth1/43 - 46, Eth2/13 - 16 s=z6-c65, g6-c65 t=Uplink VLAN64 vPC10
  switchport mode trunk
  vpc 10
  switchport trunk allowed vlan 64
  spanning-tree port type network
interface port-channel11
  switchport mode trunk
  vpc 11
  switchport trunk allowed vlan 64
  spanning-tree port type network
interface port-channel99
  description i=po99 e1/47 e1/48 s=g6-nex u=po99 t=vPCpeerLink
  switchport mode trunk
  vpc peer-link
  spanning-tree port type network
interface port-channel1001
  description i=po1001 Eth100/1/1 - Eth104/1/1 t=Port-Channel
  vpc 1001
  switchport access vlan 64
interface port-channel1002
  description i=po1002 Eth100/1/2 - Eth104/1/2 t=Port-Channel
  vpc 1002
  switchport access vlan 64
interface port-channel1003
  description i=po1003 Eth100/1/3 - Eth104/1/3 t=Port-Channel
  vpc 1003
  switchport access vlan 64
interface port-channel1004
  description i=po1004 Eth100/1/4 - Eth104/1/4 t=Port-Channel
  vpc 1004
  switchport access vlan 64
interface port-channel1005
  description i=po1005 Eth100/1/5 - Eth104/1/5 t=Port-Channel
  vpc 1005
  switchport access vlan 64
interface port-channel1006
  description i=po1006 Eth100/1/6 - Eth104/1/6 t=Port-Channel
  vpc 1006
  switchport access vlan 64
interface port-channel1007
  description i=po1007 Eth100/1/7 - Eth104/1/7 t=Port-Channel
  vpc 1007
  switchport access vlan 64
interface port-channel1008
  description i=po1008 Eth100/1/8 - Eth104/1/8 t=Port-Channel
  vpc 1008
  switchport access vlan 64
[K
interface port-channel1009
  description i=po1009 Eth100/1/9 - Eth104/1/9 t=Port-Channel
  vpc 1009
  switchport access vlan 64
interface port-channel1010
  description i=po1010 Eth100/1/10 - Eth104/1/10 t=Port-Channel
  vpc 1010
  switchport access vlan 64
interface port-channel1011
  description i=po1011 Eth100/1/11 - Eth104/1/11 t=Port-Channel
  vpc 1011
  switchport access vlan 64
interface port-channel1012
  description i=po1012 Eth100/1/12 - Eth104/1/12 t=Port-Channel
  vpc 1012
  switchport access vlan 64
interface port-channel1013
  description i=po1013 Eth100/1/13 - Eth104/1/13 t=Port-Channel
  vpc 1013
  switchport access vlan 64
interface port-channel1014
  description i=po1014 Eth100/1/14 - Eth104/1/14 t=Port-Channel
  vpc 1014
  switchport access vlan 64
interface port-channel1015
  description i=po1015 Eth100/1/15 - Eth104/1/15 t=Port-Channel
  vpc 1015
  switchport access vlan 64
interface port-channel1016
  description i=po1016 Eth100/1/16 - Eth104/1/16 t=Port-Channel
  vpc 1016
  switchport access vlan 64
interface port-channel1101
  description i=po1101 Eth101/1/1 - Eth105/1/1 t=Port-Channel
  vpc 1101
  switchport access vlan 64
interface port-channel1102
  description i=po1102 Eth101/1/2 - Eth105/1/2 t=Port-Channel
  vpc 1102
  switchport access vlan 64
interface port-channel1103
  description i=po1103 Eth101/1/3 - Eth105/1/3 t=Port-Channel
  vpc 1103
  switchport access vlan 64
interface port-channel1104
  description i=po1104 Eth101/1/4 - Eth105/1/4 t=Port-Channel
  vpc 1104
  switchport access vlan 64
interface port-channel1105
  description i=po1105 Eth101/1/5 - Eth105/1/5 t=Port-Channel
  vpc 1105
  switchport access vlan 64
interface port-channel1106
  description i=po1106 Eth101/1/6 - Eth105/1/6 t=Port-Channel
  vpc 1106
  switchport access vlan 64
interface port-channel1107
  description i=po1107 Eth101/1/7 - Eth105/1/7 t=Port-Channel
  vpc 1107
  switchport access vlan 64
interface port-channel1108
  description i=po1108 Eth101/1/8 - Eth105/1/8 t=Port-Channel
  vpc 1108
  switchport access vlan 64
interface port-channel1109
  description i=po1109 Eth101/1/9 - Eth105/1/9 t=Port-Channel
  vpc 1109
  switchport access vlan 64

Similar Messages

  • I have downloaded the two files needed for the upgrade of Adobe Photoshop Elements 8 to version 12 but I cannot open them to make them run and install. What am I supposed to do. One is a very large .7z file just over 1gb in size.

    How do I open  up a .7z file just over 1gb in size? I have just downloaded this as an upgrade from Adobe Photoshop Elements 8 to version 12. I cannot see any sign of the Akamai program on my computer that is supposed to open and install the two files that I downloaded.

    Thanks Hans
    I don’t mind mountain climbing but anything serious to do with a computer scares me silly.
    I installed the 64 bit version of 7zip and once I figured out how to tell the computer to use the right application within that to open the 7zip file, the big file opened and I was able to apply the .exe file to get things going and installed. In the end the default location the installation chose was program files x86 which I think is the 32 bit folder but it all seems to be ok now.
    Many thanks again for your response.
    Cheers
    Peter

  • Cannot display the screen of the macbook on TV. OS is Lion 10.7.2. Connection to the TV is over HDMI cable.  TV shows only the backgroud picture of Lion. Do you have any suggestions for help ?

    Cannot display the screen of my macbook on TV. OS is Lion 10.7.2. The Macbook is connected to the TV is over HDMI cable.  TV shows only the backgroud picture of the Lion OS and reacts even to mission control. Do you have any suggestions for help ?

    You have the display set in Extended Desktop mode. In System Preferences>Display on the MacBook screen there should be an Arrangement tab when you have the MacBook hooked up to the TV and both screens working. When you click the Arrangement tab do you see two monitors side by side? One of them will have a Menu Bar at the top. Just click on the Menu Bar and drag it to the second monitor. That will make the second monitor your main screen. You can now use your MacBook in Clamshell Mode with a wired or Bluetooth keyboard and mouse.  http://support.apple.com/kb/HT3131 When you disconnect from the TV your Menu Bar will automatically change back to the MacBook.
    Or if you want to work on the MacBook screen while showing it on a TV you can check the Mirror Display box on the lower left hand side of the Arrangement tab under the two monitors box.

  • Do you have to have Internet connection to connect iPhone to Apple TV over Bluetooth?

    Do you have to have Internet connection to connect iPhone to Apple TV over Bluetooth?

    AppleTV does not connect to a phone via bluetooth.
    It has wifi and ethernet networking only.

  • HT4305 connect ipad to sony tv over wi fi

    connect ipad to sony tv over wi fi

    AV cable http://store.apple.com/us/product/MC748ZM/A/apple-composite-av-cable
    Using Apple TV device is best because you are not limited by cable connection or length.
     Cheers, Tom

  • App submission took forever and transmitted over 1GB data

    Hi,
    I'm trying to submite an app to iTunes App Store from XCode.  I am using the Product -> Archive -> Distribute ... route.
    The problem is that I'm stuck in the "Your application is being uploaded" screen for over 25 mins.  During this period, I could see my outgoing transfer rate is from 500KB/s to 2.0MB/s, and over 1GB data has been trasmitted.  But right now the progress bar just passed 1/3.
    The file size of my app is smaller than 20MB.  So I'm wondering what is taking so long, and why so much data has been transmitted.  (If I cancel the submission, the network activity immediately decreases to under 100KB/s.)
    Anyone encountering similar situations?
    Thanks

    I had the same issue. I rebuilt the archive and now the problem has gone.

  • How to connect Java Application to ORACLE8i over SSL connection

    Hi,
    I would like to know how to make an existent Java application connect to an ORACLE8i database over a secure SSL connection?
    can I user ResultSets?
    Could you please tell me what parameters to set on the database and, especially, what new code must be added for the Java Application so send data over an SSL connection.
    Your advice/hints will be greatly appreciated.
    Vani

    Use usual Oracle' encryption. SSL configuration is a nightmare.
    DriverManager.registerDriver(new oracle.jdbc.driver.OracleDriver());
    Properties props = new Properties();
    try {
    props.put("user", "scott");
    props.put("password","tiger");
    props.put("oracle.net.encryption_client", "REQUIRED");
    props.put("oracle.net.encryption_server", "REQUIRED");
    props.put("oracle.net.encryption_types_client", "( RC4_56 )");
    props.put("oracle.net.encryption_types_server", "( RC4_56 )");
    props.put("oracle.net.crypto_checksum_client", "REQUIRED");
    props.put("oracle.net.crypto_checksum_server", "REQUIRED");
    props.put("oracle.net.crypto_checksum_types_client", "( MD5 )");
    props.put("oracle.net.crypto_checksum_types_server", "( MD5 )");
    props.put("sqlnet.crypto_seed", "769764576979045769576907");
    } catch (Exception e) { e.printStackTrace(); }
    Connection conn=DriverManager.getConnection("jdbc:oracle:thin:@(DESCRIPTION=(ADDRESS_LIST=(ADDRESS=(PROTOCOL=TCP)(HOST=orcl)(PORT =1521)))(SDU=32767)(CONNECT_DATA=(SERVICE_NAME=orcl)(SID=orcl))", props);
    Statement stmt = conn.createStatement ();
    ResultSet rset = stmt.executeQuery ("select ENAME from EMP");
    while (rset.next ())
    System.out.println (rset.getString (1));
    rset.close();
    stmt.close();
    conn.close();

  • How to prevent itunes from connecting to my IOS devices over wifi

    I have a MBP retina that is set to sync  (over wifi) with the iOS devices for myself and my wife: 2 ipads, 1 ipad mini and 2 iphones.
    When I am launch iTunes in my other Mac - Macbook Air (mid 2010, 13inch, OS X 10.8.2), it will also start to connect the iOS devices - even though I am not using it to sync with my iOS devices.
    How to prevent iTunes in my MBA from connecting to all the iOS devices in my house?
    Thanks.

    I configured all my iOS devices to sync with my MBP Retina (over wifi) - but the problem is that when I am using my MBA, the devices will also automatically connect to the MBA Itunes over wifi when I launch iTunes in the MBA.
    Is there any way to prevent auto connection to the MBA?

  • How to play Netflix on my Imac G5, it has Safari and Firefox 3, and over 1gb Ram and Mac OS X 10.4.11

    How to play Netflix on my Imac G5, it has Safari and Firefox 3, and over 1gb Ram and Mac OS X 10.4.11

    You referenced that you had a iMac G5 model?
    G5's are PowerPC CPUs and not Intel CPUs.
    The Microsoft Silverlight software works with Intel chip Macs only.
    And, if I am not mistaken, the software requires OS X 10.5.8 Leopard or greater to install.
    So, you need both an Intel Mac with, at least, OS X 10.5.8 as minimum requirements.
    Netflix will still not work on your Mac.
    FYI.

  • OVM2.2.2 on HP BL460 G7 and Flex10: unable to get  network speed over 1Gb/s

    Hi,
    I'm trying to setup OVM 2.2.2 on a HP BL460 G7 with Flex 10 module but I'm encountring issues with networking.
    The flex10 module let you split bandwidth in 4 parts (8 interfaces (Emulex OneConnect 10Gbps NIC) with redudancy). In our case, we have setup 1 Gb/s for admin, 5 Gb/s for iscsi and 4 Gb/s for vm communications.
    The problem is on iscsi and on vm, I'm not able to get speed over 1Gb/s. The driver for the cards (be2net) doesn't let you set anything (ethtool -s anthing : Operation not supported) and I think values I get are wrong. i.e. ethtool eth2 and ethtool eth4 :
    Settings for eth2:
    Supported ports: [ TP ]
    Supported link modes: 1000baseT/Full
    Supports auto-negotiation: Yes
    Advertised link modes: 1000baseT/Full
    10000baseT/Full
    Advertised auto-negotiation: No
    Speed: Unknown! (5000)
    Duplex: Full
    Port: Twisted Pair
    PHYAD: 0
    Transceiver: internal
    Auto-negotiation: on
    Supports Wake-on: g
    Wake-on: d
    Link detected: yes
    Settings for eth4:
    Supported ports: [ TP ]
    Supported link modes: 1000baseT/Full
    Supports auto-negotiation: Yes
    Advertised link modes: 1000baseT/Full
    10000baseT/Full
    Advertised auto-negotiation: No
    Speed: Unknown! (4000)
    Duplex: Full
    Port: Twisted Pair
    PHYAD: 0
    Transceiver: internal
    Auto-negotiation: on
    Supports Wake-on: g
    Wake-on: d
    Link detected: yes
    Here, I get Supported ports: [ TP ] and Supported link modes: 1000baseT/Full. I guess those values are the ones that limit my bandwidth.
    Does someone here managed to use such a setup with good values ? Are the parameters I get reality or only informative. I mean, to get speed over 1Gb/s, should I have the link mode to be 10000baseT/Full ?
    Thank You.
    Nicolas Di Pietro
    PS: driver informations :
    ethtool -i eth0
    driver: be2net
    version: 2.102.518r
    firmware-version: 3.102.517.7
    bus-info: 0000:02:00.0
    Edited by: 871271 on Jul 8, 2011 9:05 AM

    Does anybody use such network interfaces ?
    I only need the output of an ethtool with a bandwidth bigger than 1GB to see if the value I get are good.
    Thank you,
    Nicolas

  • HT2284 Recurring "connection failed" when selecting TimeCapsule in the sidebar (internet connection works fine).  Clicking "Connect As" starts the cyle over again but ends in "There was a problem connection to the server" message.  Only fix is resetting T

    Recurring "connection failed" when selecting TimeCapsule in the sidebar (internet connection works fine).  Clicking "Connect As" starts the cyle over again but ends in "There was a problem connection to the server" message.  Only fix is resetting TC.
    The TC is the wifi base station, also have AirportExpress on the network, both of which work fine.  The TC has an external disc connected as well, which is also visible in the sidebar but also cannot be connected to.  Several MB computers use the network, all of which either can or cannot connect to the TC disc depending on when it is acting up.
    Any ideas other than clicking "connect as" or powering down the network every time? 

    Read up how to install 5.6 utility into ML.. it is pretty easy.
    I downloaded 5.6
    http://support.apple.com/kb/DL1482
    Download unpkg
    http://www.timdoug.com/unpkg/
    Open the dmg to get the pkg.. drag it onto unpkg.. and it will create a directory under desktop with all the files.. drag the application to the utility directory.. or just run it direct.
    Google if you want more explicit instructions.
    Much easier with a real tool instead of a toy.
    Hold the option key when you select firmware update.. all the old ones will appear.
    But this will not work on newer Gen4.. only on every other model and early Gen4. .I do not know when they turned the corner and started this only 7.6 nonsense.

  • Poor OEL5-3 performance when using over 1Gb of RAM

    Hi, I have a Linux distribution ( Oracle Enterprise Linux 5.3 i.e. Redhat ) that I have installed. It works fine when I used 2*512Mb dimms or replace them with a single 1Gb dimm. However when I try to go above 1 Gb the bootup and general performance deteriorates badly. The BIOS picks up the memory changes ok and I am using the same type of memory sticks. It makes no difference if I load a single memory channel with the 2 sticks or balance the sticks over the 2 channels - I still get poor performance. When I return to 1Gb of RAM performance is great
    In terms of install I just followed the Oracle Release note and Readme on the DVD itself. To be honest they are incredibly basic. There does not appear to be any specific OEL 5-3 installation manual on Technet. I simply followed the prompts on scereen and choose a default install
    I have seen quite a few hits concerning problems with performance over 1Gb for Linux such as having to enable Highmem support in the kernel - however I have not seen any instruction how to check or do this - any ideas ?

    jimthompson wrote:
    Hi, I have a Linux distribution ( Oracle Enterprise Linux 5.3 i.e. Redhat ) that I have installed. It works fine when I used 2*512Mb dimms or replace them with a single 1Gb dimm. However when I try to go above 1 Gb the bootup and general performance deteriorates badly. The BIOS picks up the memory changes ok and I am using the same type of memory sticks. It makes no difference if I load a single memory channel with the 2 sticks or balance the sticks over the 2 channels - I still get poor performance. When I return to 1Gb of RAM performance is great
    In terms of install I just followed the Oracle Release note and Readme on the DVD itself. To be honest they are incredibly basic. There does not appear to be any specific OEL 5-3 installation manual on Technet. I simply followed the prompts on scereen and choose a default install
    I have seen quite a few hits concerning problems with performance over 1Gb for Linux such as having to enable Highmem support in the kernel - however I have not seen any instruction how to check or do this - any ideas ?I still might have a concern about your hardware:
    Your two 512M sticks are undoubtably well matched and live comfortably together. Hopefully they did actually use dual channel mode.
    Your 1G lives well on its own as well
    However for the greater than 1G, ie 1G + 0.5G you may be using 2 sticks that do not live well together and are causing isses with delayed response. (At worst can only 0.5G is being recognised - (use grep MemTotal /proc/meminfo if necessary to check) ). In general issues seem better with DDR2 than with earlier memory in this regard. I suppose timing with memtest86 might be an interesting metric. I must admit myself i'd prefer to use 1g+1g or even 2g + 2g (i know on 32bit I might not see it all) rather than 1g+2g or 1g+0.5g.
    Anyway what I am trying to say is that hardware should not be eliminated as a possible cause at this stage.
    Rgds - bigdelboy

  • HT1695 How can I connect my MacBook to Internet over cellular network

    How can I connect my MacBook to Internet over cellular network?

    Read here:
    http://support.apple.com/kb/ht4517

  • ITunes eating up over 1GB ram with Cover View

    I noticed that as I scroll through my album views, the amount of ram that iTunes uses keeps increasing. It went from 54MB to over 1GB, could this be a bug, or is it demanding to view covers?
    1GB seems a little excessive.
    Try it yourself with Windows Task Manager

    Why is my computer slow?
    ..Step by Step to fix your Mac

  • HP Virtual Connect to 4500-X VSS

    Is it possible to create a shared uplink set between 2 HP VC FlexFabric 10Gb/24-Port Module connecting to 2 Cisco 4500-Xs in VSS (total of 4 links)?  Traditionally I've been created 1 SUS for each VC going into Cisco Nexus 5Ks.  Each SUS is active/active and then within VMware each vSwitch has both SUS links.  This works well, but I'd like to know if there's a better way to be doing things.

    Hi,
    some info.
    PAgP is supported in all platforms except the Cisco Catalyst 37xx stack configuration in which cross-stack EtherChannel (LACP) is required to have MEC-connectivity with the VSS. Because cross-stack EtherChannel does not support PAgP, it cannot use enhanced PAgP for dual-active detection. A common approach to resolve this gap in support is to use two EtherChannel links from the same stack member. This solution is a non-optimal design choice because it creates a single point-of-failure. If a stack member containing that EtherChannel fails, the whole connectivity from the stack fails. To resolve this single point-of-failure problem, you can put two dual-link EtherChannel group, each on separate stack member connected to VSS; however, it will create a looped topology. The loop-free topology requires a single EtherChannel bundle to be diversified over multiple members which in turn requires LACP.

Maybe you are looking for

  • BLACK AND WHITE SCANNING

    I HAVE HP LASERJET M1213 NF MFP BUT WHENEVER AM TRYING TO INSTALL THE DRIVER, THE 1210 DRIVER IS GETTING INSTALLED. THIS 1210 DRIVER SCAN ALL THE DOCUMENTS IN COLOR AND AM NOT ABLE TO FIND THE SETTING OPTION FROM WHERE I CAN CHANGE THE SETTING TO EIT

  • H87i ac - displayport issue

    hi, i have the m/b h87i ac , but i can't figure out to work with displayport. i need to have hdmi+dp working. i have a adapter dp->hdmi , that work fine because i've tested it with another pc with amd 7850 video card and work fine. also i've tested t

  • Moving photos from mac mini to macbook...AH!

    So I want to move all my twos years worth of photos from my mac mini to my macbook. I tried just putting the actual folders for 05' and 06' from my mac mini onto an external hard drive and then dragging then into iPhoto on my macbook, but it didn't o

  • General question about xml

    Hi, How can I "include" xml file to another xml file? I want to different in one xml file some header reports...for once!!! then to call (include) from all athers xml files to this header. (instead all the time to write the same rows.. :)) Thanks. I'

  • How to compile and execute servlet file in j2ee

    In j2ee server when iam compiling servet i am getting error messages like package javax.servlet,and javax.servlet.http does not exist like that. i hsve set path like this.and i gave path for j2sdk . set CPATH=.;%J2EE_HOME%\lib\j2ee.jar javac -classpa