Re: Connection Rejected:Login Timed Out

This sounds like a slow client to me. Specifically the client isn't sending
enough data within the first 9 seconds for the server to determine which
protocol the client is using.
Srikant, [email protected], http://weblogic.bea.com/, etc.
Ajit wrote:
"Hi, I went through the various versions of Login Timed Out problems.This is my version. My Web server currently running on Weblogic Web Server 5.1.0 with service pack 9 is shutting down frequently.My server platform is SUN SOLARIS 2.6 5/98. The following messages reflect in the weblogic.log Thu Aug 02 08:49:52 EDT 2001:<W> <ListenThread> Connection rejected: 'Login timed out after 9000 msec. The socket came from [host=147.154.232.3,port=19431,localport=80] See property weblogic.login.readTimeoutMillis to increase of decrease timeout. See property weblogic.login.logReadTimeoutsProp to turn off these log messages.'Thu Aug 02 08:50:13 EDT 2001:<W> <ListenThread> Connection rejected: 'Login timed out after 9000 msec. The socket came from [host=147.154.232.5,port=10656,localport=80] See property weblogic.login.readTimeoutMillis to increase of decrease timeout. See property weblogic.login.logReadTimeoutsProp to turn off these log messages.'Thu Aug 02 09:23:18 EDT
2001:<!> <SSLListenThread> **** The WebLogic Server is no longer listening for connections.Thu Aug 02 09:23:18 EDT 2001:<!> <SSLListenThread> **** You should probably restart it.Thu Aug 02 09:23:18 EDT 2001:<I> <WebLogicServer> Server shutdown by systemThu Aug 02 09:23:18 EDT 2001:<I> <WebLogicServer> Server shutdown commencing NOWThu Aug 02 09:23:18 EDT 2001:<A> <ListenThread> ListenThread.run() failed:java.lang.ThreadDeathThu Aug 02 09:23:18 EDT 2001:<!> <ListenThread> **** The WebLogic Server is no longer listening for connections.Thu Aug 02 09:23:18 EDT 2001:<!> <ListenThread> **** You should probably restart it.Thu Aug 02 09:23:18 EDT 2001:<I> <WebLogicServer> Server shutdown by systemThu Aug 02 09:23:19 EDT 2001:<I> <HTTP> Destroying servlets in default servlet context.Thu Aug 02 09:23:19 EDT 2001:<I> <ServletContext-General> proxy: destroyThu Aug 02 09:23:19 E

hi srikanth i am facing some problem in weblogic for a particular port.weblogic
is shutting down for that port .this port
is configured for SSL.
when i have reviewed the logs i could trace
following error.i dont know whether this error is linked to the shutting down of weblogic.
ERROR:on Apr 08 13:30:36 CEST 2002:<W> <SSLListenThread> Connection rejected: 'Login
timed out after: '25000' ms on socket: 'Socket[addr=192.193.118.137/192.193.118.
137,port=33280,localport=7003}''
Each and everytime restarting the weblogic
instance is not a proper solution so please
let me know what can i do for this weblogic
shutting down abnormally.
waiting for ur reply
Best Regards
Surender
Wipro Limited.

Similar Messages

  • WEBLOGIC 5.1SP9 : ListenThread Connection rejected: 'Login timed out after 5000 msec.

    I'm running WL Express 5.1SP9 on a NT 4 server, Oracle 8.1.7 and an j2EE
    application from an editor.
    With the previous version of the application i wasn't having any problem,
    since I installed the new version in the same environnement, I'm getting the
    message when running the application :
    "<E> <ServletContext-General> Warning: One of the getParameter family of
    methods called after reading from the ServletInputStream(), can't mix these
    two! "
    "<W> <ListenThread> Connection rejected: 'Login timed out after 5000 msec.
    The socket came from [host=10.56.13.202,port=1539,localport=80] See property
    weblogic.login.readTimeoutMillis to increase of decrease timeout. See
    property weblogic.login.logReadTimeoutsProp to turn off these log
    messages.'"
    The editor says it comes from WL configuration
    Please Help !
    Christophe

    hi.
    I'm not clear on this - what do you mean you are running a J2EE application from
    an editor?
    Also the error is coming from a servlet. Is one of your servlets calling a
    getParameter() method after reading from the ServletInputStream()? If it is it
    should be corrected.
    Regards,
    Michael
    Christophe Chastang wrote:
    I'm running WL Express 5.1SP9 on a NT 4 server, Oracle 8.1.7 and an j2EE
    application from an editor.
    With the previous version of the application i wasn't having any problem,
    since I installed the new version in the same environnement, I'm getting the
    message when running the application :
    "<E> <ServletContext-General> Warning: One of the getParameter family of
    methods called after reading from the ServletInputStream(), can't mix these
    two! "
    "<W> <ListenThread> Connection rejected: 'Login timed out after 5000 msec.
    The socket came from [host=10.56.13.202,port=1539,localport=80] See property
    weblogic.login.readTimeoutMillis to increase of decrease timeout. See
    property weblogic.login.logReadTimeoutsProp to turn off these log
    messages.'"
    The editor says it comes from WL configuration
    Please Help !
    Christophe--
    Michael Young
    Developer Relations Engineer
    BEA Support

  • Login timed out from Socket Listener?

    Does anyone have a clue on why I got the following error?
    Thanks.
    Mon Sep 18 18:50:42 PDT 2000:<W> <ListenThread> Connection rejected: 'Login timed out after: '5000' ms on socket: 'Socket[addr=qelab3.ariba.com/10.10.16.104,port=1298,localport=8001]''

    We do not support ssl between plugins and weblogic yet. Currently if you send a https request, plugins will just downgrade them to http.
    Srikant, [email protected], http://weblogic.bea.com/, etc.
    Prabhu Kannan wrote:
    Hi,
    I am facing the same problem. I have configured NSAPI plugin in our NES server and the WebLogic 5.1. I am trying to connect to Weblogic through the SSL port. It times out. I see the following message in the NES log.
    [08/Nov/2000:15:51:56] failure (16491): for host 10.203.3.78 trying to GET /weblogic/index.html, wl-proxy reports: Error reading WebLogic Response from 10.203.1.226:7021 at line 764 of proxy.cpp, errMsg='File not found'
    Both the web server and weblogic have SSL certificates installed in them.
    Can you give me some ideas as to how to get this to work?
    Thanks,
    Prabhu
    Srikant Subramaniam <[email protected]> wrote:
    From an earlier posting:
    This sounds like a slow client to me. Specifically the client isn't sending enough data (something like 7 bytes) within the first 5 seconds for the server to determine which protocol the
    client is using. I believe that future versions of the server squelch this message by default because logging errors caused by poorly behaving clients seems to cause a good deal of noise
    in the logs, especially when running a public site.
    the client timeout parameter can be increased, see:
    http://www.weblogic.com/docs51/admindocs/properties.html#login
    Srikant, [email protected], http://weblogic.bea.com/, etc.
    John Xiao wrote:
    Does anyone have a clue on why I got the following error?
    Thanks.
    Mon Sep 18 18:50:42 PDT 2000:<W> <ListenThread> Connection rejected: 'Login timed out after: '5000' ms on socket: 'Socket[addr=qelab3.ariba.com/10.10.16.104,port=1298,localport=8001]''

  • While updating to iOs5 it stops and says network connection lost or timed out. please help...

    I have tried to update my iPad like 3 times and each time after the 2 hours to do it, an error pops up saying that my network connection was lost/timed out. Please help me!!! This is so frustrating

    is there a problem with this link of mine...hv already done half of it now....wat do u say...
    or shud i stop it and try urs....
    http://appldnld.apple.com/iPhone4/041-9618.20111012.Zxb22/iPad2,1_5.0_9A334_Rest ore.ipsw

  • Connection to partner timed out after 60s

    Hi,
    I have a scenario HTTP to RFC. Where the user posts the data using the URL I have provided to get the response back from SAP system.
    Everything is working fine. But today we had a strange problem. When the user tries to post the data to integration server he is getting the response as below,
    SAP Web Application Server
    ==========================
    500 Connection timed out (-5)
    Error: -5
    Version: 6040
    Component: ICM
    Date/Time: Mon Oct 22 05:01:00 2007
    Module: icxxthr_mt.c
    Line: 2603
    Server: ABCD_XWD_11
    Detail: Connection to partner timed out after 60s
    But after some time its working fine (without doing anything) without any problem. I am searching for the root cause of this problem. Any ideas on this?
    Please help me out in this.
    Thanks in advance,
    Prasad Babu.

    The target system might be too busy to accept any new requests and that the reason it gave the error message.
    VJ

  • Exception java.sql.SQLException: This Connection has either timed out

    I am using JRUN 4 & SQL Server 2000
    and Driver is Type 4 SQL Server 2000.
    Type 4 driver : com.microsoft.jdbc.sqlserver.SQLServerDriver
    I am able to connect & fire the query but while insertion record it gives me this error.
    Exception java.sql.SQLException: This Connection has either timed out
    or been closed, and it has returned to its pool. You must re-acquire the Connect
    ion.
    java.sql.SQLException: This Connection has either timed out or been closed, and
    it has returned to its pool. You must re-acquire the Connection.
    at jrun.sql.JRunConnectionHandle.assertConnectionExists(JRunConnectionHa
    ndle.java:50)
    at jrun.sql.JRunConnectionHandle.rollback(JRunConnectionHandle.java:107)
    at krisolshipping.common.LMaintain.postData(LMaintain.java:563)
    at krisolshipping.securities.SUser.doPost(SUser.java:186)
    at javax.servlet.http.HttpServlet.service(HttpServlet.java:760)
    at javax.servlet.http.HttpServlet.service(HttpServlet.java:853)
    at jrun.servlet.ServletInvoker.invoke(ServletInvoker.java:91)
    at jrun.servlet.JRunInvokerChain.invokeNext(JRunInvokerChain.java:42)
    at jrun.servlet.JRunRequestDispatcher.invoke(JRunRequestDispatcher.java:
    226)
    at jrun.servlet.ServletEngineService.dispatch(ServletEngineService.java:
    527)
    at jrun.servlet.http.WebService.invokeRunnable(WebService.java:172)
    at jrunx.scheduler.ThreadPool$ThreadThrottle.invokeRunnable(ThreadPool.j
    ava:451)
    Krisol 03 Exception java.sql.SQLException: This Connection has either timed out
    or been closed, and it has returned to its pool. at jrunx.scheduler.Worke
    rThread.run(WorkerThread.java:66)
    You must re-acquire the Connection.
    java.sql.SQLException: This Connection has either timed out or been closed, and
    it has returned to its pool. You must re-acquire the Connection.

    Did you by any chance close the connection?
    The following appendix in the connection URL is recommended for M$ SQL:
    jdbc:microsoft:sqlserver://mssql:1433;SelectMethod=Cursor

  • IFS-21000:  Session is not connected or has timed-out

    Hi folks,
    I am getting the error message "IFS-21000: Session is not
    connected or has timed-out" when uploading the following XML
    command:
    <?xml version = '1.0' standalone = 'yes'?>
    <SimpleUser>
    <UserName>tuser1</UserName>
    <Password>tuser1</Password>
    <HasPrimaryUserProfile>TRUE</HasPrimaryUserProfile>
    <HasHomeFolder>FALSE</HasHomeFolder>
    <HasContentQuota>FALSE</HasContentQuota>
    <HasEmail>FALSE</HasEmail>
    <PrimaryUserProfileAcl>Protected</PrimaryUserProfileAcl>
    </SimpleUser>
    Why?

    Hi guys,
    thanks for the feedback, I did get a response on metalink that
    answers my questions. Here it is if you are interested...
    An example would something like this.
    <?xml version = '1.0' standalone = 'yes'?>
    <SimpleUser>
    <UserName>fred</UserName>
    <Password>fred</Password>
    <DirectoryUserAcl reftype="name">Private</DirectoryUserAcl>
    <DistinguishedName>fred</DistinguishedName>
    <DistinguishedNameSuffix>.fthw.siemens.de</DistinguishedNameSuffi
    x>
    <EmailAddressSuffix>@fthw.siemens.de</EmailAddressSuffix>
    <HasEmail>true</HasEmail>
    <EmailUserProfileAcl
    reftype="name">Private</EmailUserProfileAcl>
    <AdminEnabled>false</AdminEnabled>
    <CanChangePassword>true</CanChangePassword>
    <HomeFolderRoot>/home</HomeFolderRoot>
    <HasHomeFolder>true</HasHomeFolder>
    <HomeFolderAcl reftype="name">Private</HomeFolderAcl>
    <HasContentQuota>true</HasContentQuota>
    <ContentQuotaEnabled>true</ContentQuotaEnabled>
    <ContentQuotaAcl reftype="name">Private</ContentQuotaAcl>
    <ContentQuotaAllocatedStorage>10000</ContentQuotaAllocatedStorage
    >
    <HasPrimaryUserProfile>true</HasPrimaryUserProfile>
    <PrimaryUserProfileAcl
    reftype="name">Private</PrimaryUserProfileAcl>
    </SimpleUser>
    2. It would depend on the following:
    <PrimaryUserProfileAcl
    reftype="name">Private</PrimaryUserProfileAcl>
    <DefaultAclsBundleName>userAclBundleForClasses</DefaultAclsBundle
    Name>
    <DefaultAcls>MyAclBundleForClasses</DefaultAcls>
    However, there is a problem with current versions (bug1736384,
    unpublished) in which you can't use XML to set the default ACL
    to an existing property bundle.
    According to the bug the workaround is to "use Java or the Admin
    utilities tasks
    - "CreateDirectoryuser" to create a User
    and "CreatePropertybundle" to create a Propertybundle that
    represents the defaultACLs
    - "CreateUserProfile" and set the DEFAULTACLS attribute to the
    bundle ""

  • Terminal.app Annoyance: Login timed out after 300 seconds

    I have a default terminal "window group" of 4 Terminal windows. When I start Terminal.app it should provide 4 working terminal tabs, but frequently it happens that one or two sessions (tabs) fail to start and show the following message:
    Login timed out after 300 seconds
    [Process completed]

    Post Unix and Terminal queries to the Unix forum under OS X Technologies.

  • Icxxthr_mt.c "500 connection to partner timed out"  Error: -5

    Hi,
       I'm using a CRM. I'm connected on an Application Server.
    I enter the transaction crmd_order_bp and with a business partner, I want to see a particular view in the fact sheet, the informations are situated on the Database Server. The impacted tables by this transaction are bulky and many users are connected on the system.
    The result is the following message:
         500 connection timed out (-5)
        version:  6040
        component: ICM
        module:  icxxthr_mt.c
        detail: connection to partner timed out
    Now, I want to grow up some parameters from the ICM module if it is the
    solution !!!!
    So, I listed the parameter attributes in my system:
    - icm/conn_timeout = 5000
    - icm/keep_alive_timeout =60
    - icm/max_conn = 500
    - icm/max_sleep = 2000
    - icm/max_threads = 50
    But I don't know what is the good parameter and if there is a relation beetween them.
    Are there rules to determinate this times ?
    Thank you for your answers.
    Best regards
    cesario

    Hi,
    please refer to the note 636906. The problem might be caused by the volume of data in your R/3 system.
    You may also increase the timeout in the ICM parameters of CRM WAS.
    Regards, Gerhard

  • Detail: Connection to partner timed out after 60s

    Hi SAP Guru's
    Whenever I am editing and saving portal theme , getting below menteniod error :-
    Please help
    500 Connection timed out
    Error: -5
    Version: 7000
    Component: ICM
    Date/Time: Wed Aug 20 22:31:39 2008 
    Module: icxxthr.c
    Line: 2698
    Server: webdispatch01_WPD_02
    Error Tag: {-}
    Detail: Connection to partner timed out after 60s
    © 2001-2005, SAP AG

    Dear
    I think it's best you check the J2EE log files on this issue
    In filesystem /usr/sap/<SID>/JC<instance number>/j2ee/cluster/server0/log
    Tail the defaulttrace and perform your save on which the timeout occurs.
    Check other log files as well in those filesystems or in the work directory for more information concerning the problem.
    Kind regards
    Tom

  • Connection to partner timed out

    A user is getting 'Connection to partner timed out' error. However, it is not consistent.

    Hi Shpava
    This is a common feature, when the user remains idle for morethan default time set in profile parameter, timeout session occurs
    If you want more details on it
    Please refer the below thread
    /thread/293857 [original link is broken]
    For your web service in SICF transaction, double click the service
    ex: default_host/sap/bc/webdynpro/scf/
    Service name: snc_s
    Under service tab, there is session time out option
    Always the default setting parameter is given top priorirty, so please set it accordingly, ask any admin guy he would help you thru...
    rdisp/plugin_auto_logout and
    icm/keep_alive_timeout.
    Best Regards
    Vinod

  • Why I keep getting Error: "Connection attempt has timed out, please verify internet connectivity". I'm using Windows 8.

    Why I keep getting Error: "Connection attempt has timed out, please verify internet connectivity". I'm using Windows 8. 

    Check the time and date, updates with apple' time servers
    https://discussions.apple.com/docs/DOC-3046

  • VPN client get connect but Request Timed out when ping

    Hi, I'm using the cisco 837 router as my VPN server. I get  connected using Cisco VPN Client Version 5. But when I ping the router  ip, i get request timed out. Here is my configuration :
    Building configuration...
    Current configuration : 3704 bytes
    version 12.4
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    hostname michael
    boot-start-marker
    boot-end-marker
    memory-size iomem 5
    no logging console
    enable secret 5 $1$pZLW$9RZ8afI8QdGRq0ssaEJVu0
    aaa new-model
    aaa authentication login default local
    aaa authentication login sdm_vpn_xauth_ml_1 local
    aaa authorization exec default local
    aaa authorization network sdm_vpn_group_ml_1 local
    aaa session-id common
    resource policy
    ip subnet-zero
    no ip dhcp use vrf connected
    ip dhcp excluded-address 192.168.1.1
    ip dhcp pool michael
       network 192.168.1.0 255.255.255.0
       default-router 192.168.1.1
       dns-server 202.134.0.155
    ip dhcp pool excluded-address
       host 192.168.1.4 255.255.255.0
       hardware-address 01c8.d719.957a.b9
    ip cef
    ip name-server 202.134.0.155
    ip name-server 203.130.193.74
    vpdn enable
    username michael privilege 15 secret 5 $1$ZJQu$KDigCvYWKkzuzdYHBEY7f.
    username danny privilege 10 secret 5 $1$BDs.$Ez0u9wY7ywiBzVd1ECX0N/
    crypto isakmp policy 1
    encr 3des
    authentication pre-share
    group 2
    crypto isakmp xauth timeout 15
    crypto isakmp client configuration group michaelvpn
    key vpnpassword
    pool SDM_POOL_1
    acl 199
    netmask 255.255.255.0
    crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
    crypto dynamic-map SDM_DYNMAP_1 1
    set transform-set ESP-3DES-SHA
    crypto map SDM_CMAP_1 client authentication list sdm_vpn_xauth_ml_1
    crypto map SDM_CMAP_1 isakmp authorization list sdm_vpn_group_ml_1
    crypto map SDM_CMAP_1 client configuration address respond
    crypto map SDM_CMAP_1 65535 ipsec-isakmp dynamic SDM_DYNMAP_1
    interface Ethernet0
    description $FW_INSIDE$
    ip address 192.168.1.1 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    ip tcp adjust-mss 1452
    hold-queue 100 out
    interface Ethernet2
    no ip address
    shutdown
    hold-queue 100 out
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    dsl operating-mode auto
    pvc 0/35
      pppoe-client dial-pool-number 1
    interface FastEthernet1
    duplex auto
    speed auto
    interface FastEthernet2
    duplex auto
    speed auto
    interface FastEthernet3
    duplex auto
    speed auto
    interface FastEthernet4
    duplex auto
    speed auto
    interface Virtual-PPP1
    no ip address
    interface Dialer1
    description $FW_OUTSIDE$
    mtu 1492
    ip address negotiated
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    dialer pool 1
    ppp chap hostname ispusername
    ppp chap password 0 isppassword
    ppp pap sent-username ispusername password 0 isppassword
    crypto map SDM_CMAP_1
    ip local pool SDM_POOL_1 192.168.2.1 192.168.2.5
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer1
    ip http server
    no ip http secure-server
    ip nat inside source static udp 192.168.1.0 1723 interface Dialer1 1723
    ip nat inside source static tcp 192.168.1.4 21 interface Dialer1 21
    ip nat inside source route-map SDM_RMAP_1 interface Dialer1 overload
    access-list 1 remark SDM_ACL Category=16
    access-list 1 permit 192.0.0.0 0.255.255.255
    access-list 102 remark SDM_ACL Category=2
    access-list 102 deny   ip 192.168.1.0 0.0.0.255 192.168.2.0 0.0.0.255
    access-list 102 permit ip 192.168.1.0 0.0.0.255 any
    access-list 199 permit ip 192.168.1.0 0.0.0.255 192.168.2.0 0.0.0.255
    route-map SDM_RMAP_1 permit 1
    match ip address 102
    control-plane
    banner motd ^C
    Authorized Access Only
    UNAUTHORIZED ACCESS TO THIS DEVICE IS PROHIBITED
    You must have explicit permission to access this device.
    All activities performed on this device are logged.
    Any violations of access policy will result in disciplinary action.
    ^C
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    scheduler max-task-time 5000
    end
    Thank you, anny help will be appreciated.

    Thank you for your response, here is the debug :
    Log Buffer (4096 bytes):
      1 15:19:47.011: ISAKMP: set new node 856647599 to QM_IDLE     
    May  1 15:19:47.015: ISAKMP:(0:8:SW:1):Sending NOTIFY DPD/R_U_THERE_ACK protocol 1
         spi 2182802952, message ID = 856647599
    May  1 15:19:47.015: ISAKMP:(0:8:SW:1): seq. no 0xA3285B8A
    May  1 15:19:47.015: ISAKMP:(0:8:SW:1): sending packet to 120.168.1.24 my_port 4500 peer_port 52667 (R) QM_IDLE     
    May  1 15:19:47.019: ISAKMP:(0:8:SW:1):purging node 856647599
    May  1 15:19:47.019: ISAKMP:(0:8:SW:1):Input = IKE_MESG_FROM_PEER, IKE_MESG_KEEP_ALIVE
    May  1 15:19:47.019: ISAKMP:(0:8:SW:1):Old State = IKE_P1_COMPLETE  New State = IKE_P1_COMPLETE
    May  1 15:19:49.979: %SYS-2-BADSHARE: Bad refcount in pak_enqueue, ptr=81B4F274, count=0
    -Traceback= 0x80137488 0x801DC350 0x801DDDA8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:19:49.983: %SYS-2-BADSHARE: Bad refcount in datagram_done, ptr=81B4F274, count=0
    -Traceback= 0x80137488 0x801D8830 0x801DDFD8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:19:55.127: %SYS-2-BADSHARE: Bad refcount in pak_enqueue, ptr=81B51C44, count=0
    -Traceback= 0x80137488 0x801DC350 0x801DDDA8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:19:55.127: %SYS-2-BADSHARE: Bad refcount in datagram_done, ptr=81B51C44, count=0
    -Traceback= 0x80137488 0x801D8830 0x801DDFD8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:19:58.383: ISAKMP (0:134217736): received packet from 120.168.1.24 dport 4500 sport 52667 Global (R) QM_IDLE     
    May  1 15:19:58.383: ISAKMP: set new node -1340288848 to QM_IDLE     
    May  1 15:19:58.387: ISAKMP:(0:8:SW:1): processing HASH payload. message ID = -1340288848
    May  1 15:19:58.387: ISAKMP:(0:8:SW:1): processing NOTIFY DPD/R_U_THERE protocol 1
         spi 0, message ID = -1340288848, sa = 81A7DCEC
    May  1 15:19:58.387: ISAKMP:(0:8:SW:1):deleting node -1340288848 error FALSE reason "Informational (in) state 1"
    May  1 15:19:58.387: ISAKMP:(0:8:SW:1):Input = IKE_MESG_FROM_PEER, IKE_INFO_NOTIFY
    May  1 15:19:58.387: ISAKMP:(0:8:SW:1):Old State = IKE_P1_COMPLETE  New State = IKE_P1_COMPLETE
    May  1 15:19:58.391: ISAKMP:(0:8:SW:1):DPD/R_U_THERE received from peer 120.168.1.24, sequence 0xA3285B8B
    May  1 15:19:58.391: ISAKMP: set new node -752454119 to QM_IDLE     
    May  1 15:19:58.395: ISAKMP:(0:8:SW:1):Sending NOTIFY DPD/R_U_THERE_ACK protocol 1
         spi 2182802952, message ID = -752454119
    May  1 15:19:58.395: ISAKMP:(0:8:SW:1): seq. no 0xA3285B8B
    May  1 15:19:58.395: ISAKMP:(0:8:SW:1): sending packet to 120.168.1.24 my_port 4500 peer_port 52667 (R) QM_IDLE     
    May  1 15:19:58.399: ISAKMP:(0:8:SW:1):purging node -752454119
    May  1 15:19:58.399: ISAKMP:(0:8:SW:1):Input = IKE_MESG_FROM_PEER, IKE_MESG_KEEP_ALIVE
    May  1 15:19:58.399: ISAKMP:(0:8:SW:1):Old State = IKE_P1_COMPLETE  New State = IKE_P1_COMPLETE
    May  1 15:19:59.887: %SYS-2-BADSHARE: Bad refcount in pak_enqueue, ptr=81B51C44, count=0
    -Traceback= 0x80137488 0x801DC350 0x801DDDA8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:19:59.887: %SYS-2-BADSHARE: Bad refcount in datagram_done, ptr=81B51C44, count=0
    -Traceback= 0x80137488 0x801D8830 0x801DDFD8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:20:05.667: %SYS-2-BADSHARE: Bad refcount in pak_enqueue, ptr=81F84148, count=0
    -Traceback= 0x80137488 0x801DC350 0x801DDDA8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    May  1 15:20:05.667: %SYS-2-BADSHARE: Bad refcount in datagram_done, ptr=81F84148, count=0
    -Traceback= 0x80137488 0x801D8830 0x801DDFD8 0x801E6860 0x807103F4 0x807F99F8 0x801E698C 0x8043FB10 0x8043FDC8 0x80D23CD0 0x80D24304 0x80D24400 0x8027B3C4 0x8027E9E0
    After searching thru the internet, I've found :
    CSCsb46264
    Symptoms: When a dialer interface is configured as an endpoint for a  IPSec+GRE tunnel, tracebacks with bad refcount may be generated.
    Conditions: This symptom is observed on a Cisco 837 when router-generated packets such as routing updates are being switched.
    Is that possible that the root of the problem was that ? Thank you.

  • When trying to update my 3Gs phone with the new ios5 software, it will download the software but then i get a message saying connection time has timed out. what am i doing wrong? i checked my network, its fine

    When i try to update my iphone with the new software, it will give me a message that says connection time timed out, and then it says some other little things about a network not having a connection. i checked all of that and it is all fine. Im not sure why it is not working. i even restarted my laptop, all of my stuff is up to date. Does any one have any sollutions or any advice? Please and thank you!

    This is asked and answered mnay times every day.  The forum search abr is on the right side of this page.
    Disable your firewall/security software.

  • Connection to server timed out

    This does not immediately occur when I launch mail, but does so after some time (can be up to an hour or 2). I get this message:
    'The server returned the error: The connection to the server “pop.netspace.net.au” on port 110 timed out.'
    This also occurred recently with my .mac email. The port for that one is 993.
    Is there anyway of solving this so my email works all the time it is open.

    Just converted my mother in law over to a new 21.5" iMac. Originally I was using Entourage without any problems (well problems like this Entourage is another story) but I thought "mail" would be better for her.
    I'm getting the same problem on her POP3 account - port 110 timed out. It seems to just come and go??
    Very frustrating when your trying to convince someone the iMac is better than her old windows machine but can't send mail reliably!

Maybe you are looking for

  • Why can't I use MasterCard securecode on iPad mini

    I can't use MasterCard securecode to pay for items on iPad mini but works fine on android phone

  • Ipod cannot be updated to version 1.2 due to use by another application

    Keep on getting error in trying to update Ipod to version 1.2 (I have have Itunes 7.0 and Ipod version is 1.1.2). Says "it contains files that are in use by another application". Also tried restoring, etc and same error: "Ipod cannot be RESTORED beca

  • Satellite L850D does not boot up - black screen

    ok.. my wifes L850D was having problems with black screening on boot up after the toshiba screen. I ran a few different utilities including a reset.... this all started about 3 weeks after the win 8.1 upgrade. Rang tech support who nicely informed me

  • IPad websites not loading

    Today i have found that not all of the websites on my iPad are loading. google will load but when i search for something and click the link to load the page i just get a white page and the blue loading bar is only 1/10th of the way accross and it nev

  • Pages refuses to observe contacts

    Pages shows "Urna Semper" for my name in templates. My contact is configured including name, address and is set as my card. Pages was explicitly given permission to observe Contacts. Contact is valid in iCloud. Behaviour is same in Pages iCloud. What