Routing vlan traffic out from SGE2000P

We have one SGE2000P switch that we are testing in Layer 3. We have a very simple configuration with some vlans that we want to route to our corporate network, but I want to test if there is actually traffic coming out from the up-link port first.
1- Created the vlans:
VLAN1:     10.10.1.12 /16 (native)
VLAN10: 172.16.10.1 /24
VLAN20:  192.168.0.1 /24
2- Assigned ports to VLans:
Port g3 is in Vlan 10
Port g22 is in Vlan 20
Port g1 is by default on Vlan 1 (native)
3 - Connected PCs to Vlans:
PC connected at g3 has Vlan 10 IP as gateway (172.16.10.1)
PC connected at g22 has Vlan 20 IP as gateway (192.168.0.1)
4 - Looks like intervlan routing is working 'cause both PCs can ping each other.
5 - I added a default route to another testing machine's IP, ie, 0.0.0.0 /0 10.10.0.1 connected to port g1, but the ping doesn't work.
Now the questions:
1 - How can I test if there is traffic being routed to port g1 from the vlans ???
2 - What else do I need to add in the switch config to take traffic out from the vlans to Port g1 ???
For reference, the sw's running-config:
console# show running-config
vlan database
vlan 10,20
exit
interface ethernet g3
switchport access vlan 10
exit
interface ethernet g22
switchport access vlan 20
exit
interface vlan 1
ip address 10.10.1.12 255.255.0.0          
exit
interface vlan 10
ip address 172.16.10.1 255.255.255.0
exit
interface vlan 20
ip address 192.168.0.1 255.255.255.0
exit
ip route 0.0.0.0 0.0.0.0 10.10.0.1 
console#
Any help / comment is much appreciated.
Thanks in advance,
jose

Hello Jose,
In order for a vlan to be active, you will have to have something connected to a port on that vlan. In this case you should be able to add a PC to port g1 and set it to be 10.10.1.1 with gateway of 10.10.1.12.
If you are looking to add a router in place as the main way out to the internet, you will:
have to have the router IP be 10.10.1.1
add a static route in the router for each subnet pointing back to 10.10.1.12
With the ip route already in there for 0.0.0.0 to 10.10.1.1, you should be able to get online.

Similar Messages

  • Routing VLAN traffic

    Is it possible to route VLAN traffic?
    We have two buildings, each with several Catalyst 2950s and a 2651 router hosting several VLANS.
    Can we connect the 2651s together and expand the VLANs into the other building?

    HI
    Can u give info about how these two buildings are connected to each-other.and as far routing in concerned u can configure sub-interfaces under u r physical inteface on u r router.Are this 2950's connected in 2651,if they how r u r vlans spread.r u using any sort of vtp.if u r 2950's are connected to 2651 then u can go for sub-interfaces per vlan.
    for example if u r having 3 vlans then u can configure the the physical interface on u r router as
    interface f0/0.1
    encapsulation dot1q 1
    ip address 192.168.1.1 255.255.255.0
    and so on
    Thanks
    Mahmood

  • NM-16ESW - adding a switch into a 3725 router slot - can i route traffic out of the switch ?

    Hi all,
    I have added the above module (16 switch port) into my router.
    R16#show ip int br
    Interface IP-Address OK? Method Status Protocol
    FastEthernet0/0 unassigned YES unset administratively down down
    FastEthernet0/1 unassigned YES unset administratively down down
    FastEthernet1/0 unassigned YES unset administratively down down
    FastEthernet1/1 unassigned YES unset administratively down down
    FastEthernet1/2 unassigned YES unset administratively down down
    FastEthernet1/3 unassigned YES unset administratively down down
    FastEthernet1/4 unassigned YES unset administratively down down
    FastEthernet1/5 unassigned YES unset administratively down down
    FastEthernet1/6 unassigned YES unset administratively down down
    FastEthernet1/7 unassigned YES unset administratively down down
    FastEthernet1/8 unassigned YES unset administratively down down
    FastEthernet1/9 unassigned YES unset administratively down down
    FastEthernet1/10 unassigned YES unset administratively down down
    FastEthernet1/11 unassigned YES unset administratively down down
    FastEthernet1/12 unassigned YES unset administratively down down
    FastEthernet1/13 unassigned YES unset administratively down down
    FastEthernet1/14 unassigned YES unset administratively down down
    FastEthernet1/15 unassigned YES unset administratively down down
    Vlan1 unassigned YES unset up down
    R16(config-if)#int fa1/0
    R16(config-if)#ip address 192.168.10.1 255.255.255.0
    % IP addresses may not be configured on L2 links.
    R16(config-if)#
    q1) Not being able to set IP to the interface as shown above, I would believe it is really a switch port.  Is there anyway I can see what kind of port a interface is or can be ? (switch port, routed port etc ?)   or whether is it a L2 or L3 switch ?
    q2) in that case, since the switch is already inside the router, how do i route L3 traffic out of the switch ? 
    Assuming fe0/1 on the router is the interface connected to external network.
    and 2 workstations attached to the switch ports fe1/1 and and fe1/2, how can i set their gateway to point to fe0/1's IP ? Can fe0/1 to be connected to fe1/0 internally ?
    Regards,
    Noob

    Hi KOE SIZE JIE, 
    q1) I tried the no switchport command on the 16switch port module and it works. I can set an IP on the switch port. But according to Liam, it is a L2 switch, how come we can assign no switchport command ?
    As Bilal pointed out, I was mistaken you can issue the "no switchport" for a L3 routed port on that specific module. 
    q2) it is said that on a L2 switch only 1 SVI can be connected (for management purpose only) and L2 switch is not able to do routing. With the L2 switch module inserted into the router, will the SVI be able to do routing then ?
    I believe this goes back to what Bilal was saying about limited functionality on the EtherSwitch. I will have to play with one in GNS3 to give you a solid answer. 
    But I think what it is trying to say is... You cannot use SVI's for inter-vlan routing. You can only have a single SVI for management purposes. 
    q3)Liam, you mention earlier fa0/0 is pointing to some network. is fa0/0 in the same router as the 16 switchport module ?
    ip route 10.10.10.0 255.255.255.0 192.168.1.254 -- this command seems to be saying to access the 10.10.10.0 network, please go to the next hop IP 192.168.1.254 (but again, you are setting this next hop IP on the current router interface itself) - did i get anything wrong ?
    I have read back my post and this reads wrong. 
    When i showed you the code snippet, 192.168.1.254 would be the interface on the next hop router. Not the router you are issuing the ip route command on. You would also need an IP address on the router interface directly connected to the next hop router. I.E 192.168.1.253
    You will not then receive that error. Sorry about that, my sloppy config without a diagram!
    HTHs,
    Liam

  • Not able to ssh out from a router

    Hi All:
    I notices i can't not ssh out to another device from my router.
    SSH in from my client (putty) works fine.
    and not access-list attached to vty with out direction.
    transport output all
    I found this problem happened on my ASR1002 with "asr1000rp1-adventerprisek9.03.03.01.S.151-2.S1.bin" and my 2921 router with "c2900-universalk9-mz.SPA.151-4.M2.bin",  but it works fine on 7200  with "c7200-advipservicesk9-mz.151-4.M.bin". and my old router 28/18 with 12.4 ios work fine as well.
    The symptom is:
    BMP-2921-R01#ssh -l jason 1.1.1.1
    % Connections to that host not permitted from this terminal
    any idea? please help me out
    thanks

    Hi:
    Configuration:
    ip domain name xxx.com.sg
    ip ssh time-out 30
    ip ssh authentication-retries 2
    access-list 10 remark "SSH Access Restriction"    
    access-list 10 permit 123.49.101.6
    access-list 10 permit 10.168.2.213
    access-list 10 permit 10.168.4.219
    access-list 10 permit 10.168.4.217
    line vty 0 4
    session-timeout 15
    access-class 10 in
    exec-timeout 5 0
    privilege level 15
    logging synchronous
    transport input telnet ssh
    transport output all
    line vty 5 15
    no exec
    transport input none

  • Mountain Lion Server VPN unable to route internet traffic

    Hi! I have set up a VPN server on my home network specifically so that I could connect via a VPN client remotely and tunnel all internet traffic through my home network (It is a long story but I need to be able to access services that are specific to my home IP . . . ) I have been tearing my hair out trying to get it work but can not. The VPN connection happens OK and I can set up the remote client to send all traffic via VPN but any internet traffic just times out . . . In other words I can not get the server to share my home network via the VPN connection.

    Hi and thanks for taking the time to answer.
    As I am sure you have guessed I don't have much experience or knowledge with this. So I will try to clarify what I am trying to do.
    I do not need a VPN server for the conventional reasons of being able to access a private network (i.e my home network) remotely, although this is a nice additional benefit. I need the VPN server so that I can log in remotely (when I am using my mobile broadband or when I am overseas for example) and make it look like the machine I am using is on my home network.
    The reason for this is that I have access to web services that are IP specific. That is I can ONLY log in if I am logging in from my registered home IP (which is static for this exact reason).
    I have been told on similar support sites that if I route ALL traffic through the VPN, then when I use my browser on the remote machine all web traffic will go through the VPN as well and it will look like the traffic is coming from the subnet of my home IP.
    I guess in other words I am trying to use my VPN as an "anonymous" proxy (anonymous in the sense that although the traffic is coming form somewhere else, it still looks like it is coming from my home IP).
    I know this will cripple the speed due to the narrow upstream bandwidth but I am willing to pay this price.
    Now as for your questions:
    I have the server set up on a machine on my home subnet and I have enabled VPN port forwarding on the ADSL router.
    I know the connection happens as when I connect the VPN either from my iPhone using 4G or my laptop using my mobile broadband I get the "connecting . . . authenticating . . . connected" messages and when I check in properties it shows it to be connected to my home IP as VPN server and has an IP address that looks like it is on my home subnet.
    By internet traffic timing out I meant web traffic.
    As I mentioned above, I need all web traffic to go through the VPN. So indeed not ALL traffic but definitely ALL web traffic. The only way I could find to do this is to enable the "Send all traffic" option.
    Now I guess the obvious question is why am I not using a proxy. I have tried (and spent ages setting up Squid) but could never get it to "hide" the true origin of the traffic completely.
    Now having written all this, I reinstalled mountain lion and server yesterday (out of sheer frustration rather than anything else) and it seems to work this morning. So if I log in via VPN on my mobile or laptop and use an IP checker on the web it comes up with my home IP : ))
    The only thing I have now noticed is that if the VPN server stops working (which seems to be as soon as the computer I run it on goes to sleep) web traffic reverts to using the normal channels which is potentially problematic for me.
    So my questions now are -
    Any ideas what I was doing wrong in the first place?
    Any suggestions on how I could set this up better?
    Any way to set up the remote device so that it only allows web traffic via VPN (so that if the VPN connection drops, it is unable to use it's own internet connection for continuing web traffic)?
    Thanks for any suggestions : )
    Cheers

  • Help config vlan and inter routing vlan on 2 switches SF300-24 ???

    Dear Cisco!
    now we have 2 switches: SF300-24
    on one SF300-24 we config it at layer 3 mode with VLAN configuration same as following
    VLAN ID 2 (ports: 2 -6) have ip interface  192.168.2.254/24
    VLAN ID 3 (ports: 7 - 10) have ip interface  192.168.3.254/24
    VLAN ID 4 (ports 11- 15 ) have ip interface  192.168.4.254/24
    and VLAN 1 default have IP address: 192.168.1.200
    DHCP relay  - DHCP server 192.168.3.1
                       - DHCP relay: VLAN2; VLAN3; VLAN4
    ip route: 0.0.0.0   0.0.0.0  192.168.3.1
    all ports of VLAN2, VLAN3, VLAN4 set access mode.
    and another SF300-24
    was configed at layer 2. We config VLAN ID 2 ̣̣̣have ports  2 -6; VLAN ID 3 ports 7 -10; VLAN ID 4 port 11-15 ,too.
    And we use port 26 on 2 switches SF300-24 is trunk mode then we connect both SF300-24 switches.
    But on SF300-24 layer 2 cann't inderstand VLAN from Sf300-24 layer 3!!!
    Could you please help me check this situation?
    How to config VLAN on 2 switches SF300-24 Layer 3 and SF300-24 layer 2?
    Thanks!
    See you soon!

    Son Nquyen,
    First i would upgrade to 1.1.8 since the 1.0.0.27 was beta code.
    Next when when connecting both switches together each port will need set via Trunk mode with proper native vlan and tagged vlan traffic. What's the configuration of your trunk ports on each switch?
    Thanks,
    Jasbryan.

  • Routed VLAN Implementation

    I am new to Cisco, having only particpated in two training sessions.
    I am in the process of adding a routed VLAN into our current design. I'm hoping I can get confirmation from an expert on my design.
    Current config. is made up of a Cisco 1700 with a WAN interface and LAN interface (10.1.28 --- 2950 core sw --- 6 2950 access switches on one level and 3 on another level. The 6 2950 access switches need to be configured with VLAN 2 and configured on own ip subnet (10.28/16). To accomplish this a layer 3 2811 with a trunk to the core sw.
    FA 0/0 ip address 10.1.28.2 255.255.255.0
    FA 0/1 ip address 10.28.2.1.255.255.255.0
    ip helper address (DHCP SERVER)
    Configure VTP domain, dot1.q trunk, Server mode on core sw and FA 0/x as VLAN 2 with dot1q trunck to FA 0/0 to 2811.
    6 2950 ASW's in VTP Domain, VTP client in VLAN 2.
    Am I missing anything here, am I totally off or what. I would appreciate any suggestions, observations or comments.
    Thanks

    Hi
    i prefer to bring 2 points here one is with Cisco 1721 you can do intervlan routing that too with IP Plus ios set and also 2811 which you have pointed as L3 and u can have different subinterfaces created on that Cisco 2811 router for intervlan routing purpose.
    Also if possible do post out a sample diag representing the setup ur planning out over there.
    Again i dont think u can make 2811 as a VTP server here..which i feel ur considering as a core switch.
    regds

  • Monitoring VLAN traffic

    I moved from 2500 series routers to a switched network using a Catalyst 3750 and 3560 switches over the course of the last year. In my routed network I used MRTG to monitor traffic on my interfaces. In my switched network environment I have not been able to find a free or low cost tool that will monitor VLAN traffic. Any suggestions?

    I have the same problem and found these links that provided answers:
    http://forums.cacti.net/about29656.html&highlight=
    http://www.experts-exchange.com/Hardware/Networking_Hardware/Switches/Q_23738165.html
    Vlans on 3560s, 3750s and 3550s do not show stats.  The packets are forwarded with the ASIC chips and do not cross the CPU for actual processing.  To actually see the traffic you will need to turn off CEF, which decrases the performance significantly (not recommended, see links above).

  • Relay traffic out same interface

    Is it possible to relay traffic out of the same interface?  For instance we have a computer on the Internet that only is accessible from our network.  I'd like users to connect to our network, look at the ACL, and then connect to the remote computer.  So basically I'm going right back out the same interface.  VPN->outside interface->Internet.  I'd still want split tunneling to be enabled and have this apply to only a specific IP or subnet.   Is this possible?

    This is the packet tracer result:
    Phase: 1
    Type: ROUTE-LOOKUP
    Subtype: input
    Result: ALLOW
    Config:
    Additional Information:
    in   0.0.0.0         0.0.0.0         outside
    Phase: 2
    Type: ROUTE-LOOKUP
    Subtype: input
    Result: ALLOW
    Config:
    Additional Information:
    in   0.0.0.0         0.0.0.0         outside
    Phase: 3
    Type: ACCESS-LIST
    Subtype:
    Result: DROP
    Config:
    Implicit Rule
    Additional Information:
    Result:
    input-interface: outside
    input-status: up
    input-line-status: up
    output-interface: outside
    output-status: up
    output-line-status: up
    Action: drop
    Drop-reason: (acl-drop) Flow is denied by configured rule
    I can see the traffic comming from the VPN client to the IP, so the route is working.  I get a teardown and built message in the log, but nothing saying the traffic is denied.
    I think this info should cover what you're looking for:
    group-policy GroupPolicy_ZSSL attributes
    wins-server none
    dns-server value 192.168.1.8 192.168.1.47
    vpn-tunnel-protocol ikev2 ssl-client
    default-domain value company.com
    webvpn
    anyconnect profiles value ZSSL_client_profile type user
    username company password xxxxxxxxxxxxxx encrypted privilege 15
    tunnel-group companyVPN type remote-access
    tunnel-group companyVPN general-attributes
    address-pool VPNPool
    authentication-server-group MicrosoftIAS LOCAL
    accounting-server-group MicrosoftIAS
    default-group-policy companyVPN
    password-management
    tunnel-group companyVPN ipsec-attributes
    ikev1 pre-shared-key *****

  • VLAN Tagging across from firewall to 2 SG-300 52 Switchs

    I need some assistance in setting up VLAN's (802.1Q) accross two switchs, I want the same 2 vlan's on both switchs, how do i configure them to be connected and pass both vlan's traffic.
    My setup
    Internet - Firewall - Switch1 - Switch2
    VLANs from firewall are tagged at 3 and 8.Single port out from the firewall
    The first switch is simple enough, port is connect at port 52 and configured from both vlan's then the individual ports are either on one or the other.  The question is how do i connect the second switch so that it can also do both vlans.  Assume I connect switch1 at port 51 to switch 2 port 52.  Do I configure both ports to be on the same VLAN's. or do i setup LAG's. All too confusing.

    You have already done the confusing part, sounds like you got the hang of it rather quickly. Now all you need to do is set the individual ports which you will be using to connect the switches. Since you only have 2 VLANs then I will guess that VLAN 1 is one of the two, which leaves you with the only ability of tagging the other VLAN.
    So, switch1 interface 51 switchport trunk allow vlan 1 vlan 2 --- tag vlan 2
    Then, switch 2 interface 52 switchport trunk allow vlan 1 vlan 2 -- tag vlan 2
    Note that we are not tagging VLAN 1 which by default is the native VLAN.
    Good Luck!

  • How to make call out from XI to external applications??

    Hi,
    I have XI running on my system.
    I want to know if there is any possibility to invoke
    or to make call outs from XI to external applications
    like java.If yes what is the procedure for that.
    Thanks in advance
    Sunita

    XI will need a triggering event to do this. That is, if you can send a message to XI, then using XI you can route the message to a Proxy and from the proxy (which could be a java proxy) you can make a call to a java program outside XI. But, basically, XI on its own will not make a call, but it needs a triggering message. So, you can configure a file adapter to send a triggering message from a file system to the intergration server, and configure routing rules so that the messages reaches a proxy.
    Warm regards,
    Venki.

  • Wireshark capture on access port displays different vlan traffic

    Hi Guys,
    i have a nexus 4001i Blade Center Switch where i have a server connected in mode access to a particular vlan.
    when i use wireshark on this port, i see different traffic conversations of different servers in different vlans which seems strange to me.
    anybody have an idea why a server in mode access with wireshark is able to view different vlan traffic? I also see non multicast and non broadcast converations.
    the port the server is connected to is not a monitor port but only in switch port mode access.
    thanks in advance for you feedback

    Hi,
    So it looks like you're getting unicast traffic flooded to all ports. There are a couple of reasons I've come across that can cause this.
    Asymmetric routing: See Unicast Flooding in Switched Campus Networks and/or Case Study #8: Asymmetric Routing and HSRP (Excessive Flooding of Unicast Traffic in Network with Routers That Run HSRP) for details of why it happens and how to prevent it.
    Microsoft Network Load Balancing. As per the Microsoft Troubleshooting NLB:
    In unicast mode (the default Forefront TMG cluster operation mode) NLB induces switch flooding, by design, relaying packets sent to the VIP addresses to all cluster hosts. Switch flooding is part of the NLB strategy for obtaining the best throughput for any specific load of client requests. However, if the NLB interfaces share the switch with other (non-cluster) computers, switch flooding can add to the other computers' network overhead by including them in the flooding and consequently have a detrimental effect on network and/or server performance.
    Regards

  • Vlan traffic is not passing through Wireless Bridge

    Hi,
    Recently we have placed wireless bridge in our network (Cisco AIR-BR1410A-E-K9 model). Now after installing the bridge we are facing the issue like only the management interface traffic is reachable through bridge, but not able to reach other vlan traffic.
    like management range is in vlan 1 (which inlcudes AP' Switch and router) and the bridge IP's are also in Vlan 1.
    Switch port is kept in trunk mode both ends of bridge. still other vlan traffic is not reachable, do we have to place any special configuration for this ?
    all the business users are in Vlan 3
    all the sale team users are in vlan 123.
    now problem is other end switches are reachable for me through bridge that is in vlan 1, but vlan 3 and vlan 123 are not reachable for me.users are not getting IP's, when we assigned the static ip address and tested still it is not working.
    i am attaching my wireless bridge configuration in the discussion, please help on this issue.
    Root Bridge ---- Non--Rootbridge--- Cisco Switch--Cisco Switch..
    now i am able to those two switch also, but not able to reach the vlan 3 users who are connected to that switches.

    Hi,
    infrastructure-ssid has been placed at both end still not able to get IP's to the devices.
    I am not able to attach txt files in the reply, could you please let me know your email ID so that i will send the config files to your ID.

  • ASA5500: TCP state bypass for traffic, coming from IPsec tunnel

    Hello!
    We have problems on central firewall with restricting traffic coming from remote office from IPsec. (The network sheme is attached)
    All branch offices are connected to central asa though IPsec.
    The main aim is to rule access from branch offices only on the central firewall, NOT on each IPsec tunnel
    According to the sheme:
    172.16.1.0/24 is on of the branch office LANs
    10.1.1.0/24 and 10.2.2.0/24 are central office LAN
    The crypto ACL looks like  permit ip 172.16.1.0/24 10.0.0.0/8
    The aim is to
    restrict access from 172.16.1.0/24 to 10.1.1.0/24
    When packets are generated from host 10.1.1.10 to 172.16.1.0/24 all is ok -  they are dropped by acl2
    When packets are generated from 172.16.1.0/24 to 10.1.1.10 they are not dropped by any ACL - the reason is stateful firewall - traffic bypasses all access lists on a back path
    I thought that TCP State Bypass feature can solve this problem and disable stateful firewall inspection for traffic coming from 172.16.1.0/24 to 10.1.1.0/24, but it didn't help.
    The central asa 5500 is configured according to cisco doc http://www.cisco.com/en/US/docs/security/asa/asa82/configuration/guide/conns_tcpstatebypass.html
    access-list tcp_bypass_acl extended permit tcp 172.16.1.0 255.255.255.0 10.1.1.0 255.255.255.0
    class-map tcp_bypass_map
    description "TCP traffic that bypasses stateful firewall"
    match access-list tcp_bypass_acl
    policy-map tcp_bypass_policy
    class tcp_bypass_map
    set connection advanced-options tcp-state-bypass
    service-policy tcp_bypass_policy interface outside
    service-policy tcp_bypass_policy interface inside
    Does anyone know, how to make TCP State Bypass works properly?

    I understand the pain of creating diffrent crypto for diffrent tunnels but i never come across better solution. However TCP state bypass is not going to help in regards to restrict access. TCP state bypass is a way to for FW to act like router which does not do statefull and I dont think that fits in your scenario.
    You can still control access on center site by using vpn-filters.
    http://www.cisco.com/en/US/products/hw/vpndevc/ps2030/products_configuration_example09186a00808c9a87.shtml
    Thanks
    Ajay

  • Does exist a tool to discover where the unknown data traffic come from?

    I realized a lot of people experience Unknown data exchange without reason with all notification off with no localization with no push mail all accounts setted on manual and with no application running in background.There are people with a very big amount of unkown traffic but also people with a small amount of traffic like around 10kb every 5 minutes or maybe even less sometimes.Anyway is very strange i start to have this problem since i upgraded to 4.2.1 and i still have with no application installed without charging a back up just with the iphone as you take out from the box for the first time.
    Just few kb are not a problem for me since i have a huge dataplan but is strange this exchange of data i found all the 4.2.1 of my friends have this problem instead all the old firmware doesn't have this problem.
    I'm scared apple with this last firmware maybe is able to get private informations from iphone users.
    I know exist an application called dataman but is not useful in my opinion for what we are looking for cause it tell you just the amount of data you used but not the details of the connections.Would be great if some one would be able to find the recent log to internet with the details...
    I hope so!
    Thank you for your collaboration!
    Eddy

    Is impossible to not leave confidential information in the iphone since you send and recive email with mail application or you have all your contacts or you would like if is possible acces to your bank account safely...
    I have to tell you in my case for the unknow usage data apple is for sure the responsable cause i still have with a complete restore no backup and no apps installed a part the apple's preinstalled and not less important generate this traffic with different operators...
    Just few kb but anyway is strange i realized most of the 4.2.1 had this problem...

Maybe you are looking for

  • CS6: Fonts not showing up in Indesign or other adobe programs

    There are missing fonts in several of our files due to moving our marketing inhouse. I have installed the Avenir complete font family into C:\Windows\Fonts and a lot of them aren't showing up in InDesign or the other Adobe programs. After looking at

  • Macbook is playing up and running slow,

    I done a force shut down and tried resetting the SMC (not sure if this worked) When I powered up again it is loading slowly but when the desktop appears it won't let me click on any icons? So is frozen, what's should I do next?

  • Adobe products recommend to make comic book pages?

    I am a graphic novel writer & comic designer. I have been told that many of Adobe's products can be used to create drafts for comic book pages. But some people tell me Illustrator is the best, others say In Design is the way to go and I have even hea

  • Returning SAP standard error

    Hello, I have created an RFC to replicate the functionality of VLMOVE (movement type 313) for creating a delivery.For this I have used some standard performs and I able to create the delivery by passing the required inputs(plant,storage location,HU).

  • Camera RAW/Photoshop still deficient

    These "Do it now" items remain: • Camera RAW still does not have the same crop overlays as both Photoshop and Lightroom (e.g., Golden Spiral, Triangle, etc.) • Photoshop still has a broken Focus Stacker (Edit Menu: Auto Blend: Stack) • Bridge AOM (Ad