Setting a WLAN on 1841W in autonomous mode!

Hi guys
I have a setup where i am installing 1841W router which also has an 4-port ethernet module for wired users.
There are different levels of complexities involved, as of now I will only keep it to 4 points:
1. I need to have just one VLAN on the WLAN (VLAN 320)
2. The users will be required to be authenticated via a NPS server across the WAN
3. The wired users will have two VLANs, Data and Voice (VLAN 240 and 651)
4. All the VLANs will need to go a DHCP servers for ip addresses for the clients.
Based on the above, I have compiled a rough config, wanted to know if I am missing something:
***************************Router********************************
hostname A
no aaa new-model !(I have to configure this bit)
service-module wlan-ap 0 bootimage autonomous
controller Cellular 0/1
interface Loopback0
ip address 128.1.1.1 255.255.255.255
interface Loopback1
ip address 10.51.240.1 255.255.255.255
interface Embedded-Service-Engine0/0
no ip address
shutdown
interface GigabitEthernet0/0
no ip address
shutdown
duplex auto
speed auto
interface wlan-ap0
description Service module interface to manage the embedded AP
ip address 1.1.1.1 255.255.255.255
arp timeout 0
no mop enabled
no mop sysid
interface Wlan-GigabitEthernet0/0
description Internal switch interface connecting to the embedded AP
no ip address
interface GigabitEthernet0/0/0
switchport access vlan 240
switchport voice vlan 651
no ip address
interface GigabitEthernet0/0/1
switchport access vlan 240
switchport voice vlan 651
no ip address
interface GigabitEthernet0/0/2
switchport access vlan 240
switchport voice vlan 651
no ip address
interface GigabitEthernet0/0/3
switchport access vlan 240
switchport voice vlan 651
no ip address
ip route 0.0.0.0 0.0.0.0 Cellular0/1/0 !(Assuming 3G service is working)
**********AP CONFIG************
hostname AP1
enable secret 5 $1$nD9N$8fK4tS4Yb8k7rTYyosEU2/
dot11 syslog
dot11 ssid VCORP
   vlan 320
username cisco privilege 15 secret 5 $1$Oc3J$IjBvJw47ZjflC2181on6k0
bridge irb
interface Dot11Radio0
no ip address
no ip route-cache
ssid VCORP
antenna gain 0
station-role root
interface Dot11Radio0.1
encapsulation dot1Q 320 native
no ip route-cache
bridge-group 1
bridge-group 1 subscriber-loop-control
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
bridge-group 1 spanning-disabled
interface Dot11Radio1
no ip address
no ip route-cache
ssid VCORP
antenna gain 0
no dfs band block
channel dfs
station-role root
interface Dot11Radio1.1
encapsulation dot1Q 320 native
no ip route-cache
bridge-group 1
bridge-group 1 subscriber-loop-control
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
bridge-group 1 spanning-disabled
interface GigabitEthernet0
description the embedded AP GigabitEthernet 0 is an internal interface connecting AP with the host router
no ip address
no ip route-cache
interface GigabitEthernet0.1
encapsulation dot1Q 320 native
no ip route-cache
bridge-group 1
no bridge-group 1 source-learning
bridge-group 1 spanning-disabled
interface BVI1
ip address 10.51.246.1 255.255.255.0
ip helper-address 10.32.0.155
no ip route-cache
bridge 1 route ip
Any suggestions if I am missing anything, or you think anythiing is wrong? I am not sure whether ip is to be given on the BVI interface or on
G0 or G0.1???
Cheers,
Mohit

Universal Client Mode
Universal client mode is a wireless radio station role that allows the radio to act as a wireless client to another access point or repeater. This feature is exclusive to the integrated radio running in the Cisco 870, 1800, 2800, and 3800 integrated service routers (ISRs).
Universal client mode has the following features and limitations:
•You can configure universal client mode on the main dot11radio interface only, subinterfaces are not supported.
•Universal client can associate to access points with radio VLANs.
•Layer-3 routing is supported over the radio interface. However, there is no support for layer 2 (L2) bridging. The user cannot configure a dot11radio interface with a bridge-group when in universal client mode.
•Service Set Identifiers (SSIDs) are required to be configured on the dot11 interface operating as a universal client; association to an access point running in guest mode is not supported.
•The universal client can associate to Cisco access points, third party access points, and repeaters. It cannot associate to Cisco root bridges or Cisco workgroup bridges.
•Easy VPN does not support universal client mode using DHCP.

Similar Messages

  • Embedded AP Autonomous Mode

    Guys,
    I'm having trouble booting my embedded AP in a 890w router into autonomous mode.  When I configure it with an IP and connect to it via the session manager, the config is default but the AP appears to be in lightweight mode.  I only have a limited command set (e.g. no Configure terminal) and the console shows messages about it trying to discover a WLC.
    I've set the following command on the CLI of the router:
    service-module wlan-ap 0 bootimage autonomous
    and reset the AP but still the same.
    My boot image is ap802-k9w8-mx.152-4.JB4.  AS I understand it this should be an autonomous image but is this maybe part of the issue?
    Any ideas on how I can get the embedded AP to boot into autonomous mode?
    Thanks!

    Hey Bart,
    Unfortunately I don't have that archive command available in the CLI, I'm guessing this is down to the list of available commands in the lightweight image.
    I've tried to copy down the image from ROMMON by setting a manual IP and copying the image from a tftp server on the same subnet but the traffic isn't getting to the tftp server i.e.
    ap: set
    DEFAULT_ROUTER=10.0.3.254
    IP_ADDR=10.0.3.253
    NETMASK=255.255.255.0
    Then configured a PC with TFTP server on the same subnet and placed in the same subnet as the AP:
    interface FastEthernet0
    switchport access vlan 300
    interface wlan-ap0
    description Service module interface to manage the embedded AP
    ip unnumbered Vlan300
    interface Wlan-GigabitEthernet0
    description Internal switch interface connecting to the embedded AP
    switchport access vlan 300
    interface Vlan300
    ip address 10.0.3.254 255.255.255.0
    Say I configure the PC with TFTP as 10.0.3.1/24 I cannot get connectivity between the AP in ROMMON and the PC.  Should this work okay?
    Thanks.

  • Trying to setup 1131 in autonomous mode with multiple ssids and vlans

    hi there,
    I'm trying to setup an aironet 1131 in autonomous mode with a WLAN for each VLAN.
    I can connect to the SSID "BLUGstaff" but I don't pick up a DHCP address and when I set a static IP I can't anything on the vlan so I can only assume I have made an error.
    I have attached the config for the access point.
    The switch port the access point connects to has the following config...
    interface FastEthernet1/0/3
    description ## Access Point ##
    switchport trunk encapsulation dot1q
    switchport trunk native vlan 121
    switchport trunk allowed vlan 1,121-124
    switchport mode trunk
    spanning-tree portfast
    end
    Can anyone explain what I've done wrong? Thanks in advance for any help,
    Huw

    Hello Huw,
    as i see in your confirguartion.
    native VLAN is 121. so you have to correct following in your AP configuration
    1) interface Dot11Radio0.121
    encapsulation dot1Q 121 native
    bridge-group 121         ->>>>>>>>>>>>>>>> change this to brige-group 1 , native always tied to bridge group 1
    2)
    interface FastEthernet0.121
    encapsulation dot1Q 121
    add also under this sub interface
    bridge-group 1
    please let me know how it goes.
    Kind regards
    Talal
    ==========
    please rate answers that you find useful , and mark as answered - when it is :-) - so others can find it easily

  • 1131 LAP in autonomous mode

    I was setting up the APs for a new users lab when we discovered they had puchased LAPs instead of APs.
    I installed the current version of the IOS following the procedures outlined in "Converting a Lightweight Access Point Back to Autonomous Mode" on Cisco's website. However, they're just not behaving correctly.
    Before going further, can LAP1131s be converted to autonomous mode? Or is it only AP1131s that can be converted back and forth?
    Thanks,
    Chris

    Hi Chris,
    One thing to note that on the newer IOS's the Radio's cannot be enabled until the SSID is set. You may have been seeing this result;
    Changes to the Default Configuration-Radios Disabled and No Default SSID
    In this release, the radio or radios are disabled by default, and there is no default SSID. You must create an SSID and enable the radio or radios before the access point will allow wireless associations from other devices. These changes to the default configuration improve the security of newly installed access points.
    http://www.cisco.com/en/US/docs/wireless/access_point/ios/release/notes/b38jebrn.html#wp147963
    Hope this helps!
    Rob

  • Autonomous mode 1242AG

    We do not wish to use a controller and simply wish to plug our APs into a network switch. I understand that I need to revert the APs back to Autonomous mode, as LWAPP always looks for a controller? ...
    I have obtained c1240-k9w7-tar.default, and attempted to upload to the AP via solarwinds TFTP, the server can see the AP (both 10.0.0.1 and 10.0.0.2) but it keeps timing out on the upload, I have tried a straight-through and a cross-over cable but to no avail ...
    Any help would be appreciated, thanks

    TFTP usually fails because of file name mismatches or path mismatch.
    The filename you request must *exactly* match, spelling and case "abcde" and Abcde" and ABcde" are three different files as far as TFTP are concerned; the pathname must also be exact, including case.
    Also make sure you set up Solarwinds to point to the directory containing the file, then reference it as a "root" directory in your TFTP request (i.e., even though the file is in C:\Temp\Cisco, you reference it from TFTP as tftp///)
    Also note that Solarwinds has a file size limitation (as do most TFTP servers) of ~32Meg. 3COM's 3Cdaemon VERSION 2.x does NOT have the 32 Meg limitation.
    If you search the forums, Rob Huffman has described a condensed version of the instructions for recovering an AP and / or switching it back to Automomous mode.
    Good Luck
    Scott

  • Convert from LAP to autonomous mode issue

    I bought some after market 1242's for extended coverage in my warehouse. The current 1242's I have are all set up in autonomous mode.
    When I console into the AP's I bought they are looking for a CAPWAP -Controller obviously from the previous environment. There is nothing on the AP or in the sh version showing LAP. 
    *Mar  1 00:46:37.102: %CAPWAP-3-ERRORLOG: Did not get log server settings from DHCP.
    *Mar  1 00:46:38.104: %CAPWAP-3-ERRORLOG: Could Not resolve CISCO-CAPWAP-CONTROLLER.xxx
    *Mar  1 00:46:38.106: %CAPWAP-3-ERRORLOG: Could Not resolve CISCO-LWAPP-CONTROLLER.xxx
    *Mar  1 00:48:38.106: %CAPWAP-5-DHCP_RENEW: Could not discover WLC using DHCP IP. Renewing DHCP IP.
    #sh version
    #Version 12.4(21a)JA2
    System image file is "flash:/c1240-rcvk9w8-mx/c1240-rcvk9w8-mx
    I cant seem to be able to reset these to where they aren't looking for the Controller. I can login with the default username and password Cisco/Cisco but I cant do an erase. I get the privileged command prompt but cant do erase star or a config t??? Is there something I'm missing here that I need to to?
    So far these commands have worked::
    debug capwap console cli
    debug capwap client no-reload
    So can I downgrade or go back to autonomous mode or do I have to reload an IOS again? I don't have a license so my options there are limited.
    Any ideas??? Thanks

    HI,
    As pe your post:
    System image file is "flash:/c1240-rcvk9w8-mx/c1240-rcvk9w8-mx
    This is lightweight image. for this image you need controller.
    If you want to use as autonomous AP. Then you must convert it to Autonomous mode.
    Autonomous image code : k9w7
    More about images:
    http://rscciew.wordpress.com/2014/01/04/understand-access-point-ios-images/
    Here is the procedure to convert to autonomous :
    https://supportforums.cisco.com/document/57476/lwapp-autonomous-conversion-and-vice-versa-access-points
    http://paulbeyer.wordpress.com/2010/01/16/converting-a-cisco-ap-from-lwapp-to-autonomous-mode/
    http://www.youtube.com/watch?v=QQ_NuxdRhQ4
    Regards
    Dont forget to rate helpful posts

  • Problems with DHCP and virtual PC connected to an AP in autonomous mode

    I've a virtual machine (Windows 7) on my MacBook running on VMWare Fusion 6 running in bridge mode and can't get an IP address from my DHCP server. NAT mode in VMWare is working, but not an option.
    I've tracked down the problem with Wireshark to the DHCP Offer that is dropped by the Cisco AP:
    On the LAN side I've captured the packets and could see that the DHCP-DISCOVER from the Windows client was answered by the DHCP server with a DHCP-OFFER (all these packets are broadcasts in the same layer 2 network), but the OFFER was not forwarded by the 1142 AP running in autonomous mode, version 15.2(4)JA.
    The problem looks to be similar to a previous discussion with WLCs where a solution is available meanwhile, see:
    https://supportforums.cisco.com/discussion/11350776/dhcp-issue-inside-vm-connected-wireless-network
    http://www.cisco.com/c/en/us/td/docs/wireless/controller/7-4/configuration/guides/consolidated/b_cg74_CONSOLIDATED/b_cg74_CONSOLIDATED_chapter_01110010.html#ID2828
    Is there any solution for APs running in autonomous mode?
    Jan

    It's already a while ago, but recently I got a new router at home and have upgraded the AP to 15.3(3)JAB as well. I'm not sure what the exact reason was, but the problem reappeared. I'm a Mac user and need the bridging mode at home for my home automation system that only comes with some windows tools. Therefore I spend some time to figure out more details and was able to solve the problem.
    It turned out, that the AP needs to get an IP address by DHCP, otherwise the Windows machine never gets an IP address. I was able to see the DHCP discover broadcast from my virtual Windows PC as well as the DHCP offer from my home router. Even the packets from the DHCP relay agent (the AP with ip-helper) and the reply packet from the home router were shown with a DHCP debug on the AP and also with Wireshark on the LAN, but these broadcasts were not forwarded to wireless client. I've used Wireshark to capture packets on the WLAN adapter of my Macbook to verify that these packets were dropped on the AP and not on the Macbook with VMware Fusion. For some unknown reason the AP (acting as a bridge!) does not forward these broadcasts to the wireless client. 
    After playing around it turned out, that it WORKS if the AP itself is configured as a DHCP client and does not have a static address AND there is a DHCP entry for my virtual Windows PC like this:
    ip dhcp pool Macbook
     host 192.168.128.44 255.255.255.0
     client-identifier 0100.5056.1234.56
     dns-server 192.168.128.1
     default-router 192.168.128.1
     domain-name home.local
    It's a bit weird that the AP itself needs to be a DHCP client and I can't explain why, but this setup works for me. I like to keep the DHCP server on my home router, so I've only added this DHCP reservation on the AP. 

  • Steps to convert access point from LightWeight mode to Autonomous mode

    I need steps to convert the following access point from Lightweight mode to Autonomous mode
    AIR-AP1242AG-E-K9
    Regards,
    Majid

    Hi Majid,
    The method is just hidden a little further down the doc that Scott linked (+5 points Scott :)
    Using a TFTP Server to Return to a Previous Release
    Note This section does not apply to Cisco C3201WMIC and Cisco C3201LAP.
    Follow these steps to revert from LWAPP mode to autonomous mode by loading a Cisco IOS release using a TFTP server:
    Step 1 The static IP address of the PC on which your TFTP server software runs should be between 10.0.0.2 and 10.0.0.30.
    Step 2 Make sure that the PC contains the access point image file (such as c1200-k9w7-tar.122-15.JA.tar for a 1200 series access point) in the TFTP server folder and that the TFTP server is activated.
    Step 3 On the PC where the TFTP server is located, perform these steps:
    a. Disable any software firewall products, such as Windows firewall, ZoneAlarm firewall, McAffee firewall, or others.
    b. Ensure all Windows files are visible. From Windows Explorer, click Tools > Folder Options > View > Show hidden files and folders.
    Step 4 Rename the access point image file in the TFTP server folder to c1200-k9w7-tar.default for a 1200 series access point, c1130-k9w7-tar.default for an 1130 series access point, c1240-k9w7-tar.default for a 1240 series access point, and c1250-k9w7-tar.default for a 1250 series access point.
    Step 5 Connect the PC to the access point using a Category 5 (CAT5) Ethernet cable.
    Step 6 Disconnect power from the access point.
    Step 7 Press and hold MODE while you reconnect power to the access point.
    Step 8 Hold the MODE button until the status LED turns red (approximately 20 to 30 seconds) and then release.
    Step 9 Wait until the access point reboots, as indicated by all LEDs turning green followed by the Status LED blinking green.
    Step 10 After the access point reboots, reconfigure it using the GUI or the CLI.
    http://www.cisco.com/en/US/docs/wireless/access_point/conversion/lwapp/upgrade/guide/lwapnote.html#wp160918
    Hope this helps!
    Rob

  • HT1212 My ipod is disabled and the message requests to try again in 223004 minutes.  I think it might have something to do with the date being set wrong before it went into disabled mode.  Can you assist in enabling.

    My ipod is disabled and the message requests to try again in 223004 minutes.  I think it might have something to do with the date being set wrong before it went into disabled mode.  Can you assist in enabling.

    You'll need to connect it to the iTunes library you normally sync it with and restore it.  If iTunes asks you for this passcode before it will let you proceed, connect the iPod to iTunes in recovery mode instead using the instructions in this Apple support document.
    iOS: Unable to update or restore
    B-rock

  • To set up a local account in debug mode

    Hello,
    I am a beginner. I want to setup my local account in debug mode. My code is on the remote server. After setting up my local account in debug mode i want to use that code from a remote server . How should i do that? I am using eclipse. Running on Apache tomcat.Please advise.
    Thank you in advance.

    Huh!? "Local account in debug mode?" What does that mean? And "my code is on a remote server". What do you mean by that? Its in a Subversion repository or something?

  • When I try to set the automatic time zone on my iPad in Settings all I get is the "waiting" wheel constantly turning.    The only way to set the time is in the manual mode.  Does anyone else have this problem?  Thanks!

    When I try to set the automatic time zone on my iPad wi-fi mini in Settings all I get is the "waiting" wheel constantly turning. 
    The only way to set the time is in the manual mode.
    How to solve this problem?
    Thanks!

    You must be connected to a good wifi network for it to reach an outside time server.

  • Cisco 3502i in autonomous mode - for site survey

    Hi,
    Last year I was able to load autonomous mode IOS to a cisco 3502i to do the site survey using instructions at following thread.
    https://supportforums.cisco.com/thread/2084624
    This year I have to do site survey for a different site and need to do the same process. However on the CCO I don't see the autonomous image. Under downloads -> products -> wireless -> access points -> Cisco 3502i I see IOS link and when clicked there is gives
    ap3g1-k9w8-tar.124-23c.JA4.tar. I even loaded that IOS but it seems to be light weight mode IOS.
    After reading a few different threads somebody clarified that K7 = IOS and K8 = Lightweight. However I can't seem to find the lightweight mode anywhere.
    https://supportforums.cisco.com/thread/2140629
    Can somebody guide me? I need to run this code only for the site survey and totally understand the fact that Cisco would not support such configuration.
    Thanks in advance,

    Sorry to inform you but there is no autonomous code for the 3500. You could however use the 1140 code. But this not supported by Cisco but it does work ..
    Sent from Cisco Technical Support iPhone App

  • LAP1231G to Autonomous mode

    I followed instruction from cisco web site to change LAP1231G to autonomous mode without controller. I get follwing error message when AP tries to connect local tftp server.
    image_recovery: Download default IOS tar image tftp://255.255.255.255/c1200-k9w7-tar.default
    examining image...tftp://255.255.255.255/c1200-k9w7-tar.default: permission denied
    ERROR: Failed to open archive file tftp://255.255.255.255/c1200-k9w7-tar.default
    Loading "flash:/c1200-rcvk9w8-mx/c1200-rcvk9w8-mx"
    I checked permission and with tftp server on linux windows. Still get the same error msg.
    Thanks for Help in Advance

    Yes, My AP model is AIR-LAP1231G.
    I have figured out the error and have resolved it. The issue was with renaming the file. I renamed using windows rename (F2) that appended .tar extension after default (c1200-k9m7-tar.default.tar) later I renamed using CLI then it worked fine.
    small thing gave big trouble
    Thanks scott

  • 1552E in Autonomous Mode

    Gents,
    I need some help understanding if it is possible to run two 1552E APs in Autonomous mode? And if there is a good document to read to help in configuring the APs in this mode.
    Finally, if running the 1552E in Autonomous mode is doable, do you see any problem using the two APs to bridge traffic between 2 buildings? I can add more details on what am trying to do once i get some feedback.
    Thanks in Advance,
    A

    Please refer similar discussion
    https://supportforums.cisco.com/discussion/12026436/autonomous-wireless-point-point-bridge

  • Cisco Aironet 1200 LAP Issues - LAP to Autonomous Mode

    Greetings! After purchasing 4 of the Cisco Aironet 1200 G Series WAPs, I'm now running into a slight issue with them.
    I received these last week with the understanding that if I didn't have the Cisco controller device, I could convert them from being the Lightweight Access Point, back to Autonomous mode with an IOS.
    With this, I checked the documentation that came with the device and found the "Upgrading Autonomous Cisco Aironet Access Points to Lightweight Mode" or http://forum.cisco.com/eforum/servlet/NetProf?page=netprof&forum=Wireless%20-%20Mobility&topic=Getting%20Started%20with%20Wireless&needs_authentication=yes&CommCmd=MB%3Fcmd%3Dadd_discussion%26mode%3Dshow%26needs_authentication%3Dyes%26location%3D.ee7c7c3.
    From there, I followed the instructions listed under Converting a Lightweight Access Point Back to Autonomous Mode. Before the rename of the file, I checked the device and found AIR-LAP1242G-A-K9 for the Model No.
    One of the Cisco Certified admins here was able to obtain the latest build for the IOS for the device or c1240-k9w7-tar.123-8.JEB1.tar. Per the instructions, I renamed the file to coincide with the model of the device.
    I followed the instructions from there, and it looked as if everything was going well. However, after the upgrade, I'm running into an issue with the following:
    File "flash:/c1200-k9w7-mx.123-8.JEB1/c1200-k9w7-mx.123-8.JEB1" uncompressed and installed, entry point: 0x3000
    executing...
    At this point, the device just locks up. All lights are lit green on the device. According do the documentation, it should reboot and from there, I should be able to access the web interface by IP.
    I've tried to perform the upgrade again using the same IOS build, but the same thing happens with the lock up.
    At this point, I'm assuming the issue is with the build of the IOS that I have and I may have to look at getting an older build. However, before doing so, I thought I would post something here to see if anyone had an idea.
    I may have needed to refine my searching of the forums, but wasn't able to find anything in relation to my issue. If there is something out there, I do apologize for the post and will happily refer to any current information.
    If you need any further information in relation to this, please let me know. Any assistance is greatly appreciated. Thank you!

    Hi Jeffrey,
    Reverting the Access Point Back to Autonomous Mode
    Have a look at Step 3
    http://www.cisco.com/en/US/products/hw/wireless/ps430/prod_technical_reference09186a00804fc3dc.html#wp161272
    You can convert an access point from lightweight mode back to autonomous mode by loading a Cisco IOS Release that supports autonomous mode (Cisco IOS release 12.3(7)JA or earlier). If the access point is associated to a controller, you can use the controller to load the Cisco IOS release. If the access point is not associated to a controller, you can load the Cisco IOS release using TFTP.
    Using a TFTP Server to Return to a Previous Release
    Follow these steps to revert from LWAPP mode to autonomous mode by loading a Cisco IOS release using a TFTP server:
    Step 1 The static IP address of the PC on which your TFTP server software runs should be between 10.0.0.2 and 10.0.0.30.
    Step 2 Make sure that the PC contains the access point image file (such as c1200-k9w7-tar.122-15.JA.tar for a 1200 series access point) in the TFTP server folder and that the TFTP server is activated.
    Step 3 Rename the access point image file in the TFTP server folder to c1200-k9w7-tar.default for a 1200 series access point, c1130-k9w7-tar.default for an 1130 series access point, and c1240-k9w7-tar.default for a 1240 series access point.
    Step 4 Connect the PC to the access point using a Category 5 (CAT5) Ethernet cable.
    Step 5 Disconnect power from the access point.
    Step 6 Press and hold MODE while you reconnect power to the access point.
    Step 7 Hold the MODE button until the status LED turns red (approximately 20 to 30 seconds) and then release.
    Step 8 Wait until the access point reboots, as indicated by all LEDs turning green followed by the Status LED blinking green.
    Step 9 After the access point reboots, reconfigure it using the GUI or the CLI.
    From this doc;
    http://www.cisco.com/en/US/products/hw/wireless/ps430/prod_technical_reference09186a00804fc3dc.html#wp161272
    Hope this helps!
    Rob

Maybe you are looking for

  • Error when opening Motion

    I just installed Final Cut Studio. Every program works perfectly except for Motion. What ***** is that Motion is the biggest reason for me to own Final Cut. I need this thing to work. HELP! Everything has been updated through software update, and I h

  • Cannot see processes

    Hi I'm starting with Apex, reading apex documentation and making the tutorials. While I doing the 9th tutorial: How to upload and download files in an application, when I create a process it isn't showed under Processes section. Can someone tell me w

  • Filters Do Not Show in Essbase 11.1.1.3?

    Hello Gurus - I was wondering anyone can explain this behavior of essbase. i believe it has something to do with the sharde services but am not sure how and what...? Our essbase is in shared services mode Version 11.1.1.3. When I try to create a filt

  • CUCILync v. 9.2.5 Voicemailserver

    Hi, we are using at one customer CUCILync 9.2.5 and want to set with the silent installation the voicemail server. We tested this intallation command which was successfull for TFTP, CTI, CCMCIP but not for voicemail. The options VVM_SystemServer and

  • Hi! everyone, I'm here to say : Wow! my battery is going down a lot fast.

    , and I though it was my device , but recently i made a research and i could find some other people than have the same problem . I have the problem with my Iphone 4s , and I beg apple could fix that problem out please maybe in a new update with the i