Tieing 2 key systems together with fxo/fxs and 1760 routers

Hello,
I need some programming help from someone good on voice. I've got two offices that I'm trying to tie the phone systems together with 2x Cisco 1760 routers each with 2x PVDM-256K-4 1 DSP Modules. I've got the layout below and am basically looking to do two things.
First, I would like ext. 210 from the first site to dial a co group “1” or directly access a “CO line” that is connected to the Cisco and get dial tone to be able to dial the directory number for a “CO line” with the same setup at the second site and have it able to be answered like a normal call and be transferred.
The second connection I would like is to have ext. 210 be able to dial locally to one of site 1's analog single line extensions and have the Ciscos make a connection through to site 2 and go off-hook on one of the analog single line extensions of site 2 in order to get a site 2 dial tone and be able to dial locally @ site 2 to any extension, or dial one of site 2's co groups or directory number for one of site 2's real CO lines and place a “local” call to the outside world from site 2's lines.
Obviously this process would all be reversed for site 2 accessing site 1. I've come across a couple of documents, like ID: 15405, and a section of a VoIP Configuration guide labeled OL-1070-01 and have some command structure available, but the concept of how it all takes place and should be configured is a little fuzzy.
Thank you,
Mark

OK, let me simplify things. I think I'm putting way too much thought into it all. I've got site A and site B. Site A (currently for testing) has a single line extension from Site A's key system plugged into port 0 in fxo card in slot 2. Site A will have a patch from port 0 in fxs card in slot 3 to a CO line on the key system. Site B has the same setup. Both have fa 0/0 configured with IP addresses on the same network (just to simulate the connections - later I will actually move these to two separate internet feeds for more advanced testing).
Currently for testing I have disconnected the fxs patches to the phone systems and just have a regular analog phone plugged in. When my phone plugged into Site A goes off hook, I get dial-tone from the extension hooked up to Site B (which is the exact way I want it). When my analog phone is plugged into Site B (port 0 of fxs card in slot 3) and goes off hook, it will ring port 0 of fxs card in slot 3 of Site A. This I don't understand. If I can get both to behave like Site A, I'd be happy.
I need to know if this makes sense to anyone on how I want this to operate? Is it achievable?
Here's my base config on it (Site A first, then Site B):
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
hostname Simmering
boot-start-marker
boot-end-marker
enable secret 5 $1$F/AM$ige2qFh9lVD6uNubE.qm80
no aaa new-model
voice-card 2
voice-card 3
ip cef
interface FastEthernet0/0
ip address 192.168.254.30 255.255.255.0
speed auto
no ip http server
no ip http secure-server
control-plane
voice-port 2/0
connection plar opx 290
voice-port 2/1
connection plar opx 291
voice-port 2/2
voice-port 2/3
voice-port 3/0
connection plar 190
voice-port 3/1
connection plar 191
voice-port 3/2
voice-port 3/3
dial-peer voice 280 pots
destination-pattern 280
port 2/0
dial-peer voice 281 pots
destination-pattern 281
port 2/1
dial-peer voice 290 voip
destination-pattern 29
session target ipv4:192.168.254.40
dial-peer voice 180 pots
destination-pattern 180
port 3/0
dial-peer voice 181 pots
destination-pattern 181
port 3/1
dial-peer voice 190 voip
destination-pattern 19
session target ipv4:192.168.254.40
line con 0
logging synchronous
line aux 0
line vty 0 4
password Corazon64789
logging synchronous
login
transport input telnet
end
SITE B:
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
hostname Sigma
boot-start-marker
boot-end-marker
enable secret 5 $1$1H58$6.VsVieyi4srcC7v4Lndv0
no aaa new-model
voice-card 2
voice-card 3
ip cef
interface FastEthernet0/0
ip address 192.168.254.40 255.255.255.0
speed auto
no ip http server
no ip http secure-server
control-plane
voice-port 2/0
connection plar opx 280
voice-port 2/1
connection plar opx 281
voice-port 2/2
voice-port 2/3
voice-port 3/0
connection plar 180
voice-port 3/1
connection plar 181
voice-port 3/2
voice-port 3/3
dial-peer voice 290 pots
destination-pattern 290
port 3/0
dial-peer voice 291 pots
destination-pattern 291
port 3/1
dial-peer voice 280 voip
destination-pattern 28
session target ipv4:192.168.254.30
dial-peer voice 190 pots
destination-pattern 190
port 2/0
dial-peer voice 191 pots
destination-pattern 191
port 2/1
dial-peer voice 180 voip
destination-pattern 18
session target ipv4:192.168.254.30
line con 0
logging synchronous
line aux 0
line vty 0 4
password Corazon64789
logging synchronous
login
transport input telnet
end

Similar Messages

  • What are the Key Growth Drivers with both quantitative and qualitative analysis [geographical expansion, product, software development, resourcing, etc,]in SharePoint domain?

    What are the Key Growth Drivers with both quantitative and qualitative analysis [geographical expansion, product, software development, resourcing, etc,] in SharePoint domain

    Bravo. And your point is?

  • Extreme system slowdown with G5 single and Time Machine.

    I am experiencing extreme system slowdown with Time Machine on my G5 1.8 single (PPC). Most of the time it works fine with my system, but there seem to be peak loads where it can take five minutes to command-tab switch between apps. Other times during the same backup, TM functions within acceptable parameters. Is there anything that can be done about this?

    I am experiencing extreme system slowdown with Time Machine on my G5 1.8 single (PPC). Most of the time it works fine with my system, but there seem to be peak loads where it can take five minutes to command-tab switch between apps. Other times during the same backup, TM functions within acceptable parameters. Is there anything that can be done about this?

  • Why is photostream not working together with my macbook and iphone?

    Photostream is not working togther with my macbook and iphone. How can I sync it?

    Has it ever worked?
    If you recently turned on photo stream on the mac and iphone, then (on the iphone) only new photos are included in photo stream, old ones are not.
    But syncing to your mac (if the photos originate from the iphone) is critical.  That's how you store photos (they can easily disappear on the iphone due to many "issues" that can occur, and relying on an icloud backup is not safe - to many users have lost some/all their photos when doing a restore.
    So be sure to begin by doing a sync to the mac using itunes/iphoto with a USB cable. 

  • Possible to use both PowerPC and Intel-based systems together with Qmaster?

    Hello,
    New to the Qmaster setup, I was wondering if it was possible to set up a Qmaster cluster mixing PowerPC and Intel-based systems. If it is possible, what version of Qmaster would support this type of cluster?

    While it can work, note that if there is huge difference is processing speed, the PPC machine can actually slow down the process as everything waits for it to finish it's instance and copy it back.
    It's worth a try but keep an eye on how the various computers perform.
    Have fun.
    x

  • 2 Different SAP systems one with only WM and other no WM system

    Hi All,
      We are having trouble to implement 2 different SAP systems. In one SAP system only MM & IM will be there. The other SAP system only WM system will be there.
                In the SAP system with only MM / IM system all the materials will be valuated where as the SAP system with only WM system, there won't be any valuations. It just serves as a 3PL warehouse for the first SAP system which has only IM environment.  Both are acting as a different companies.
    We planned to interface all the PO, Inbound Deliveries and also the Sales order and deliveries to WM SAP system and develop a custom program to do PGR / PGI in WM system and then transmit the PGR / PGI details to the SAP system (which has only MM / IM environment). The WM system also uses the RF guns. But not so sure whether this can help.
    Can you please help me how to configure the WM system. I will be very grateful for your help.
    Regards,
    Vansh

    Hello,
    there is a standard SAP solution: [Decentralized Warehouse Management (LE-IDW) |http://help.sap.com/saphelp_erp60_sp/helpdata/en/51/803c35975f0054e10000009b38f839/content.htm]
    for your scenario.
    Andrzej

  • System hangs with radeon card and vgaswitcheroo

    I have an HP Envy 17-3200 with an integrated HD4000 (i915) and an ATI M7850 (radeon).  These modules are both included in the kernel via mkinitcpio.  I am using systemd but have enabled the rc-local service to run at boot (rc.local is run).  This turns off the discrete card via vgaswitcheroo.  Given this configuration, the system boots normally into gdm.  However, when I attempt to switch graphics cards via:
    $ echo DDIS > /sys/kernel/debug/vgaswitcheroo/switch
    $ sudo systemctl restart gdm.service
    The system hangs (I have to force a reset).  This happens regardless of whether I echo OFF into vgaswitcheroo.  This does not happen if I restart gdm without switching cards.
    I know the radeon driver is loaded and associated with my card as:
    $ lspci -k
    00:02.0 VGA compatible controller: Intel Corporation 3rd Gen Core processor Graphics Controller (rev 09)
    Subsystem: Hewlett-Packard Company Device 1853
    Kernel driver in use: i915
    01:00.0 VGA compatible controller: Advanced Micro Devices [AMD] nee ATI Device 6827 (rev ff)
    Kernel driver in use: radeon
    I'm not even sure of what log to look in to narrow down the problem.
    NOTE:  This seems to be related to this post.  That problem was at boot time and mine was not, though.  In addition, no one replied to that post, so I thought I might make a new one.

    https://bugs.freedesktop.org/show_bug.cgi?id=37528
    I am not 100% sure, but I think that is the answer to your question.  Not very satisfying, but I have the same problem.  It's impossible to get it working.
    Maybe Wayland will solve the issue, someday... when we've already bought new laptops... which by that time won't be supported by Wayland. ;-)

  • STMS Route configuration in Three system Landscape with DEV,QA and PRD

    Hi
    We have Three system landscape.i.e DEV,Quality and PRD
    Before Somebody  configured the STMS by selecting standard two system land scape ( Dev and QAS)
    We Have Installed Production Server And Added into Existing STMS Configuration
    Now Three Systems Showing, In Import Overviw Screen
    How Can I Create Route Between Three systems
    What I am Asking Is Without Delet Old Roots
    Can i Create it are Not
    regards
    NSN

    Refer these links:
    http://help.sap.com/saphelp_erp2005/helpdata/en/1c/2ddc0901db11d284870000e8a57770/frameset.htm
    http://help.sap.com/saphelp_erp2005/helpdata/en/44/b4a0137acc11d1899e0000e829fbbd/frameset.htm
    Regards,
    Ravi

  • How do we permit a trainee to sit together with a CSR and silent monitor?

    We are using a Cisco 7940 series phone.  I have two new hire CSR's coming soon.  I want them to be able to sit with an experienced CSR and silent monitor calls as they are taken, without using a speaker.  I can't find the solution to this anywhere.  Surely I'm not the first manager to want to do this!  Help!!!!!

    UPDATE:
    Our headsets are Plantronics, Model CS55.  They will  not sync up to one base station.  A "headset training adaptor" can be purchased, part# 03929-63, for $39.95, from several sources.  The adaptor is nothing more than the  "Y" adaptor I just purchased from Radio Shack.  However, it does have a mute button for each user.  Our headsets have mute buttons but, they beep every 15 seconds when on mute.
    I don't think the cost will put us out of business and sounds like the better answer.  I'm the newbie at this organization and am a little amazed they've trained using open speakers all this time.
    Thank you everyone for the ideas!

  • When I use Tab Groups, can I have some tabs that are always open together with a group, and just switching the groups that are besides the "always showing" tabs?

    I like to have some tabs always open, like for example the facebook page, while others I need only occasionally, like Ebay / Work / Fun (which I could put into Tab Groups). So I was wondering if it is possible to have the following configuration:
    Always open Tabs (e.g. Facebook, Myspace) and then next to that ONE of the Tab Groups (e.g. Group Ebay Stuff and Group Work Stuff and Group Fun Stuff)
    or alternatively have TWO Tab Groups open at the same time, like Group A and Group B, and then switch to Group A and Group C, then Group A and Group D, then Group A and Gourp B again.

    Hmm, well you can right click a tab you want always open and click "Pin as App Tab". I personally don't have much experience with Tab Groups, I'm just learning how to use them.
    Hope this helps!

  • ACE 4710 transparent LB with two Caches and two routers.

    Hello,
    I have ACE 4710 that load balance two cach flows (bluecoat), i am doing pbr on the routers to send the traffic destined to port 80 to ACE then Cach farm. After that the Cach flow will get the page from the internet via two routers. The return traffic will match another pbr on the routers with source port 80 that will send it to the ACE then CachFlow again .....then to the users.
    I am not using ip-spoofing on the CachFlow for now. In the figure attached i created a VIP 0.0.0.0 0.0.0.0 port 80 on the interface on the ACE facing the routers, but the question is do i have to create another VIP 0.0.0.0 0.0.0.0 port 80 on the interface on ACE facing the Cach Flow? or just forward the traffic on the default route? What might be the default route since i have to use two routers and i cannot use hsrp?
    Kindly I need some assistance
    Thank you and regards,
    George
    access-list PERMIT_ALL line 8 extended permit ip any any
    access-list CFLOW line 8 extended permit ip any any
    ip name-server 8.8.8.8
    ip name-server 4.2.2.2
    ##################################Config for Cache Cache Servers###################
    probe http CISCO_WWW_PROBE
      ip address 72.163.4.161
      interval 2
      faildetect 2
      passdetect interval 2
      passdetect count 5
      request method head url /index.html
      expect status 200 200
      exit
    probe http YAHOO_WWW_PROBE
      ip address 87.248.112.181
      interval 2
      faildetect 2
      passdetect interval 2
      passdetect count 5
      request method head url /index.html
      expect status 200 200
      exit
    serverfarm host TRANSPARENT_PROXY_SF
      description Transparent Proxy Farm
      transparent
      predictor hash url
      probe CISCO_WWW_PROBE
      probe YAHOO_WWW_PROBE
      rserver CFLOW01
        inservice
      rserver CFLOW02
        inservice
      exit
      exit
    ############################################# Router Cache Farm ############################
    probe icmp ICMP_PROBE
      description *** Probe for icmp health monitoring ***
      interval 5
      faildetect 2
      passdetect interval 60
      passdetect count 2
      exit
    rserver host Router01
      description Connection to Sodetel Router
      ip address 192.168.14.4
      probe ICMP_PROBE
      inservice
    rserver host Router02
      description Connection to IDM Router
      ip address 192.168.14.5
      probe ICMP_PROBE
      inservice
    serverfarm host Routers
      description Transparent Proxy Farm
      transparent
      predictor hash url
      probe ICMP_PROBE
      rserver Router01
        inservice
      rserver Router02
        inservice
      exit
      exit
    ################################# Management################################
    class-map type management match-any REMOTE_MGMT
      description Allow Remote management for below protocols
      8 match protocol icmp any
      9 match protocol ssh source-address 172.31.13.31 255.255.255.255
      10 match protocol ssh source-address 172.31.31.21 255.255.255.255
    policy-map type management first-match REMOTE_MGMT_ALLOW_POLICY
      class REMOTE_MGMT
        permit
    class-map match-all CFLO2Internet
      2 match virtual-address 0.0.0.0 0.0.0.0 any
    class-map match-all TRANSPARENT_VIP_CM
      2 match virtual-address 0.0.0.0 0.0.0.0 tcp eq www
    policy-map type loadbalance first-match TRANSPARENT_LB_PM
      class class-default
        serverfarm TRANSPARENT_PROXY_SF backup Routers
    policy-map type loadbalance first-match CFLO2Internet_LB
      class class-default
        serverfarm Routers
    policy-map multi-match CFLO2Internet_PM
      class CFLO2Internet
        loadbalance vip inservice
        loadbalance policy CFLO2Internet_LB
        loadbalance vip icmp-reply active
        connection advanced-options TCP
    policy-map multi-match L3L4_PM
      class TRANSPARENT_VIP_CM
        loadbalance vip inservice
        loadbalance policy TRANSPARENT_LB_PM
        loadbalance vip icmp-reply active
        connection advanced-options TCP
    ====Interfaces======
    interface vlan 11
      description Interface between Routers and ACE
      ip address 192.168.14.2 255.255.255.224
      alias 192.168.14.1 255.255.255.224
      peer ip address 192.168.14.3 255.255.255.224
      no icmp-guard
      access-group input PERMIT_ALL
      service-policy input REMOTE_MGMT_ALLOW_POLICY
      service-policy input L3L4_PM
      no shutdown
    interface vlan 21
      description Connection to CFlow ServerFarm
      ip address 192.168.12.2 255.255.255.224
      alias 192.168.12.1 255.255.255.224
      peer ip address 192.168.12.3 255.255.255.224
      no icmp-guard
      access-group input CFLOW
      service-policy input CFLO2Internet_PM ------>>>> Is this necessary???
      no shutdown

    Hi George,
    In the topology you described, only the service-policy in the interface towards the routers is necessary. For the traffic from the caches, the ACE will just forward to the default gateway.
    The only problem is, as you mentioned, that you cannot use HSRP. In that case, you can still configure two default gateways, but there is no way to predict which one the ACE will use at a given time (the way it does to select the one it will use is sending an ARP request to both gateways and using the one that replies first until the ARP entry expires)
    If you need to load-balance the traffic between both routers, then yes, you would need to configure a new VIP on the cache side and load-balanced to a transparent serverfarm composed of both routers.
    Regards
    Daniel

  • Difference between setting up a vpn with windows 7 and cisco routers

    Hi.I was wondering what the main difference Is between setting up a vpn with windows 7 or configuring It on cisco routers.
      When you setup the vpn on windows 7 or xp do the client and server pc's take care of the encryption and decryption whereas configuring vpn on routers , the encryption and decryption Is done solely by the routers?
    If I want to setup a connection where an IP In the same Internal lan Is assigned to the client pc I'm guessing I'd have to use a router configuration.
      Thanks

    Thank you for the response, lucky for me there was another option. Threatened to cancel with the ISP on the NAT side unless they assigned us a public static ip/gateway/subnet. They ended up doing that and the VPN connected as soon as the changes were made in the Linksys.

  • Apple Support admitted an Issue with WEP authentication and some Routers

    After reading many posts here and other places I logged a service call to Apple support. With the particulars: AT&T U-verse 2 Wire router would not connect with WEP would connect with Security disabled. I wanted a call logged before I went past the return time
    I got a call back immediately after a few basic questions I was passed to a product manager for ipads, it seems connectivity issues are taken seriously.
    The upper level support said there were known issues with some routers and WEP security we steeped through changing the security and it works fine now.
    Bottom Line:
    Apple knows there is an issue with some routers
    They were very helpful and acknowledged the issue.
    He even stayed on the line while I reconfigured one of my Windows PC to make sure it connected to the new settings
    I suggest to all to log a call and get a tech support involved before taking the iPad to the local store
    They certainly new their are some connectivity issues. If that does not work you can always return it.
    He did not admit it was a Apple issue and did not commit that Apple was working on it but it is something they are aware of.
    So skip the Apple store got right to tech support.
    Just my 2 cents.

    "But folks need to go straight to tech support. I live in oz, so it will be interesting to see if they help me.. or not.. but if support gets inundated they will fix it or have a massive recall (not likely on the latter)."
    Can't agree more. I used to manage a tech support department and it is all about the numbers. No matter how many forum entries the issues that get addressed are dictated by the reports.
    So for those that are buying new routers contact Tech Support first even if you end up getting a new router the call is logged that will get Apple's attention.
    People that are not familiar with post launch processes have no idea how things that need to get corrected and enhanced are dictated by support requests

  • How to access a JSON structure key that starts with a number

    I've got an odd issue here.  I'm accessing someone else's JSON structure so I am not able to change it.  The JSON structure keys are named with both characters and numbers like this:
    0
    198456
    product_id
    198456
    1
    Rashaan Houston feat Tony Loreto
    artist
    Rashaan Houston feat Tony Loreto
    So, in other words, there's a key named "0" and a key named "product_id", both of which contain the same key.  Why they did that, I don't know, but they did.
    In one of the instances, the data stored under the text-named key isn't the same as the numerical-named key.  I tried to output the data in the numerical key like this (it's an array of structures):
    #strStompyJSON.data[1].0#
    but I get the following error:
    Invalid CFML construct found on line 41 at column 31.
    ColdFusion was looking at the following text:
    .0
    When I do the following, it works fine:
    #strStompyJSON.data[1].product_id#
    So it looks as though CF doesn't like accessing a variable that starts with a number.  I am able to loop through the structure using a collection loop, and it outputs all of the keys (including the numerical ones) and their values using the following code:
    <cfloop collection="#strStompyJSON.data[1]#" item="key">
    #key#: #strStompyJSON.data[1][key]#<br />
    </cfloop>
    However, that doesn't allow me a way to access specific keys named with a number.  Is there a way that I can specifically access a key that is named with a number?
    thanks!
    Mike

    No problem--glad it worked out.
    As a follow-up to this, I'd encourage you to keep the bracket notation in mind during future development.  It is EXTREMELY useful in a lot of situations.
    For example, if you're building a structure on the fly with dynamic keys, bracket notation is extremely helpful:
         <cfset authors = structnew()>
         <cfloop list="authorlist" index="name">
              <cfset authors[name] = getbooklist(name)>
         </cfloop>
    Also, bracket notation is really nice when creating json from ColdFusion structures.  Consider this:
         <cfset author = structnew()>
         <cfset author.name = "Neil Gaiman">
         <cfset author.genre = "Fantasy">
         <cfset author.awesome = true>
         <cfset authorjson = serializejson(author)>
    By default, the serialized json produced will have all UPPER CASE keys.  Not a big deal in most cases, but if you're returning the json to something (like a JS library) that is expecting keys in a certain case, it can be a problem.  Fortunately, bracket notation allows you to specify exactly what case you want the structure's keys to be in:
         <cfset author = structnew()>
         <cfset author['name'] = "Neil Gaiman">
         <cfset author['Genre'] = "Fantasy">
         <cfset author['AWESOME'] = true>
         <cfset authorjson = serializejson(author)>

  • The system copy with Sapinst has changed the schema in oracle

    Hi;
    have done a copy Homogeneous of a system and after having all correct I have seen that has changed the name of the Schemas and the name of the tablespace.
    the system is a PI NW2004S.
    When the oraginal schema is SAPSR3DB, in the target system is SAPSR4DB, and all tables are here.
    The tablespace SAPSR3DB in the target system is empty and the copy has created one tablespace SAPSR4DB
    They are normal these changes? 
    thanks a lot

    Hi;
    Thanks a lot for the help. But I have done one homogeneous system copy with Oracle 10G and NW2004s.
    I attached information by the original system:
    USERNAME                          USER_ID CREATED
    OPS$ORAGXI                             33 31-JAN-08
    SAPSR3DB                               31 31-JAN-08
    OPS$SAPSERVICEGXI                      30 31-JAN-08
    SAPSR3                                 27 31-JAN-08
    OPS$GXIADM                             26 31-JAN-08
    OPS$SR3ADM                             32 31-JAN-08
    DBSNMP                                 24 31-JAN-08
    TSMSYS                                 21 31-JAN-08
    DIP                                    19 31-JAN-08
    OUTLN                                  11 31-JAN-08
    SYSTEM                                  5 31-JAN-08
    USERNAME                          USER_ID CREATED
    SYS                                     0 31-JAN-08
    Theses the information about the target system:
    USERNAME                          USER_ID CREATED
    SAPSR4DB                               35 18-FEB-08
    SAPSR3DB                               31 18-FEB-08
    OPS$SAPSERVICEGXD                      34 18-FEB-08
    SAPSR3                                 33 18-FEB-08
    OPS$GXDADM                             32 18-FEB-08
    OPS$ORAGXD                             25 18-FEB-08
    DBSNMP                                 24 18-FEB-08
    TSMSYS                                 21 18-FEB-08
    DIP                                    19 18-FEB-08
    OUTLN                                  11 18-FEB-08
    SYSTEM                                  5 18-FEB-08
    USERNAME                          USER_ID CREATED
    SYS                                     0 18-FEB-08
    I have a new schema that contain all tables of original SAPSR3DB. The default tablespace of   SAPSR4DB                                
    is SAPSR4DB (new tablespace).
    I have other error when execute for example one backup with brtools
    BR0925I Public synonym SAP_SDBAH created successfully for table SAPSR4DB.SDBAH
    BR0925I Public synonym SAP_SDBAD created successfully for table SAPSR4DB.SDBAD
    BR0925I Public synonym SAP_DBSTATC created successfully for table SAPSR4DB.DBSTATC
    BR0925I Public synonym SAP_DBSTATTORA created successfully for table SAPSR4DB.DBSTATTORA
    BR0925I Public synonym SAP_DBSTATIORA created successfully for table SAPSR4DB.DBSTATIORA
    BR0925I Public synonym SAP_DBSTATHORA created successfully for table SAPSR4DB.DBSTATHORA
    BR0925I Public synonym SAP_DBSTAIHORA created successfully for table SAPSR4DB.DBSTAIHORA
    BR0925I Public synonym SAP_DBCHECKORA created successfully for table SAPSR4DB.DBCHECKORA
    BR0925I Public synonym SAP_DBMSGORA created successfully for table SAPSR4DB.DBMSGORA
    BR0280I BRBACKUP time stamp: 2008-03-15 00.00.21
    BR0319I Control file copy created: /oracle/GXD/sapbackup/cntrlGXD.dbf 12664832
    BR0280I BRBACKUP time stamp: 2008-03-15 00.00.21
    BR0301W SQL error -980 at location BrDbfInfoGet-32, SQL statement:
    'DELETE FROM SAP_SDBAH WHERE BEG > '10000000000000' AND BEG < '20070209000000''
    ORA-00980: synonym translation is no longer valid
    BR0280I BRBACKUP time stamp: 2008-03-15 00.00.21
    BR0301W SQL error -980 at location BrDbfInfoGet-33, SQL statement:
    'DELETE FROM SAP_SDBAD WHERE BEG > '10000000000000' AND BEG < '20070209000000''
    ORA-00980: synonym translation is no longer valid
    BR0280I BRBACKUP time stamp: 2008-03-15 00.00.21
    BR0301E SQL error -980 at location BrComprDurGet-1, SQL statement:
    'OPEN curs_11 CURSOR FOR'
    'SELECT FUNCT, POS, LINE FROM SAP_SDBAD WHERE BEG = '00000000000001' AND FUNCT IN ('CMP', '   ', '   ', 'DUR', 'DUL') ORDER BY FUNCT, POS'
    ORA-00980: synonym translation is no longer valid
    BR0314E Collection of information on database files failed
    BR0280I BRBACKUP time stamp: 2008-03-15 00.00.21
    BR0301W SQL error -980 at location BrbDbLogOpen-5, SQL statement:
    'INSERT INTO SAP_SDBAH (BEG, FUNCT, SYSID, OBJ, RC, ENDE, ACTID, LINE) VALUES ('20080315000018', 'anf', 'GXD', ' ', '9999', ' ', 'bdxmccba', '7.00 (31)')'
    ORA-00980: synonym translation is no longer valid
    BR0324W Insertion of database log header failed
    BR0056I End of database backup: bdxmccba.anf 2008-03-15 00.00.21
    BR0280I BRBACKUP time stamp: 2008-03-15 00.00.21
    BR0054I BRBACKUP terminated with errors
    Brtools create public synonym of tables of schema SAPSR4DB, but theses tables are in schema SAPSR3.
    In one note , SAP explain that : I performance  Installation with
    independent SCHEMA-ID' as mentioned in note 659509       
    I don´t know this type of installation.
    Any Idea?
    thanks a lot

Maybe you are looking for

  • MediaSource 5 Organizer cr

    Hello. I'm having a problem with MediaSource 5.0.38 Organizer. MS5 Player opens and runs just fine, except when I try to open OGGs. I haven't tested this too much, but when I tried to open a Wiktionary pronunciation OGG (the one for "hat" specificall

  • Is it possible to trigger the pages differently

    Hi, I created one form with two pages. Depending on my data i want to trigger the first page or second page or some times both. Is it possible to do this. Iam using the regular SFP transaction to do the coding. i want to know whether the conditional

  • Good receipt in MB01 and MIGO - differences

    Dear experts, Please anybody explain what is differences between creating good receipt in MIGO and MB01 since when creating in MB01 there was an error message : "Account determination for entry XXXX FR4 not possible" but through MIRO the posting is w

  • Unable to find the LifecycleManager MBean error

    Hi, I need to export a skin associated with a webcenter portal application. However, when I execute the exportWebCenterResource(appName, fileName, resourceType, resourceGUID, [spaceName,  server, applicationVersion]) command from WLST, I get the erro

  • Does the ASA5525-K9 support Content filtering?

    Hi, I know the 5510 & 5520s support the CSC-SSM module for Content Filtering (Anti-Phishing, Anti Spam, URL filtering, Anti-Spyware & Antivirus), but what about content filtering for the ASA5525-K9. The problem that I have is that I need a firewall t