AS5400XM LAN/WAN Connectivity

What is the best practice for conecting an AS5400XM with a channelized voice DS3 to the netowrk? We have multiple 6500's at the next layer and most devices connect to each of them for redundancy. What's the best way to do this? We also have a 6500 with CMM mods and we use multiple vlans to connect one line to each access 6500. Does this model make sense with a lone AS5400XM?
Sample configs.
AS5400XM
interface Loopback1
description Voice Gateway Vlan CM
ip address 10.100.101.X 255.255.255.255
H323 Voice Commands and binding
interface Gi0/0
description L3 connection to AccessSwitch 6500
ip address 10.100.XXX.1 255.255.255.252
ip route-cache flow
interface Gi0/1
description L3 connection to AccessSwitch 6500
ip address 10.100.XXX.1 255.255.255.252
ip route-cache flow
router eigrp 1
network 10.0.0.0
no auto-summary
6500 with CMM Mods
interface VlanXXX
description Voice Gateway Vlan CM
ip address 10.100.101.X 255.255.255.0
ip route-cache flow
interface VlanXXX
description L3 connection to AccessSwitch 6500
ip address 10.100.XXX.1 255.255.255.252
ip route-cache flow
interface VlanXXX
description L3 connection to AccessSwitch 6500
ip address 10.100.XXX.1 255.255.255.252
ip route-cache flow
router eigrp 1
network 10.0.0.0
no auto-summary
This 6500 has 3 CMM mods with 2 6port T1 cards each.
CMM1 - Needs 2 IP's in 10.100.101.X VG VLAN
CMM3 - Needs 2 IP's in 10.100.101.X VG VLAN
CMM7 - Needs 2 IP's in 10.100.101.X VG VLAN

Hi Leo,
Thanks for the response. Do you see any problems with having one of the loopback interfaces on the AS5400xm having a /32 mask in the same subnet as a vlan interface with a /24 mask on the 6509 ?
My x's are more due to the fact that I don't know what the addresses wil be yet then to the fact that I am hiding them...but it is funny when they are hidden :)

Similar Messages

  • Does WLC License will impact LAN & WAN connectivity access ?

                    Hi,
    rececntly we have installed 2504 WLC in of branch office,  I can able to log via console but it is not coming over LAN not even showing in CDP, all config seems to be fine in wired side & WLC side & physical connection also fine...LED also green.
    I am seeing log message in WLC, is this related to License issue ?
    *License Client Lib Notify Process: Sep 19 05:40:03.303: %LICENSE-1-REQUEST_FAILED: license_syslog_notify:564 License request for feature data_encryption 1.0 failed in this device, UDI=AIR-CT2504-K9:PSJ163200FM
    *License Client Lib Notify Process: Sep 19 05:40:03.302: %LICENSE-1-REQUEST_FAILED: license_syslog_notify:564 License request for feature base-ap-count 1.0 failed in this device, UDI=AIR-CT2504-K9:PSJ163200FM
    Thanks
    Shrinivas

    Hi Shrinivas,
    Two things spring to mind here:
    Are you trying to join APs to the Controller and they are failing? I'd expect that error message to come up if you haven't installed a license for the APs on top of the base license...
    I'm not so sure about why you cannot access the Controller over your LAN, I expect if anyone is to help you will need to provide more details on where you're accessing it from etc, sorry!

  • Dsl, lan - wan - connection

    hi there,
    i got a 1841 router and i have a dsl - line. i get a public ip, but i do not have access to the internet. i have no idea why... can anyone help me? thanks a lot.
    actual config:
    Current configuration : 1964 bytes
    ! Last configuration change at 19:27:35 METDST Thu Apr 17 2008
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    hostname pfistyle
    boot-start-marker
    boot-end-marker
    enable secret 5 xxxxxxxxxxxxxxxxxxxxxx
    clock timezone MET 1
    clock summer-time METDST recurring last Sun Mar 2:00 last Sun Oct 2:00
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    no aaa new-model
    ip subnet-zero
    ip cef
    ip name-server 193.x.227.3
    ip name-server 195.x.56.5
    ip name-server 194.x.230.53
    vpdn enable
    vpdn-group pppoe
    request-dialin
    protocol pppoe
    no ftp-server write-enable
    no virtual-template subinterface
    interface FastEthernet0/0
    ip address 192.168.1.1 255.255.255.0
    ip nat inside
    ip tcp adjust-mss 1452
    duplex auto
    speed auto
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    interface ATM0/0/0
    mac-address 0013.199e.2e29
    no ip address
    no atm ilmi-keepalive
    dsl operating-mode auto
    hold-queue 224 in
    pvc 8/35
    encapsulation aal5snap
    pppoe-client dial-pool-number 1
    interface Virtual-Template1
    no ip address
    interface Dialer1
    ip address negotiated
    ip directed-broadcast
    ip nat outside
    encapsulation ppp
    no ip route-cache cef
    no ip route-cache
    no ip mroute-cache
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp authentication pap chap callin
    ppp chap hostname [email protected]
    ppp chap password 7 xxxxxxxxxxxxxxxxx
    ppp pap sent-username [email protected] password 7 xxxxxxxxxxxxxxxx
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer1
    no ip http server
    dialer-list 1 protocol ip permit
    control-plane
    line con 0
    password 7 xxxxxxxxxxxxxxxxxxxxx
    login
    line aux 0
    line vty 0 4
    password 7 xxxxxxxxxxxxxxxxxxxx
    login
    line vty 5 15
    password 7 xxxxxxxxxxxxxxxxxxxx
    login
    ntp clock-period 17178794
    ntp server 134.93.132.118
    ntp server 129.132.2.21 prefer
    end

    I see you have nat specified on your lan and dialer interfaces, but there are no nat translation statements in your config..I think you need to configure nat to translate your inside addresses to a public routable IP.
    Try adding this and see if it works:
    ip access-list extended nating
    permit ip 192.168.1.0 0.0.0.255 any
    permit ip any any
    route-map NAT permit 5
    match ip address nating
    ip nat inside source route-map NAT interface Dialer1 overload
    and of course also make sure your pc is using the correct ip and subnet mask, as well as default gateway, as I see that you also dont have the router providing dhcp services.
    hope that helps...

  • WAN connection to 1 specific LAN RV320

    Hi,
    I have one cisco RV320, I use 2 wan connections with different isp.
    It is possible to go out just with one ISP to one of the 4 LAN ports ?
    I need one specific LAN port to have internet connection just from a specific wan1 or wan 2, and the other lan ports to use load balancing feature.
    It is possible?
    Thanks

    Hello, 
    The RV320 has a feature called Protocol Binding that will allow you to link a single or a range of IP addresses on the LAN to use a specific WAN connection for an specific protocol. 
    Here is a document on how to configure such feature:
    http://sbkb.cisco.com/CiscoSB/ukp.aspx?vw=1&docid=d6c17b6ee53141f59ae03c6defeb20cb_Dual_WAN_Configuration_on_RV320_Router.xml&pid=2&respid=0&snid=4&dispid=0&cpage=search
    If what you are intending to do is to force, lets say a range of IP addresses on the LAN to only use WAN 1 as the outbound connection for all the traffic, then you want to configure the protocol binding as follows:
    Service = Any
    Source IP: Beginning of the range or single address
    to: End of range or singe address
    Destination IP: 0.0.0.0 (Anywhere on the internet)
    to: 0.0.0.0 (Anywhere on the internet)
    Interface: WAN 1
    Status: Mark the checkmark to enable it.
    Please remember that you can Bind the protocols via IP addresses and no specific LAN ports.
    I hope this helps
    Please don't forget to mark the answer as correct or grade it if it was helpful to you so that other members can benefit from it.

  • Airport Extreme(SW) keeps dropping the WAN connection under "heavy" load

    Hey,
    Have had this problem ever since I got the Airport Extreme when it first came out and I got it.
    The problem is this : The connection will work just fine for ages, but if I end up downloading something using (primarily this is the problem) torrents and I end up getting a rather good speed on it the airport will all of the sudden stop getting data from the WAN(ADSL modem connected to it through the WAN connection) and the Airport will have to be restarted. Some days it will have to be restarted up towards 15 times a day.
    The Airport remains accessible through the LAN connection, as well as through the WiFi when it has failed like this so I can go in through the Airport Admin Utility and restart the unit without any problems whatsoever. The modem does not need restart or reiniting either.
    The problem occurs no matter of if I am on the hard wired (LAN) connection or the WiFi connection. If I download something using a torrent that is high speed, especially if its more then one torrent at the same time (say 4 torrents each running at 200-300kbps therefor peaking at the roof of what my DSL connection can handle) then it will absolutely lock up after a minute or so. If I only do surfing or 'ordinary' work then there is no problem.
    The problem is easily repeated.
    * If I connect my laptop by wire to the modem directly without the airport in between there will be no problem.
    * I have software reseted the Airport many times to attempt to fix the problem when it has gotten on my nerves with no positive or changing result.
    * I have the latest available from Apple firmware(5.6) installed on the Airport.
    * I have no 'weird' or abnormal settings set on the Airport, and no neighbors playing tricks on me - This problem was with me when I used the airport fully locked down in a office environment and then went with it when I moved my airport unit out of my office in to my home.
    * I have no other wifi units in the house that may cause problems, no bluetooth phones running amok.
    Airport details:
    Apple Airport Extreme Base Station
    Firmware Version: 5.6
    Wireless Security : Not currently enabled
    Wireless Channel : 1 (automatic)
    Built in modem : No
    Prod # : M8930LL/A (A-1034)

    Hi guys,
    Recently I bought AirPort Extreme 802.11n Base Station (Gigabit, MB053LL/A), and
    seems, I have very similar problem with yours. Internet connection from my ISP over WAN is dropped after few hours of being idle. The router successfully receives its IP settings from provider's DHCP, eveyithing is working fine at first and as long as I have some inet activity. Then I disconnect, or sleep my laptops, and when I'm back - WAN provides no Internet traffic at all It looks like WAN is not functioning or blocked in someway. AirPort Utility and logs show no problems, all statuses are good, correct WAN IP settings are shown in the utility.
    Sometimes it helps to plug-out/in Ethernet cable to WAN port, but more often only full router restart helps (with around 10-20 secs of outage). BTW, WiFi connection between the router and laptops is pretty stable and causes absolutely no probs. HDD connected to the router works good also.
    My firmware is 7.2.1 (gigabit), and reading above posts I tried to downgrade to 7.2. It didn't fix the problem So well there are no earlier firmware versions for this AEBS model to try.
    Does anybody have ideas about it?
    (I understand you guys mostly wrote about 100Mbit version of AEBS)
    Thanks you,
    Strim

  • NEED HELP PLEASE Setting up 2 VLANS and a redundant WAN connection

    I have a remote branch office which is actually a huge bar/lounge. The bar wants to enable patrons to access the Internet with their wireless laptops. I want to prevent those patrons from accessing our private network, and also prevent them from traversing our static VPN tunnel back to HQ.
    The bar processes all credit cards via the T1 connection, and this has caused us to lose money every time the T1 goes down while we're open, since there is no WAN redundancy right now.
    Here is my current hardware configuration:
    1) one PIX 501 50-user 3des.
    2.) two Dell 3024
    3.) one Aironet 1100(g) AP.
    Current LAN Network: 10.35.35.0
    (internal employees only, static VPN tunneled to remote HQ network)
    Current Wireless SSID's:
    SSID1=PRIVATESSID
    SSID2=PUBLICSSID (not currently in use, waiting to figure this out)
    Current WAN: one T1 connection.
    WHAT I WOULD LIKE TO DO AND NEED HELP FIGURING OUT:
    #1a) I want to create two separate VLAN's that are able to share the WAN connection, but not be able to "see" each other.
    #1b) These VLAN's would be mapped to their respective SSID's on the AP (PRIVATESSID>10.35.35.0 and PUBLICSSID>192.168.1.0).
    #1c) The 192.168.1.0 network should not be able to traverse the static tunnel between the branch site and HQ.
    #2) I would like to install a backup WAN connection such as a modem 56k dial-up to an ISP or a cable modem to an ISP. In case the primary T1 goes down, I would like the router to automatically dial out over the modem conection and route all Internet bound traffic over that backup WAN connection, until the primary comes back online.
    Question 1:
    I'm assuming I need a router to do the intervlan routing. Could this router also do the on-demand WAN backup dialing to an ISP via analog modem?
    What IOS version and flavor (IP base, IP+, etc.) would I need? What is the cheapest router I can do all that with (i.e. 2620/2621/1720/3600 series)? What WIC's or NM's would I need?
    Question Two:
    I would like to prioritize PRIVATESSID's traffic over PUBLICSSID's traffic, which I know I can do on the access point. Can I do this on the router so that any 10.35.35.0 traffic takes priority over any 192.168.1.0 traffic?
    Question Three
    If the primary T1 WAN connection goes down, I don't want the router to re-route the 192.168.1.0 traffic over the backup 56k dial-up WAN connection. That traffic can wait until the T1 comes back up.
    Any help you can provide would be very much appreciated.

    Assuming your access points can place SSID into separate vlans and support 802.1q trunks then I can attempt to answer your questions. There are seperate secuity issues with both SSID for protection and VLANs for seperation but in your case in may be minimal.
    q1
    Any cisco router that will run 802.1q trunking will work. Since you are looking at older routers you will need IP+ to get it. Even 2610's will support 802.1q on their 10m ethernet at the correct code level but 10m and 802.1q is sorta nonstandard. Since your backup is only 56k you can use the internal modem port as a dial backup. A wic-2a/s will also work if you prefer not to use the modem port. You will need some wic to run your t1 line. If you are planning to leave the t1 on another router it makes the next 2 questions much harder.
    q2
    This is fairly simple and depends on your ios level. "priority queing" is supported on even the older software. I assume you do not control the far end of the t1 line since it sounds as if this goes to a ISP.
    You will need to have them do the QoS since most issues with the internet are inbound and not outbound. You can only control outbound traffic.
    q3
    If the T1 is on the same router then this is fairly simple. You can just put a floating static default route in that will cause the dialer to come up if the the t1 goes down. There is no easy way to protect against the line being up but no traffic passing. This is also why it would be best to have the t1 on the same router. If its not you will need to get very creative to solve this. You could build a GRE tunnel to a remote location and montior the tunnel or run a routing protcol over the tunnel. In the newest software you could use SAA and policy routing to force the traffic over the dialer but the router must support ios 12.4.
    3a. You mentioned a cable modem as a backup. That can be much easier sometimes since it is all routing and no dialer interfaces with nasty modem issues. This does not make the issue of the t1 not on the same router easier.

  • RV016 with 3 WAN Connections - Windows Messenger Intermittent problems.

    I have a RV016 Router with 3 internet DSL conections.
    Firmware version : 3.0.0.1-tm (Jun 6 2008 20:17:06)
    LAN IP :  192.168.11.254  /24
    WAN1 IP :  192.168.1.253  /24
    WAN2 IP :  192.168.2.253  /24
    WAN3 IP : 192.168.3.253   /24
    MODE: Gateway.
    Windows Messenger continually connects and disconnects. This behavior is permanent
    I only have problems with Messengers (all releases), web page access is correct.
    I check bandwith saturation and It's ok, I use less than 50% of each DSL.
    I configured the correct size of MTU for each DSL and the problem continues.
    Is there any way to set priority to this service?
    Is there any way to check if the "load balance mode" affect this kind of connections?
    I appreciate any idea.

    Changing the DSL connections to bridge mode is part one of the solution.  When they weren't in bridge mode, they were also acting as gateways/routers, probably also doing NAT.
    Now that they are in bridge mode, the rv016 has control of the connections and the routing.  Now that it has control, you can make the appropriate changes.
    I ran into a similar issue as yours when I had an rv082 at one of my businesses.  I had to access the state's web site to file sales taxes online.  But their system detected when my router used a different WAN connection than the one I logged in on, so it would kick me off each time the router used both WAN connections.  I could enable only one WAN connection each time I used their system (which would also work in your case with messenger), but that wasn't a real solution.
    For you the solution will be a port trigger range.  (For me the solution was to bind that destination site to a WAN connection.)  Go to Setup-->Forwarding in the rv016 web management.  You will see a section for port triggering at the bottom.  Here's a link to a site that goes more into detail on the ports that need to have triggers on them:
    http://www.electrictoolbox.com/article/networking/open-firewall-msn-icq/
    I don't have messenger setup, so I don't know the ports off-hand. This setup should allow any system connected (just as they are now) to properly use messenger.
    Let me know if you need any more help.

  • SA 540 drops wan connectivity after some time interval

    hello guys,
    I have problem.  after a certain period of time (ranging from 2 minutes to several hours) the unit keeps dropping the WAN connection, making the unit unaccessible from the WAN side. The strange thing is, that when the connection is dropped, the unit is perfectly accessible from the LAN side, the WAN LED is still on, status info shows the WAN link up, and packet trace shows broadcasted traffic on the WAN interface, so only the directed communication to and from the ISPs gateway (configured to fix IP) seems to be blocked for some reason. When this happens, then plugging the WAN cable to the Optional WAN port enables traffic again, but it is also dropped after some time, and then only power cycling the unit restores WAN connectivity.
    please suggest me as soon as possiblethat how to fix this problem?
    Awaiting for valuable reply.....

    Please read this whole message before doing anything.
    This procedure is a diagnostic test. It’s unlikely to solve your problem. Don’t be disappointed when you find that nothing has changed after you complete it.
    The purpose of the test is to determine whether the problem is caused by third-party software that loads automatically at startup or login, by a peripheral device, by a font conflict, or by corruption of the file system or of certain system caches.
    Disconnect all wired peripherals except those needed for the test, and remove all aftermarket expansion cards, if applicable. Start up in safe mode and log in to the account with the problem. You must hold down the shift key twice: once when you turn on the computer, and again when you log in.
    Note: If FileVault is enabled, or if a firmware password is set, or if the startup volume is a software RAID, you can’t do this. Ask for further instructions.
    Safe mode is much slower to start up and run than normal, with limited graphics performance, and some things won’t work at all, including sound output and Wi-Fi on certain models. The next normal startup may also be somewhat slow.
    The login screen appears even if you usually login automatically. You must know your login password in order to log in. If you’ve forgotten the password, you will need to reset it before you begin.
    Test while in safe mode. Same problem?
    After testing, restart as usual (not in safe mode) and verify that you still have the problem. Post the results of the test.

  • WAN Connectivity Failure

    My connection on my iMac seems to drop out quite often for seemingly no reason. So i ran Wireless Diagnostics and let it monitor overnight and saw this...
    08/15/14 02:55:17.6000
    LAN: WiFi interface can ping IPv4 router 172.16.0.1 . . . pass
    08/15/14 02:55:17.6820
    WAN: WiFi interface can ping DNS server 17.254.0.50 . . . pass
    08/15/14 02:55:22.4820
    Link Quality Changed : rssi=-72 dBm, txRate=54 Mbps
    08/15/14 02:55:27.4820
    Link Quality Changed : rssi=-72 dBm, txRate=243 Mbps
    08/15/14 02:55:32.4820
    Link Quality Changed : rssi=-72 dBm, txRate=162 Mbps
    08/15/14 02:55:37.4830
    Link Quality Changed : rssi=-72 dBm, txRate=81 Mbps
    08/15/14 02:55:42.4830
    Link Quality Changed : rssi=-71 dBm, txRate=162 Mbps
    08/15/14 02:55:47.4860
    Link Quality Changed : rssi=-71 dBm, txRate=81 Mbps
    08/15/14 02:55:52.4880
    Link Quality Changed : rssi=-71 dBm, txRate=13 Mbps
    08/15/14 02:55:54.1640
    Scan Cache Updated
    08/15/14 02:55:57.3430
    LAN: WiFi interface can ping IPv4 router 172.16.0.1 . . . pass
    08/15/14 02:55:57.4880
    Link Quality Changed : rssi=-72 dBm, txRate=27 Mbps
    08/15/14 02:55:59.3500
    No WAN Connectivity
    08/15/14 02:56:01.3530
    No WAN Connectivity
    08/15/14 02:56:02.4880
    Link Quality Changed : rssi=-72 dBm, txRate=243 Mbps
    08/15/14 02:56:03.3580
    No WAN Connectivity
    08/15/14 02:56:05.3620
    No WAN Connectivity
    08/15/14 02:56:05.3620
    WAN: WiFi interface can ping DNS server 17.254.0.50 . . . fail
    08/15/14 02:56:05.3620
    UNEXPECTED DROP DETECTED!!!
    08/15/14 02:56:17.4880
    Link Quality Changed : rssi=-72 dBm, txRate=40 Mbps
    08/15/14 02:56:22.4880
    Link Quality Changed : rssi=-71 dBm, txRate=243 Mbps
    # --- Monitor Test Cases
    08/15/14 02:56:33.7210
    No WAN Connectivity
    08/15/14 02:56:33.7210
    WAN: WiFi interface can ping DNS server 17.254.0.50 . . . fail
    # --- Monitor Summary
    08/15/14 02:56:53.4640
    WAN Connectivity Failure
    I've ran the same thing a couple times recently besides this as well and same thing is occuring.
    My iMac is the only device this happens on. Sometimes it won't reconnect to the wifi automatically when i reboot my Airport Extreme (it's a 4th gen)
    Any thoughts or ideas to try?

    Sometimes going up to your Wireless strength icon and click it and then choose Open Network Preferences. Then select turn WiFi Off. Then wait a minute and Turn WiFi On. Make sure you are connected to your Network, Make sure that WiFi has the green dot and if it isn!t already Drag it to the top of the list. Other. Times you may need to change your router channel from the default setting from 6 to 10. This holds true if you live in an area where there is a lot of traffic, and all other routers are set to the default of 6. as you can see if everyone is on channel 6 this can cause a very high traffic issue and you need to change your channel number.
    Cheers
    Don

  • LRT224 hickups: dropping WAN connection??

    Hi,
    my new LRT224 shows hickups in my connection.
    It is hooked up to a 100Mbit fiber connection from my isp.
    If I try to stream video, it creates every minute or so a second or two pause in the transmission.
    Clearly, this breaks my continuous video stream.
    The device log (shown below) does report 'WAN connection is down', which seems rather strange and unexpected to me.
    If I don't stream video, and the data link is nearly idle, these intermittent 'WAN is down' messages do continue.
    If I take the LRT out, and connect my PC directly to the isp line (yes, bad practice) I don't have such hickups, and the video streams fine (at a few mbit/sec).
    I updated the firmware to v1.0.1.01 but that didn't make a difference.
    I actually disabled the 2nd WAN port.
    In the 'dual WAN' config, the 'Enable network Service Detection' is not marked. Selecting 'Link failover' or 'Load balance' does not show any difference (no improvement).
    Any clue why the LRT would report 'WAN connection is down'???
    I urgently need some solution, but the issue seems beyond my skills...
    (In the log I also see 'policy violation's. I have no idea why these occur: I have no firewall rules on those LAN or WAN IP addresses...)
    Thanks for any insight!
    Jos
    This is a caption of the device log:
    Feb 26 18:28:37 2014 System Log WAN connection is down
    Feb 26 18:28:38 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Feb 26 18:30:51 2014 Connection Refused - Policy violation TCP 192.168.1.106:55059->173.192.114.54:7031 on eth1
    Feb 26 18:30:58 2014 Connection Refused - Policy violation TCP 192.168.1.108:65516->89.248.168.42:3129 on eth1
    Feb 26 18:31:33 2014 System Log WAN connection is down
    Feb 26 18:31:34 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Feb 26 18:31:36 2014 ACCESS_RULE TCP 192.168.1.107:65516->157.55.56.153:3129 on eth0
    Feb 26 18:31:37 2014 Connection Refused - Policy violation TCP 192.168.1.106:55159->199.9.249.46:1935 on eth1
    Feb 26 18:31:37 2014 Connection Refused - Policy violation TCP 192.168.1.106:55158->199.9.249.46:1935 on eth1
    Feb 26 18:31:37 2014 ACCESS_RULE TCP 192.168.1.107:55158->157.55.56.153:1935 on eth0
    Feb 26 18:31:51 2014 Connection Refused - Policy violation TCP 192.168.1.106:55059->173.192.114.54:7031 on eth1
    Feb 26 18:32:50 2014 System Log WAN connection is down
    Feb 26 18:32:51 2014 Connection Refused - Policy violation TCP 192.168.1.108:49527->78.235.240.121:57236 on eth1
    Feb 26 18:32:51 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Feb 26 18:33:51 2014 Connection Refused - Policy violation TCP 192.168.1.106:55059->173.192.114.54:7031 on eth1
    Feb 26 18:33:58 2014 Connection Refused - Policy violation TCP 192.168.1.108:49374->89.248.168.42:3129 on eth1
    Feb 26 18:34:51 2014 Connection Refused - Policy violation TCP 192.168.1.106:55059->173.192.114.54:7031 on eth1
    Feb 26 18:34:59 2014 Connection Refused - Policy violation TCP 192.168.1.108:49499->90.24.175.227:57402 on eth1
    Feb 26 18:39:06 2014 ACCESS_RULE TCP 192.168.1.107:49499->111.221.74.31:57402 on eth0
    Feb 26 18:39:13 2014 Connection Refused - Policy violation TCP 192.168.1.108:49837->89.248.168.42:3129 on eth1
    Feb 26 18:39:13 2014 ACCESS_RULE TCP 192.168.1.107:49837->65.55.223.46:3129 on eth0
    Feb 26 18:39:57 2014 Connection Refused - Policy violation TCP 192.168.1.108:49584->92.142.109.203:57209 on eth1
    Feb 26 18:42:32 2014 System Log WAN connection is down
    Feb 26 18:42:33 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Feb 26 18:43:16 2014 System Log WAN connection is down
    Feb 26 18:43:18 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Feb 26 18:49:53 2014 System Log WAN connection is down
    Feb 26 18:49:54 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Feb 26 18:50:42 2014 System Log WAN connection is down
    Feb 26 18:50:44 2014 System Log WAN connection is up : 5.199.147.151/255.255.240.0 gw 5.199.144.1 on eth1
    Solved!
    Go to Solution.

    There is a new update firmware for LRT224.

  • Layer 2 WAN Connectivity

    Hi all.
    This is something new for me and I'd appreciate any help.
    We have currently a Layer 2 WAN connection through a 3rd party provider. They use 3400 switches to connect two different sites. One is our DC and the other one is the client. In our DC we have two switches in stack mode 3750Gs. The client has two Dell switches in stack mode as well - Layer 3 switches. We need to configure communications of both sites via the link to perform replication. We do not want VLANs to go through the WAN. What is the best way of configuring our switches? We cannot configure the 3rd party switches.
    Thanks for your help.

    Hi ,
     If you have got VPLS services from your service provider , You can perform replication between two location , without any addition VLAN creation on your switches . (Same VLAN can be spanned between both datacenter) .
    http://www.cisco.com/c/en/us/products/ios-nx-os-software/virtual-private-lan-services-vpls/index.html
    If it DWDM link , You can ask your service provider to create new VLAN for your replication , same can extended to your both end switches . 
    https://www.cisco.com/en/US/docs/storage/san_switches/mds9000/sw/rel_3_x/configuration/guides/fm_3_4_x/dwdm.pdf
    HTH
    Sandy

  • Route ISDN Voice calls over LAN/WAN

    Is it possible within the relms of normal Cisco LAN  to have an ISDN Line coming into one building, Connect it to a LAN/WAN so we could pick up the voice calls on the ISDN on the other end, In a different location?

    There are no CCM logs to tell you that, CUCM has nothing to do with the RTP, this is usually QoS issues, you always hear "nothing has changed" but they often overlook things they think are not worth mentioning, or that they think would have nothing to do. Make sure really nothing has changed.
    The only way to look at this would be to run a sniffer trace on both ends to see what you send, and you receive.

  • Srp521w voip ports with no wan connected

    Hello.
    I need some help. I am trying to connect my voice ports to my SIP server but is not working. 
    I have a lot of this same srp521 working all arround perfectly, except that they are connected to mpls via Wan. 
    In this new workaround, i want the router to act as a AP and to have those 2 voip ports working with the router connected just to the lan of my network, no wan connection, but it seems to be a problem on this that.
    Is it possible to have the voip ports working on just with a lan connection?
    Thanks, best regards.

    Hi EveryoneI
    created an etherchannel on two ports (2960 switch) and placed them into
    an etherchannel.  Did the same on the other switch Cisco 3020 blade
    chassis switch.  Without connecting any cables the 2960 had done an
    up/down sequence as though a cable had been connected and yet this had
    not been done.  Can someone try and help with what could be the
    technical explanation of this interesting phenomena.  the etherchannel
    was a trunk and the ports were sitting in vlan 200 and this vlan was
    also configured as the native vlan for the trunk.Please,  please help - any comment is appreciated.Sydney
    Hi Sydney,
    It can be possible that speed and duplex setting between the switches are not in sync. Configure all interfaces in an EtherChannel to operate at the same speeds and duplex modes.Enable all interfaces in an EtherChannel. If you shut down an interface in an EtherChannel, it is treated as a link failure, and its traffic is transferred to one of the remaining interfaces in the EtherChannel.
    For EtherChannels:
    –Assign all interfaces in the EtherChannel to the same VLAN, or configure them as trunks.
    –If you configure an EtherChannel from trunk interfaces, verify that the trunking mode (802.1Q) is the same on all the trunks. Inconsistent trunk modes on EtherChannel interfaces can have unexpected results.
    –An EtherChannel supports the same allowed range of VLANs on all the interfaces in a trunking Layer 2
    Hope to help
    If helpful do rate the post
    Ganesh.H

  • WAN Connection

    I want to connect my Dish Network receiver to my network which requires a WAN connection. I have these 3 unused LAN connections in the back of my Airport Extreme. Is there a way to connect a device requiring the WAN connection into a LAN port?
    Thanks!

    Welcome to the discussions!
    Normally, the WAN port is used on a router for the connection to a modem so that a network will have internet access. If you unplug your modem from the WAN port, you will no longer have access to the internet.
    Check the documentation again. I can't speak for Dish, but DirectTV specifies that you need to connect to a LAN port to gain advanced features for downloading movies. Same for DVD players.
    Try connecting to one of the LAN ports from your Dish receiver. Be sure to completely power down the Dish receiver by pulling the plug from the wall (the on/off switch will only put it in standby) and then restart it to connect. You will probably have to follow an on screen menu process to make this connection.

  • SA540 - Continuously drops wan connection

    It's been nothing but a nightmare since i've gotten the 540.  My firmware is 1.1.42 and I have a very basic setup with only a couple of standard firewall rules.  The 540 keeps dropping the wan connection.  Everything is static on the LAN side and DHCP is turned off on the 540 with Static IP for the WAN.  I've factory reset twice and reconfiged everything exactly the same with of course the same results...help!!!
    Thanks
    James

    This is probably worthy of a case with high priority at the SBSC (small business support center - aka TAC).
    That is the new FW and you have factory reset so sounds like you have dont everything they way you should have.
    There are a few things to try...
    /* Style Definitions */
    table.MsoNormalTable
    {mso-style-name:"Table Normal";
    mso-tstyle-rowband-size:0;
    mso-tstyle-colband-size:0;
    mso-style-noshow:yes;
    mso-style-priority:99;
    mso-style-qformat:yes;
    mso-style-parent:"";
    mso-padding-alt:0in 5.4pt 0in 5.4pt;
    mso-para-margin:0in;
    mso-para-margin-bottom:.0001pt;
    mso-pagination:widow-orphan;
    font-size:11.0pt;
    font-family:"Calibri","sans-serif";
    mso-ascii-font-family:Calibri;
    mso-ascii-theme-font:minor-latin;
    mso-fareast-font-family:"Times New Roman";
    mso-fareast-theme-font:minor-fareast;
    mso-hansi-font-family:Calibri;
    mso-hansi-theme-font:minor-latin;
    mso-bidi-font-family:"Times New Roman";
    mso-bidi-theme-font:minor-bidi;}
    Firewall ->  Attacks
    Under ICSA settings, uncheck the box for block fragmented packets.
    Also, lower the MTU size and see if that helps (usually do this for DSL).
    Also, see if you can collect a WAN trace (easy on this appliance) using Administration: Diagnostics: Packet Trace (turn it on, catch the anomaly, then turn it off).  This will open into Wireshark (formerly Ethereal) right on your PC.
    Steve

Maybe you are looking for

  • Error while posting Invoice verifycation

    Dear All..                  At the time of posting invoice verifycation in miro for service order .The error is coming "No business area in the line item please check" But in that line item business area already mentioned. Please resolve this problem

  • Adobe Acrobat X Pro - Windows Terminal Server 2008

    Hi All, Im hoping some one maybe able to help me on this, We have recently purchased the Adobe Acrobat X Pro for one of our clients and have just installed it onto their Windows 2008 x32 Terminal server. Inatall appeared to be fine, no errors reporte

  • File Upload via CSOM is incrementing Version number by 2.

    Any ideas why a file upload via CSOM is incrementing the version number by 2 instead of one? I am using the following code to perform the upload List library = clientContext.Web.Lists.GetByTitle(DOCUMENTS_LIST_NAME); Folder folder = library.RootFolde

  • 15" MacBook Pro C2D won't boot

    Hey folks, I'm in dire straights here.  My MBP C2D won't boot.  In fact, it won't do anything.  The only light that does come on is the charger cable, I get a green light there.  Beyong that, absolutely nothing.  Except for crickets. I tried just pre

  • Large Memory Size (:O )

    i created an application that uses 35 MB of memory using the fianal release J2SE 1.4.0 i'm using swing & JAXP "DOM" to parse and save a 25KB xml file. my question is: how can i analyze the memory of my program, in terms of JVM & Application & Objects