Can't ping routers across point-to-point frame-relay

'evening,
  Really basic setup.  Designed with Packet Tracer, trying to ping routers across a point-to-point frame-relay.  I've designed this according to three different training sources who all say the same thing.  Yet, all pings failed.
The shows:
R1
R1#copy run st
Destination filename [startup-config]? 
Building configuration...
[OK]
R1#show run
Building configuration...
Current configuration : 883 bytes
version 12.2
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
hostname R1
no ip domain-lookup
interface FastEthernet0/0
 no ip address
 duplex auto
 speed auto
 shutdown
interface FastEthernet0/1
 no ip address
 duplex auto
 speed auto
 shutdown
interface Serial1/0
 no ip address
 encapsulation frame-relay
interface Serial1/0.12 point-to-point
 ip address 192.168.12.1 255.255.255.0
 frame-relay interface-dlci 102
interface Serial1/0.13 point-to-point
 ip address 192.168.13.1 255.255.255.0
 frame-relay interface-dlci 103
ip classless
end
R1#show frame-relay lmi
LMI Statistics for interface Serial1/0 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 638       Num Status msgs Rcvd 638
 Num Update Status Rcvd 0       Num Status Timeouts 16
LMI Statistics for interface Serial1/0.12 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 0         Num Status msgs Rcvd 0
 Num Update Status Rcvd 0       Num Status Timeouts 16
LMI Statistics for interface Serial1/0.13 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 0         Num Status msgs Rcvd 0
 Num Update Status Rcvd 0       Num Status Timeouts 16
R1#show frame-relay map
Serial1/0.12 (up): point-to-point dlci, dlci 102, broadcast, status defined, active
Serial1/0.13 (up): point-to-point dlci, dlci 103, broadcast, status defined, active
R1#show frame-relay pvc
PVC Statistics for interface Serial1/0 (Frame Relay DCE)
DLCI = 102, DLCI USAGE = LOCAL, PVC STATUS = ACTIVE, INTERFACE = Serial1/0.12
input pkts 14055       output pkts 32795        in bytes 1096228
out bytes 6216155      dropped pkts 0           in FECN pkts 0
in BECN pkts 0         out FECN pkts 0          out BECN pkts 0
in DE pkts 0           out DE pkts 0
out bcast pkts 32795   out bcast bytes 6216155
DLCI = 103, DLCI USAGE = LOCAL, PVC STATUS = ACTIVE, INTERFACE = Serial1/0.13
input pkts 14055       output pkts 32795        in bytes 1096228
out bytes 6216155      dropped pkts 0           in FECN pkts 0
in BECN pkts 0         out FECN pkts 0          out BECN pkts 0
in DE pkts 0           out DE pkts 0
out bcast pkts 32795   out bcast bytes 6216155
R2
R2#SHOW RUN
Building configuration...
Current configuration : 772 bytes
version 12.2
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
hostname R2
no ip domain-lookup
interface Serial1/0
 no ip address
 encapsulation frame-relay
interface Serial1/0.12 point-to-point
 ip address 192.168.12.2 255.255.255.0
 frame-relay interface-dlci 201
ip classless
end
R2#show fr map
Serial1/0.12 (up): point-to-point dlci, dlci 201, broadcast, status defined, active
R2#show fr pvc
PVC Statistics for interface Serial1/0 (Frame Relay DTE)
DLCI = 201, DLCI USAGE = LOCAL, PVC STATUS = ACTIVE, INTERFACE = Serial1/0.12
input pkts 14055       output pkts 32795        in bytes 1096228
out bytes 6216155      dropped pkts 0           in FECN pkts 0
in BECN pkts 0         out FECN pkts 0          out BECN pkts 0
in DE pkts 0           out DE pkts 0
out bcast pkts 32795   out bcast bytes 6216155
R2#show fr lmi
LMI Statistics for interface Serial1/0 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 679       Num Status msgs Rcvd 678
 Num Update Status Rcvd 0       Num Status Timeouts 16
LMI Statistics for interface Serial1/0.12 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 0         Num Status msgs Rcvd 0
 Num Update Status Rcvd 0       Num Status Timeouts 16
R3
R3#show run
Building configuration...
Current configuration : 772 bytes
version 12.2
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
hostname R3
interface Serial1/0
 no ip address
 encapsulation frame-relay
interface Serial1/0.13 point-to-point
 ip address 192.168.13.2 255.255.255.0
 frame-relay interface-dlci 301
ip classless
end
R3#show fr map
Serial1/0.13 (up): point-to-point dlci, dlci 301, broadcast, status defined, active
R3#show fr lmi
LMI Statistics for interface Serial1/0 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 703       Num Status msgs Rcvd 702
 Num Update Status Rcvd 0       Num Status Timeouts 16
LMI Statistics for interface Serial1/0.13 (Frame Relay DTE) LMI TYPE = CISCO
 Invalid Unnumbered info 0      Invalid Prot Disc 0
 Invalid dummy Call Ref 0       Invalid Msg Type 0
 Invalid Status Message 0       Invalid Lock Shift 0
 Invalid Information ID 0       Invalid Report IE Len 0
 Invalid Report Request 0       Invalid Keep IE Len 0
 Num Status Enq. Sent 0         Num Status msgs Rcvd 0
 Num Update Status Rcvd 0       Num Status Timeouts 16
R3#show fr pvc
PVC Statistics for interface Serial1/0 (Frame Relay DTE)
DLCI = 301, DLCI USAGE = LOCAL, PVC STATUS = ACTIVE, INTERFACE = Serial1/0.13
input pkts 14055       output pkts 32795        in bytes 1096228
out bytes 6216155      dropped pkts 0           in FECN pkts 0
in BECN pkts 0         out FECN pkts 0          out BECN pkts 0
in DE pkts 0           out DE pkts 0
out bcast pkts 32795   out bcast bytes 6216155
  Any input would really be appreciated.
Thanks

Turns out the mistake was not adding a mask to the subnet. Ex:
Router_2(config_router)# network 192.168.0.0 0.0.255.255
Router_2(config_router)# network 172.27.0.0 0.0.255.255
Doing that on both routers made the hosts capable of pinging each other.
Thanks for the tips everyone 

Similar Messages

  • How can I connect dots across missing data points in a line chart?

    Hi all!
    I have a table in Numbers that I update every few days with a new value for the current date (in this case body metrics like weight, etc.), which looks something like this:
    Column 1              Column 2      Column 3
    Aug 16, 2011         87.1             15.4
    Aug 17, 2011         86.6
    Aug 18, 2011         86.1
    Aug 19, 2011              
    Aug 20, 2011         85.7             14.6
    Aug 21, 2011         85.3
    Every once in a while there will be a missing value for a given date (because I didn't take a reading on that day). When I plot each column against the date on a line chart, there is a gap where there are missing data points. The line does not connect "across" missing data points. Is there a way to make the line connect across missing data points?
    Thanks for any help. This thing has been driving me nuts!

    Leave your nuts in peace.
    Don't use line charts but scatter charts.
    These ones are able to do the trick.
    Of course to do that you must study a bit of Numbers User Guide.
    In column D of the Main table, the formula is :
    =IF(ISBLANK($B),99999,ROW())
    In column E of the Main table, the formula is :
    =IF(ISBLANK($C),99999,ROW())
    Now I describe the table charter.
    In column A, the formula is :
    =IFERROR(DAY(OFFSET(Main :: $A$1,SMALL(Main :: $D,ROW())-1,0)),"")
    In column B,the formula is :
    =IFERROR(OFFSET(Main :: $A$1,SMALL(Main :: $D,ROW())-1,1),"")
    In column C, the formula is :
    =IFERROR(DAY(OFFSET(Main :: $A$1,SMALL(Main :: $E,ROW())-1,0)),"")
    In column D, the formula is :
    =IFERROR(OFFSET(Main :: $A$1,SMALL(Main :: $E,ROW())-1,2),"")
    In this table, select the range A1 … D5
    and ask for a Scatter chart.
    You will get what you need.
    I asked that points are joined by curves
    I just edited the parameters of Xaxis and Yaxis to get a cleaner look.
    I repeat one more time that knowing what is written in the User Guides is useful to be able to solve problems with no obvious answer.
    Yvan KOENIG (VALLAURIS, France) samedi 27 août 2011 15:59:20
    iMac 21”5, i7, 2.8 GHz, 4 Gbytes, 1 Tbytes, mac OS X 10.6.8 and 10.7.0
    My iDisk is : <http://public.me.com/koenigyvan>
    Please : Search for questions similar to your own before submitting them to the community
    To be the AW6 successor, iWork MUST integrate a TRUE DB, not a list organizer !

  • Service-policy output statement interface vs interface .500 point-to-point

    We are running AutoQoS but have recently migrated our WAN service that puts our IP connectivity to a sub-interface (interface serial0/1:0.500 point-to-point and a frame-relay interface-DLCI). In our prior WAN configuration we bound the IP address directly to the interface s0/1:0.
    After the migration, the auto qos statement service-policy output AutQoS is still on the interface serial 0/1:0 . Should this service-policy statement be moved down to the serial 0/1:0.500 point-to-point in order to be effective? We have been experiencing QoS problems but I understand it could be many different places, but I wanted to start here.
    Thanks
    ryan

    as a rule those are applied in a frame relay policy map.
    Create the LLC policy
    Create the Frame Relay Policy map (and refer to the LLC policy map in the Frame Relay Config)
    Apply the Frame Relay Policy Map to the subinterface (to the DLCI).

  • Access Server 2511 can't access Routers & Switch

    Hi,
    i recently bought Cisco Routers, Switch, Access Server and Frame-relay for my CCNP home lab, but problem is that my Access Server 2511 can't connect to any other devices like router or switch, i have configure "loopback 200.1.1.1" than setup "ip host Router1 2001 200.1.1.1" command for all of my other devices, when i try to connect to other devices it give me this message but do not show prompt for that device...
    (Router#f2
    Translating "f2"
    Trying f2 (200.1.1.1, 2001)... Open)
    i leave this message for a long time but Prompt never come....
    i also use CLEAR line command to clear but problem still exist.
    Please help me to resolve this problem...
    Regards,
    ABDUL

    Hi
    Thank you for your guidance, i have done changes which you were suggested, but problem still exit ..this is my fifth day battling with this issue..i can connect and work on all devices through network using # telnet  (ip address of any device) ..i am using the right cable (72-0845-01) Cisco Cab-Octal-Async 8 Lead Octal Cable (68 pin to 8 Male RJ-45s)... now i am thinking that there is a problem with cable or Access Server 2511 physically not with configuration..any way i am waiting for your reply...
    tserver#sh run
    Building configuration...
    Current configuration : 1054 bytes
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    hostname tserver
    boot-start-marker
    boot-end-marker
    enable secret 5 $1$sWZ2$iNhMYtvWsbwBSGLnYtphr/
    enable password cisco
    no aaa new-model
    ip subnet-zero
    no ip domain lookup
    ip host f1 2001 172.168.1.1
    ip host s1 2002 172.168.1.1
    ip host r1 2007 172.168.1.1
    ip host f2 2009 172.168.1.1
    ip host s2 2010 172.168.1.1
    ip host r2 2016 172.168.1.1
    interface Loopback0
    ip address 172.168.1.1 255.255.255.0
    interface Ethernet0
    no ip address
    shutdown
    interface Serial0
    no ip address
    shutdown
    no fair-queue
    interface Serial1
    no ip address
    shutdown
    ip http server
    ip classless
    dialer-list 1 protocol ip permit
    line con 0
    password cisco
    login
    transport output telnet
    telnet speed 9600 38400
    line 1 16
    transport input telnet
    transport output telnet
    flowcontrol hardware
    line aux 0
    line vty 0 4
    password cisco
    login
    transport input telnet
    transport output telnet
    telnet speed 9600 38400
    end 

  • Iphone4 would not restore Error -50. I have tried to restore and it restored it to the point that it created after 5.0 was installed. How can I get it an older restore point from my backups and restore it on another computer? The phone has been wiped out.

    Iphone would not restore---- Error -50. I have tried to restore, and it restored it to the new point that it created after 5.0 was installed. How can I get it an older restore point from my backups and restore it on another computer? The phone has been wiped out. I can see earlier backups in my C:\Documents and Settings\user\Application Data\Apple Computer\MobileSync\Backup folder. There are four subfolders in this address. I need my contacts, photos, and messages back. I know this is a common error but I can not figure it out. I have ran the other troublshoot items in the error steps for 13 and 14 like apple says. Is there a way to call apple and get a step by step of how to restore from another restore point? Does anybody have a solution????

    It tells you to go to Error 13 and 14 if you receive error (-50).
    Here is what I have tried...
    Error 13 and 14: These errors are typically resolved by performing one or more of the steps listed below:
    Perform USB isolation troubleshooting, including trying a different USB port directly on the computer. See the advanced steps below for USB troubleshooting. I have moved it around to different ports.
    Put a USB 2.0 hub between the device and the computer. Didn't change anything.
    Try a different USB 30-pin dock-connector cable.
    Eliminate third-party security software conflicts. Removed all virus protection and firewall.
    There may be third-party software installed that modifies your default packet size in Windows by inserting one or more TcpWindowSize entries into your registry. Your default packet size being set incorrectly can cause this error. Contact the manufacturer of the software that installed the packet-size modification for assistance. Or, follow this article by Microsoft: How to reset Internet Protocol (TCP/IP) to reset the packet size back to the default for Windows.Used the Microsoft fix it.
    Connect your computer directly to your Internet source, bypassing any routers, hubs, or switches. You may need to restart your computer and modem to get online. Doesn't matter.
    Try to restore from another known-good computer and network. I do not know how to do this or how to find the correct/full/complete restore point. There should be more information for this.

  • How can I set up a guest access point with a Time Capsule and an Airport Extreme? I am using a Telus router with the Time Capsule used as a wireless access point (bridge mode). I don't want the guest access point to have access to my network.

    How can I set up a guest access point with a Time Capsule and an Airport Extreme? I am using a Telus router with the Time Capsule used as a wireless access point (bridge mode). I don't want the guest access point to have access to my network.

    The Guest Network function of the Time Capsule and AirPort Extreme cannot be enabled when the device is in Bridge Mode. Unfortunately, with another router...the Telus...upstream on your network, Bridge Mode is indicated as the correct setting for all other routers on the network.
    If you can replace the Telus gateway with a simple modem (that performs no routing functions), you should be able to configure either the Time Capsule or the AirPort Extreme....whichever is connected to the modem....to provide a Guest Network.

  • VLAN info across a Point-to-Point WAN circuit

    What is the best way to temporarily pass VALN info across a Point-to-Point T1 WAN circuit. Here is a simple layout:
    I have a 355012G at the Corporate Core with several VLANs for domain login, IP phones, file servers, printers, etc. I have a remote location that is currently getting the VLAN info across a wireless bridge (2 1300s and a 3500XL switch at the remote warehouse. The customer wants to connect the remote site with a Point-to-Point T1 and a new 35660 switch as follows:
    MAIN-------------------------------------------REMOTE
    355012G---e---3560R--------P-to-P------2610R--e--3560
    What would be the best design / config scenario for passing the CORE VLAN info across the WAN P-to-P?
    I was thinking bridging?
    Any thoughts?

    I have been thinking about this for a while and I can't find a way to do it. I know you can do embedded trunks but that is not what you are asking to do. The only alternative you have is to bridge the traffic.
    Sorry can't be more helpful than that but since no one else has responded I figured I would giev my 2 cents for what it might be worth.
    Chris

  • Can't ping in or out across the router

    Windows Server 2008 R2 Standard. It's a domain controller, file server, and DNS server. It will also soon be a VPN server. It sits on a private network with two other private subnets accessible through site-site vpns via Cisco routers. This server sits on
    the main office subnet.
    I am unable to ping in or out to/from other subnets. But, I can ping other devices on the main subnet from other subnets. I just can't ping the server and from the server, I can't ping anything on the other two subnets.
    I thought it might be a firewall issue on the server but the rules for ICMP are enabled and configured to allow pings in and out to and from anywhere. I even turned the firewall off (didn't stop the service) as a test and still couldn't ping interfaces on
    the other subnets.
    I'm stumped. Is there something else that might be preventing pings to all but the local subnet? Yes, I can ping the server from the local subnet and from the server, I can ping anything on the local subnet.
    Ken

    I have verified the TCP/IP settings on this server. The IP address, mask, and default gateway are all correct for this subnet.
    I'm testing from a Cisco switch located inside the remote subnet. There isn't an error message, the ping command just reports the following:
    Hobbs2960#ping 192.168.1.9
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.1.9, timeout is 2 seconds:
    Success rate is 0 percent (0/5)
    Hobbs2960#
    A traceroute from that same switch hits the GW on that router ok but times out after that.
    Ping and traceroute from that same switch are successful if I ping a different server on the same subnet as the server in question.
    Pinging from the server in question gives "Timed out" responses. Tracert from the same server hits the GW, then the outside interface of our local router, then times out.
    Again, ping and traceroute from a different server (running AIX) to the same remote switch worked fine.
    Thanks!

  • Need to connect to upgraded Oracle EBS R12 version from R11. The current ODI set up is pointing to R11, Can i use the same connection to point to R12? Please hele experts..

    Need to connect to upgraded Oracle EBS R12 version from R11. The current ODI set up is pointing to R11, Can i use the same connection to point to R12? Please hele experts...
    Rp

    1. in physical connections part can i use the same work schema
    2. Can i use same contexts created or do i need to create everything as new and then try?
    Thanks,
    Rp.
    Hi,
    As you mentioned that you just upgraded the database, so the data is same and schema is same you can connect with the same work schema.
    Yes, you can use the same contexts , but need to do Reverse Engineering for your new database.
    And about data server, i think you also have no need to create new data server, if hostname,sid and port etc are same as these were with R11(consult with your DBAs regarding it)

  • Can I use my Time Capsule with a point to point antenna?

    We have a building about 400 feet away that I would like to install wireless cameras.  Can I use a point to point antenna with our time capsule or is there a better option?

    The Time Capsule is too hard to get into. You can do this but the end result will be rather messy and for an expensive unit like the TC that is a waste.
    Get a unit made for this job.. you only need a WAP..
    eg http://www.tp-link.com/en/products/details/?model=TL-WA5210G

  • How do I get routing data from the Map App (powered by TomTom) so I can display the point-to-point annotations (turn-by-turn navigation) without leaving my own application.

    I have a tableView displaying a list of contacts from a Cloud Database.  After selecting a contact, I push to a programmatically created MKMapView.  Then I display the initial region (the view) that includes the users current location (starting point) and their selected destination (end point).
    Now I want to display annotations (as described in the Location Awareness Programming Guide) that displays polylines which will represent the turn-by-turn navigation IN MY OWN APPLICATION, and not in the Map App currently used in IOS6. 
    Due to licensing and its becoming depricated in IOS 6, I do not want to get routing data from the Google Maps API.  How do I get routing data from the IOS 6 Map App (powered by TomTom) so I can display the point-to-point annotations (turn-by-turn navigation) without leaving my own application?
    I checked out Stack Overflow and other forums which basically left me with the impression that this is not possible. I also checked out the TomTom iPhone Mobile SDK User Guide from the TomTom Developer Portal and am still confused.  It must be possible to retrieve routes, since the Map App can display turn-by-turn directions.  How can I retrieve turn-by-turn data that I may display as a route within my own application?

    Thanks Michael. Apologies for the slow reply I was away for a bit (holiday blitz at work and visiting family madness etc.etc.) back now, I set both options you requested to "never " and retried the CMS software with no change. 
    I do have progress of a sort though, as a test I took a separate test PC and put a clean install of Win7 on and loaded up the CMS software (it worked perfectly) and then took the version of ole32.dll off that machine and put it onto the computer I had built
    for her (using Linux) and...
    got a new error code. Darn I was so sure I had found a clever solution this time lol.
    Anyway now when the CMS fails it gives me a similar error but the offending module is "ntdll.dll" sooo... I tried taking the "working" version of ntdll.dll from the test box and moving it over (making sure to back up the existing ones
    first so I could put them back if needed) to her new PC and the PC would not boot. 
    It seems to want the original versions of a few Dynamic Link Libraries and if I could somehow give it those while not breaking Win7 it should theoretically work seeing as it no longer errors with ole32.dll. 
    ntdll.dll however seems necessary for Win7 to boot.
    So what I am wondering now is:
    Is there some way to have both versions of the DLL file in the system32 folder (bypassing the "cannot have two files with the exact same name in the same folder" thing) or rename the original DLL's something else and somehow make the CMS look for
    the new named versions so the system has the updated DLL's it needs to boot/run and the CMS has the old ones it wants to run or is there someway to have a self contained install of the CMS, say on a USB flash drive and give it it's own E:/windows/system32/needed
    dll's  path to the files it needs? 
    Willing to try any other options or settings you may have come up with as well.
    Thanks again for your reply and my apologies for not answering sooner.

  • Cold backup can use archivelog to recover database to point of failure?

    Hi,
    I have the small doubts. In any DB let us say we have following condtions:
    1) DB is running in ARCHIVELOG mode.
    2) Cold backup is performed every sunday.
    3) No hot backup or RMAN backup is taken.
    so if any failure happens during weekday say on friday. can we recover our database till the point of failure with the help of cold backup? If yes then pls specify the steps how to do it.
    could archive log be applied on cold backup?
    Thanks,
    Shailesh

    Shailesh.mishra wrote:
    Hi,
    I have the small doubts. In any DB let us say we have following condtions:
    1) DB is running in ARCHIVELOG mode.
    2) Cold backup is performed every sunday.
    3) No hot backup or RMAN backup is taken.
    so if any failure happens during weekday say on friday. can we recover our database till the point of failure with the help of cold backup? If yes then pls specify the steps how to do it.
    could archive log be applied on cold backup?
    Shaliesh,
    Cold or hot backup doesn't govern teh recovery. Whether the recovery is going to be a complete or incomplete recovery, I mean we can recover teh complete data or would be thrown back to the last good backup stage is governed by the availability of the archives. If you have teh archive log enabled , this means yiou have all teh transaction records already with you. So if you have taken your backup on Sunday, and faced a crash on Tuesday, all you have to do is to restore the last good bcakup from Sunday, give a recover command and oracle would start applying the archivelogs to the files. This would be a complete recovery providied anything else had not happen which can stop it, for example, loss of an archive log.
    So teh answer would be, yes archive logs are very well applicable on teh cold backup.
    HTH
    Aman....

  • Apple Config - can apps be included in the restore point?

    Our school uses Apple Config. for class sets of iPads set up by grade.  Currently they have the restore point set for each grade and includes only the grade specific Apple ID/password.  I'd like to include their common apps too (fully paid for correct number of copies), but I've been told that apps can't be part of the restore point.  Does Apple Config/restore point not work the same way as a computer image?  I'd like to propose that we inlcude all the common apps as part of the restore and add additional ones as required, but I'm being told it's not even possible.  Can anyone confirm how they do this?

    No.

  • Can not edit or create new power points since installing Yosemite.

    I can not edit or create new power points since installing Yosemite.  I can open and run the power points I have previously created but every time I try and edit or create a new power point it simple comes up with this
    Also when I open the font drop down menu all the font names are in Chinese

    Have you run all the office updates? We have to assume this is a proper copy of Office 11 of course and not one 'from Hxxx-Kxxx'. I  would also consider re-installing Yosemite-something is screwy on your installation of something if its picking up China..unless of course it is true that the Chinese have been hacking into iTunes and are secretly trying to make you into an agent of the state..you will speak Mandarin..you will speak Mandarin  

  • How can be time implimenting in Square Wave Point By Point .vi

    i want to use "Square Wave Point By Point .vi" but i can not understand how to put time value.

    Hello,
    I understand you wanted to use the mentioned vi. So the thing is the inputs that you can see are not compulsory or required inputs. Those are recommended inputs which you can use if you have a requirement in your application. So in thise vi as you know the duty cycle will define the time a square wave remains high versus low over one period. Morever the output of the square wave will be as follows:
    square wave = amplitude × square (p)
    where
    square(p) = 1 if [ (360. frequency. time + phase)mod(360)] is < [360. duty cycle(100%) / 100]
     and -1 for other cases.
    So from this equation you can work on your application and decide if you need any time input at all or not.
    Hope this helps.
    Cheers..!! 

Maybe you are looking for

  • Suppress a Group Based on the Results of a Formula

    Hi All, Been reading through this forum as I am new to Crystal.  I have a report that must display a group of records along with their detail if  TotQOH > RunningTotal.  I tried using the running totals field in Crystal but I could not reference a fo

  • My APPLE TV has extremley slow speeds 3+ hours

    I'm so freaking $%$# right now I can't see straight. About a week ago my apple TV went from streaming just fine to now it starts out with a loading time of 3 hours and works its way up to over 6 hours to load a movie.  I just get $%^^$% and turn it o

  • Satellite A300-1BZ with Vista - Com Port has disappeared

    Hi everyone. My first time and I'm a bit of a duffer with technical stuff, so please be gentle with me! A300-1BZ with Vista. A while ago I installed 'CarSoft V.83' (Engine diagnosis) from CD onto my laptop. It asked me to verify the com-port. I looke

  • Count the number of occurence in table with toplink

    Hi ! there is no way to build a query with expressionbuilder or .... to count the number of occurences in my table ? i don't want use query " select count(*) from table " thanks

  • Regardinf selection-screen validation

    Hi All, I have a issue in selection screen. First of all i have 2 radio buttons <b>[Rad1, Rad2]</b>. below that i have a frame in that i had created one <b>sales document field as select-option</b>. What i want is when i press 1st radio button the sa