The growth of the internet routing table + LISP

I have been challenged with the task of putting together a 15-20 minute presentation of how I might go about solving the problem of the growth of the internet routing table.
If I am understanding the question correctly - as the internet grows so will the number of IPv4 and (moreso) IPv6 prefixes that appear in the global internet routing table. This will mean that the PE and P routers in a Service Provider network will find themselves having to deal with more prefixes that will in turn increase the possibility of bogons interferring with proper routing and increase the load on the routers themselves.
Besides being a very open ended question, I am trying to look at it from the perspective of a Service Provider (whom I work for) and have come up with the following options (admittedly this is only after a quick google on the topic):
> Improvise in the short term by adjusting CAM table allocation
> Use selective hearing by filtering prefixes that are not important
> Use external assistance like LISP and DNS
> Spend Money and upgrading existing routers to handle the load
Obviously with only a 20 minute window I cannot talk about much and I would like the options to be innnovative and interesting. LISP seems like an interesting option and I would like to learn about it - however I am having trouble tracking down resources that give a basic introduction to exactly what and how LISP works (every time I try and search for it a get pushed to sites talking about the programming language ).
So this leads me to two questions:
1. Is there anything important, vital or interesting that I have not included in my quickly put together list above.
2. Is anyone aware for a good site/resource that explains LISP from a beginners/tutorial-type perspective.

I have been challenged with the task of putting together a 15-20 minute presentation of how I might go about solving the problem of the growth of the internet routing table.
If I am understanding the question correctly - as the internet grows so will the number of IPv4 and (moreso) IPv6 prefixes that appear in the global internet routing table. This will mean that the PE and P routers in a Service Provider network will find themselves having to deal with more prefixes that will in turn increase the possibility of bogons interferring with proper routing and increase the load on the routers themselves.
Besides being a very open ended question, I am trying to look at it from the perspective of a Service Provider (whom I work for) and have come up with the following options (admittedly this is only after a quick google on the topic):
> Improvise in the short term by adjusting CAM table allocation
> Use selective hearing by filtering prefixes that are not important
> Use external assistance like LISP and DNS
> Spend Money and upgrading existing routers to handle the load
Obviously with only a 20 minute window I cannot talk about much and I would like the options to be innnovative and interesting. LISP seems like an interesting option and I would like to learn about it - however I am having trouble tracking down resources that give a basic introduction to exactly what and how LISP works (every time I try and search for it a get pushed to sites talking about the programming language ).
So this leads me to two questions:
1. Is there anything important, vital or interesting that I have not included in my quickly put together list above.
2. Is anyone aware for a good site/resource that explains LISP from a beginners/tutorial-type perspective.

Similar Messages

  • What's the best way to handle the growth of the mdm.tblTransaction table?

    Can anyone suggest a good way to handle the growth of the mdm.tblTransaction table? This table logs all the MDS transactions and the history of the data residing in it is required for auditing purposes. Hence we can't delete this data. I'm looking for options
    on how we can maitain this table ongoing. It is going to perform badly eventually. We currently have 15 Million transactions in this table.
    What options can we look at?

    In the vnext sql server, MDS will support cleaning based on log retention policy.
    In the sql2014/sql2012, you have to clean up the table manually.
    An sample sproc that can be reused is attached below.
    ==============================================================================
    Copyright (c) Microsoft Corporation. All Rights Reserved.
    ==============================================================================
    SELECT * FROM mdm.tbl_7_TR where LastChgDTM < '2014-10-22';
    EXEC mdm.udpLogCLeanup 7, '2014-10-22';
    SELECT * FROM mdm.tbl_7_TR where LastChgDTM < '2014-10-22';
    CREATE PROCEDURE mdm.udpTransactionsCleanup
    @Model_ID INT,
    @CleanupOlderThanDate DATE
    WITH EXECUTE AS N'mds_schema_user' -- Execute as a user that has permission to select on [tblUserGroupAssignment], [tblBRBusinessRule], [udfSecurityUserBusinessRuleList]
    AS BEGIN
    SET NOCOUNT ON
    DECLARE
    @SQL NVARCHAR(MAX)
    --Annotation table names
    ,@TransactionTableName sysname
    ,@AnnotationTableName sysname;
    SET @TransactionTableName = 'tblTransaction';
    SET @AnnotationTableName = 'tblTransactionAnnotation';
    BEGIN TRY
    --Delete all Annotations on transactions being deleted issues
    SET @SQL = N'
    DELETE [mdm].' + QUOTENAME(@AnnotationTableName) + N'
    FROM [mdm].' + QUOTENAME(@AnnotationTableName) + N' as tannt
    JOIN [mdm].'+ QUOTENAME(@TransactionTableName) + N' as txn ON tannt.Transaction_ID = txn.ID
    JOIN [mdm].[tblModelVersion] as tmv ON txn.Version_ID = tmv.ID
    WHERE tmv.Model_ID= @Model_ID AND txn.LastChgDTM <= @CleanupOlderThanDate
    EXEC sp_executesql @SQL, N'@Model_ID INT, @CleanupOlderThanDate DATE', @Model_ID, @CleanupOlderThanDate;
    --Delete all transactions older than the specified date
    SET @SQL = N'
    DELETE [mdm].' + QUOTENAME(@TransactionTableName) + N'
    FROM [mdm].' + QUOTENAME(@TransactionTableName) + N' txn
    JOIN [mdm].[tblModelVersion] tmv ON (txn.Version_ID = tmv.ID)
    WHERE tmv.Model_ID = @Model_ID AND txn.LastChgDTM <= @CleanupOlderThanDate
    EXEC sp_executesql @SQL, N'@Model_ID INT, @CleanupOlderThanDate DATE', @Model_ID, @CleanupOlderThanDate;
    RETURN(0);
    END TRY
    --Compensate as necessary
    BEGIN CATCH
    -- Get error info
    DECLARE
    @ErrorMessage NVARCHAR(4000),
    @ErrorSeverity INT,
    @ErrorState INT;
    EXEC mdm.udpGetErrorInfo
    @ErrorMessage = @ErrorMessage OUTPUT,
    @ErrorSeverity = @ErrorSeverity OUTPUT,
    @ErrorState = @ErrorState OUTPUT;
    RAISERROR(@ErrorMessage, @ErrorSeverity, @ErrorState);
    --On error, return NULL results
    --SELECT @Return_ID = NULL;
    RETURN(1);
    END CATCH;
    SET NOCOUNT OFF
    END --proc
    GO

  • Trouble getting internet route table distributet in a VRF

    Hi every one ..
    I'm have some trouble getting distributed the internet routing table between PE routers ...
    CE1 og PE1 works fine, BGP routes all internet routes are shown i en route table, but distributing between PE1 and PE2 is now working .. any one having a clue !!.
    My gold is to move internet access into it's oven VRF, and away from the global routing table
    In the MPLS core aim running the same AS number as our official AS, that we use for peering to the internet..
    snap of configurations
    ***CE1***
    router bgp 65534
    neighbor 172.31.61.55 remote-as 65534
    neighbor 172.31.61.55 description PE-1
    neighbor 172.31.61.55 shutdown
    neighbor 172.31.61.55 update-source Loopback0
    neighbor 172.31.61.55 next-hop-self
    ***MPLS PE1***
    ip vrf NET-INTERNET
    rd 65534:10051
    route-target export 65534:10051
    route-target import 65534:10051
    interface Port-channel1.35
    encapsulation dot1Q 35
    ip vrf forwarding NET-INTERNET
    ip address 172.31.61.55 255.255.255.224
    mpls label protocol ldp
    tag-switching mtu 1546
    tag-switching ip
    router bgp 65534
    neighbor 192.168.0.146 remote-as 65534
    neighbor 192.168.0.146 description PE2
    neighbor 192.168.0.146 update-source Loopback0
    neighbor 192.168.0.146 version 4
    neighbor 192.168.0.146 next-hop-self
    address-family vpnv4
    neighbor 192.168.0.146 activate
    neighbor 192.168.0.146 send-community both
    exit-address-family
    address-family ipv4 vrf NET-INTERNET
    neighbor 172.31.1.2 remote-as 65534
    neighbor 172.31.1.2 activate
    neighbor 172.31.1.2 description CE1
    no auto-summary
    no synchronization
    exit-address-family
    ***MPLS PE2***
    ip vrf NET-INTERNET
    rd 65534:10051
    route-target export 65534:10051
    route-target import 65534:10051
    interface Port-channel1.67
    encapsulation dot1Q 67
    ip vrf forwarding NET-INTERNET
    ip address 172.31.254.1 255.255.255.252
    mpls label protocol ldp
    tag-switching mtu 1546
    tag-switching ip
    router bgp 65534
    neighbor 192.168.0.132 remote-as 65534
    neighbor 192.168.0.132 description PE1
    neighbor 192.168.0.132 update-source Loopback0
    neighbor 192.168.0.132 version 4
    address-family ipv4 vrf NET-INTERNET
    neighbor 172.31.254.2 remote-as 65534
    neighbor 172.31.254.2 activate
    Best regards
    /Peter

    For VPN routes to be exchanged between the two PEs, you first need to configure VPNv4 address family on each one of the PEs.
    Carrying the full Internet routing table over VPNv4 will work but it is not very scalable since all PE routers have to hold the full Internet routing table in the VRF context in addition to potentially full Internet routing table in the global routing table. If you want to exchange full Internet routing table between the two CEs, it would be preferable to use something Carrier Supporting Carrier (CSC).
    Please refer to the following URL for additional information on CSC:
    http://www.cisco.com/univercd/cc/td/doc/product/software/ios120/120newft/120limit/120s/120s23/fscscl23.htm
    Hope this helps,

  • How to find, the growth of the database since last month?????

    How to find the growth of the database since last month
    my db name is orcl
    There are multiple operations perfomed in my database.......I want to find,
    how much my database is increased with the last month......
    Thanks in advance.......

    Define what you mean by growth?
    More datafiles
    More tablespaces
    More table rows
    More objects
    More operating system space used
    In what version to four decimal places?
    On what operating system?

  • Is it possible to change direction of growth for the grow effect?

    I would like to use the grow effect on a page with a few images.
    The images are going to be floated rigth of the text that goes with them and the problem I have is that the images grows in part to the right of the visible window and are partially out of view creating an horizontal scrolling bar.
    I used the default value for var growFromCenter; which is true. I changed it also to false but the results are even worst because it seems to grow from the top left corner of the image to the right and bottom.
    I could not figure out, I am a begginer at javascript, if there is some parameter that I could modify to make it grow toward the right of the thumbnail position.
    Thank you

    I achieved the effect I was looking for by changing the following in the SpryEffects.js
    I am using growFromCenter set as true.
    changed
    toPos.x = startOffsetPosition.x + (originalWidth - toRect.width) / 2.0;
    to
    toPos.x = startOffsetPosition.x + (originalWidth - toRect.width);
    to achieve the growth to the right of the thumbnail image.
    Still I would like to hear comments about my solution and any other suggestions or alternatives to achieve the same result.
    Although many of the variables are easy to understand by their names others are not so obvious to me. Is there a resource where I can find a description of the variables used in SrpyEffects.js
    Thank you.

  • VPN connection created with CMAK fails to update routing table on Windows 8.1 with error 8000ffff

    When my clients connect their CMAK-created VPN, it fails to run the script to set their routing table with the following error:
    Custom script (to update your routing table) failed (8000ffff)
    My objective is to create a VPN connection with split tunneling - does not use the VPN connection as the client's default gateway.
    All my clients are on Windows 8.1 64-bit, and are logged in with Administrative privileges
    My VPN Clients are on 10.242.2.0/24, my internal network is on 10.172.16.0/24
    I want only traffic for 10.172.16.0 to go via the VPN. Everything else should go via the client's internet connection
    My Connection Manager Administration Kit profile, was created on Windows 2012 R2 CMAK with the following settings:
    "Make this connection the client's default gateway" is UNticked on the IPv4 tab.
    Define a routing table update is specified with a text file containing:
    +++ Start of txt file +++
    REMOVE_GATEWAY
    add 10.172.16.0 mask 255.255.255.0 default metric default if default
    +++ End of txt file +++
    The txt file is saved in DOS/Windows format (not Unicode or UTF-8 which I've read causes problems)
    I've tried everything in lower and upper case in the txt file after reading that the file might be case sensitive
    The following appears on the client with logging enabled:
    [cmdial32] 10:42:34
    03 Pre-Init Event       CallingProcess = C:\WINDOWS\system32\rasautou.exe
    [cmdial32] 10:42:40
    04 Pre-Connect Event    ConnectionType = 1
    [cmdial32] 10:42:40
    06 Pre-Tunnel Event     UserName = UserName Domain =  DUNSetting = VPN (L2TP x64 NoGW) Tunnel DeviceName =  TunnelAddress = vpn.mydomain.tld
    [cmdial32] 10:42:43
    07 Connect Event
    [cmdial32] 10:42:43
    09 Custom Action Exe    ActionType = Connect Actions Description = (none) ActionPath = CMDL32.EXE. The program was launched successfully.
    [cmdial32] 10:42:43
    08 Custom Action Dll    ActionType = Connect Actions Description = to update your routing table ActionPath = C:\Users\UserName\AppData\Roaming\Microsoft\Network\Connections\Cm\VPN64\CMROUTE.DLL ReturnValue
    = 0x8000ffff
    [cmdial32] 10:42:43
    21 On-Error Event       ErrorCode = -2147418113 ErrorSource = to update your routing table
    [cmdial32] 10:42:43
    13 Disconnect Event     CallingProcess = C:\WINDOWS\system32\cmdial32.dll
    Where can I find out what error codes 8000ffff or -2147418113 mean?

    That was it. Thanks, Steven
    "By default, the dial-up entry and the VPN entry have Make this connection the default gateway selected.
    Leave this default in place, and remove any gateways by using the REMOVE_GATEWAY command in the routing table update file itself."
    It seems counter-intuitive to leave
    Make this connection the default gateway selected, when I specifically don't want that behaviour, but leaving it selected and using REMOVE_GATEWAY works for me.

  • 3845 router failing to look up routes from routing table correctly!

    Hi all,
    Got a really strange issue which I am wondering if someone can point me in the right direction for. Facts of the issue:
    - Some customers, all with a specific ISP, cannot access a hosted service we host internally
    - External user can reach service but never gets a response - hence focussing on reachability of their public IP
    - Cisco 3845 router used, peers with service provider over BGP - receives full internet routing tables
    - All affected customers receive dynamic IP addresses within the same /10 public IP range
    I received an example IP address and when doing "show ip route x.x.x.x" for this IP, the router responds "Subnet not in table". When trying to traceroute to the IP, the router doesnt even go to the next hop. However, the subnet is definitely in the routing table with the correct next hop (and, for complete information, is also within the BGP updates). Before anyone asks the question :) - yes I have definitely verified that the hosts are within this subnet.
    If I put a static /32 route in for this specific IP address, everything works fine - then fails again once its taken out.
    I literally cannot understand why the router is not correctly performing the lookup for the hosts within this subnet. I can understand a lot of potential reasons why the BGP received route wouldnt be placed in the routing table, but that is not the case here. 
    Some other factors (if applicable):
    - Nothing showing in the logs
    - Plenty memory available (despite the high number of routes)
    - Plenty CPU resource available
    - No default route is ran
    I am going to restart the router and really expect this to resolve the issue (would log a TAC but this one is a bit time precious) - but it is frankly doing my head in and I assume I am missing something!
    Any help or guidance would be appreciated!

    Hi all,
    Got a really strange issue which I am wondering if someone can point me in the right direction for. Facts of the issue:
    - Some customers, all with a specific ISP, cannot access a hosted service we host internally
    - External user can reach service but never gets a response - hence focussing on reachability of their public IP
    - Cisco 3845 router used, peers with service provider over BGP - receives full internet routing tables
    - All affected customers receive dynamic IP addresses within the same /10 public IP range
    I received an example IP address and when doing "show ip route x.x.x.x" for this IP, the router responds "Subnet not in table". When trying to traceroute to the IP, the router doesnt even go to the next hop. However, the subnet is definitely in the routing table with the correct next hop (and, for complete information, is also within the BGP updates). Before anyone asks the question :) - yes I have definitely verified that the hosts are within this subnet.
    If I put a static /32 route in for this specific IP address, everything works fine - then fails again once its taken out.
    I literally cannot understand why the router is not correctly performing the lookup for the hosts within this subnet. I can understand a lot of potential reasons why the BGP received route wouldnt be placed in the routing table, but that is not the case here. 
    Some other factors (if applicable):
    - Nothing showing in the logs
    - Plenty memory available (despite the high number of routes)
    - Plenty CPU resource available
    - No default route is ran
    I am going to restart the router and really expect this to resolve the issue (would log a TAC but this one is a bit time precious) - but it is frankly doing my head in and I assume I am missing something!
    Any help or guidance would be appreciated!

  • Full internet routing in an internet MPLS VPN

    Is it possible and advisable to run the full internet routing table in a seperate MPLS VRF. A default route is not an option
    With kind regards,
    Mike

    Hi,
    It is not advisable to have full Internet Routing table in a vrf.It is possible that you may run out of memory since different routers have different vrf routes holding capacity.e.g if you are using 12000 series and you have only one vrf configured then you can hold the entire Internet routing table in one vrf.
    Which router you have ? Is it 12000 ?How many vrfs you have ? How many routes have you per vrf ?
    You need to consider the above questions before making the decision.
    -Waris

  • Troubleshooting with IOS BGP and IOS XR BGP - routing table Empty

    Hi
    actually we tried to make a neigborhood between ASR9000 and Cisco 7600, we have the neigborhood active but on routing tables from ASR only have the networks locals or connected doesn´t learn anything from BGP 7600
    the diagram is this:
    When try to know the routes on ASR9000 from Cisco 7609 happen the follow
    the neighbor is UP from Cisco 7600 and ASR 9000 but the routing table is empty.
    the config on cisco 7600 is:
    router bgp 2006
    neighbor 172.16.14.6 remote-as 64512
    address-family ipv4
    neighbor 172.16.14.6 activate
    the config on cisco ASR9000 is:
    router bgp 64512
    bgp router-id 172.16.161.1
    address-family ipv4 unicast
    neighbor 172.16.14.5
      remote-as 2006
      address-family ipv4 unicast
    Help us
    Best Regards

    Another important one is the fact that in XR you need to have RPL policies (even if they only have a "pass-all" functionality) to accept inbound/outbound routes in eBGP.
    Check the article on the asr9000 unequal cost multipath that has some sample BGP outputs and show command verifications that may help also.
    If not the case, get us the XR config from the A9K side.
    Also what does the bgp table on teh IOS side look like? as Richard suggests, there doesnt seem to be anything injected by the 7600 itself.
    regards
    xander
    Xander Thuijs
    Principal Engineer CCIE#6775, ASR9000

  • I have an ipod touch 4g. I want to use our internet hdtv as a monitor so others can see my screen in 40". Sony guy said that can do it wirelessly through the internet router instead of Hdmi without the need for an apple tv.Is this true and how do I do it?

    As I said above, I want to view my iPod screen on our new 40" Sony Internet full HD TV.
    I know that you can do this via HDMI but a Sony guy said that you should be able to do this wirelessly by going through the router. Is this true and can I do this without the need for the Apple TV?
    We are soon going to get the airport extreme, so will it work with that?

    1. Is it a smart TV?
    2. If so.... Is the TV connected to the Internet?
    3. If it is.... Check if your iPod and your TV share the same IP address (Wi-Fi network)
    4. If they do.... Then you should go to wherever your "Other Media" tab is.
    5. After that.... Search for you iPod. Because it is connected to the same network, it should recognize the device they same way AirPrint does.
    6. If you happen to see this fail, then try this method:
    1. Do you have a Bluetooth-enabled computer/laptop?
    2. If so.... Enable the bluetooth on the computer/laptop as well as your iPod.
    3. After that.... Your iPod should be actively searching and it should find the computer/laptop.
    4. If it did.... Transfer the file onto Windows/Mac (preferably Mac) and find the program to open the file.
    5. After doing so.... Connect your computer/laptop to the TV via HDMI Output Cable.
    6. Now it should work!

  • The name of my wireless network in the form of my modem router is not read from the iPhone, while the first era.Il my ipad does not read the network but I surf the internet. Why? What can I do?

    The name of my wireless network in the form of my modem router is not read from the iPhone, while the first era.Il my ipad does not read the network but I surf the internet. Why? What can I do?

    Can I use this DIR-635 to extend the WiFi network of the "Belgacom" WiFi?
    To answer this question correctly, a user would need to have a DIR-635 router connected by Ethernet to a Belgacom router.
    If you think about it, the chances of another user who has these two same devices configured this way and also being on an Apple support forum to see your post are about zero.
    The following might work, but you will not know until you try.
    Configure the DIR-635 to provide a wireless network that uses the exact same wireless network name, exact same wireless security and exact same password as the Belgacom wireless router. Make sure that the DIR-635 is configured in Bridge Mode.
    Can I purchase and set-up an Apple Airport Express or Apple Airport Extreme on my level 1 (the ethernet cable running from level 2 to level 1 could plug-into either of those)
    The AirPort Express or AirPort Extreme would need to be configured exactly the same way as mentioned above.
    (What is the difference in the 2 -- one is about twice the price of the other…)
    http://www.apple.com/wifi/

  • I just set up the airport wireless modem - with a comcast internet router - all wireless device connect seemlessly (3 Iphones, Mac Air, and a Sony Laptop) but my IPAD 1 no longer connects.  It tries to but never connects.  I have reset it and have utility

    I just set up the airport wireless modem - with a comcast internet router - all wireless device connect seemlessly (3 Iphones, Mac Air, and a Sony Laptop) but my IPAD 1 no longer connects.  It tries to but never connects.  I have reset it and have airprot utility app downloaded on my IPAD - it shows the modem and the internet no connected?

    Do you mean an Airport Extreme Base Station connected to a Comcast Modem?

  • HT1515 My internet 3rd party access point in in the basement and the speakers I want to stream music to wirelessly are upstairs. Does Airport Express need to be connected to my 3rd party router via ethernet cable or will it stream music wirelessly?

    My internet 3rd party access point in in the basement and the speakers I want to stream music to wirelessly are upstairs. Does Airport Express need to be connected to my 3rd party router via ethernet cable or will it stream music wirelessly?

    Wirelessly
    Just select the option to make your AirPort Express join an existing network in the setup process

  • Trying to set up AV server on mini late 2012.  Will upgrade to Yosemite tomorrow.  Home Internewt is ATT Sierra mobile hotspot only.  So I think I need a wifi router that will tether the hotspot as sole internet source.  Recommendation for system set

    My system: Mac Mini late 2012 w/ 1 TB disk and *GB memory (for AV server), iPad air 2 w/ 64 GB, iPad, iPad 2, iPhone 6, iPhone 4, Macbook running Yosemite, older Macboo w/ 2GB memory & 160 GB hard drive, 1 TB back up drive, WiFi Printer
    Internet:  Wireless hotspot ATT 4G LTE limited to 5 GB/mo (no cable or DSL available. Router to be determined
    AV equip:  Vizio smart TV (WiFi capable & network cable), high end analog audio, DAC, Samsung TV/display w/ HDMI.
    Looking for a router recommendation that will utilize my ATT device and stream music (and of course less demanding DATA)
    What is/are recommended connection(s) between devices?  Hardwire Mini to main TV w/ HDMI, network or USB?  Help?

    Another way to set things up, use an Apple Airport Extreme Basestation.
    My system setup has a cable modem directly connected to the AEBS.
    The AEBS is then setup to do all of the network management,  I use
    both hardwired and WiFi access via the AEBS.  It also has a USB port
    that you can use for attaching HDDs for common data access and even
    Time Machine backups.
    FWIW, here's my system:
    2011 MiniServer used as HTPC - hardwired ethernet to AEBS
    2010 Mini used as server - hardwired ethernet to AEBS
    (these are hardwired simply because of proximity to AEBS but could be WIFi connected)
    Late 2013 27" iMac workstation- hardwired or WIFi depending on needs
    Early 2011 Macbook Pro - WiFi connected
    iPhone 5S - WiFi connected as needed
    The 2010 Mini Server I use as my "iTunes hub" set up with Home Sharing and
    by running Server on it, have Apple download caching of both Mac and iOS
    apps, Time Machine backups and general backups for various content from
    the different computers.

  • I bught a new Time Capsule 2Tb. I connected it to my internet router. I manege to set it up as base station but when i try to use it with time machine I always get the message "Check your IP addres"? What am I doing wrong? On my computer I have OSX 10.7.5

    I bought a new Time Capsule 2Tb. I connected it to my internet router. I manage to set it up as base station but when i try to use it with time machine I always get the message "Check your IP addres"? What am I doing wrong? On my computer I have OSX 10.7.5

    What IP address does the TC have and what IP does the computer have?
    We need more info as we really have no idea what your network looks like.
    Modem router, model, type of broadband?
    TC setup as bridge or router?
    Is the computer getting internet via the TC?
    Are you using wireless or ethernet?
    Have you set IPv6 correctly to local link in the computer on whichever network client is doing the connection?
    Did this work the first time for backup and has now failed? If so simply reboot the TC. It is a constant bug that the TC is lost to the network.

Maybe you are looking for

  • Number of users per room limit = 5000

    Hello, Regarding the 5000 users limit per room in LCCS: Is it an automatic limitation, or is there a way to over pass this limit? And why do you apply this limit? In a previous discussion, i was answered: "ideally if you want to build a really scalab

  • Printing jewel insert or single cover

    So, I've downloaded the latest version of ITunes, and the glitch of not being to print a single cover for my CDs has not been resolved since the last download.  I'm getting really ****** off, and I'm beginning to consider ditching ITunes altogether a

  • Posting depreciation on special period

    Hi, We have this problem. We have 2 evaluation areas: 01 (fiscal area) and 20 (cost accounting area). For the previous years SAP correctly posted depreciations on period 12 for area 20 and on period 13 for area 01. For year 2007 we had some problem.

  • Syncing problem HELPPPPP!!!

    Hi, since itunes 7... I've been having issues with podcast syncing... Here is the setting I have with my itunes... 1. podcast setting from itunes... Keep "all unplayed podcast" 2. podcast setting from ipod... sync "all unplayed podcast" so basically

  • Connexion Problem Tomcat+Oracle

    I'm using Tomcat 5.0, Oracle 9i and JDK 1.4.2 I'm trying to connect to a database. I have already put the class12.jar in the \common\lib folder of Tomcat. I have also configured the server.xml and web.xml as it is told in the Tomcat 5.0 Documentation