Disable load balancing on dual PRIs - 3640 with MICA modems for dial out

We have a custom application that connects through reverse telnet to a Cisco 3640 that has 2 NM-24DM modules and 2 PRIs connected to it. Currently all outgoing calls are getting load balanced over the two PRIs. I need to change that so that all calls go over the first PRI and when all channels are used up, it starts using the second PRI. Seems like a simple enough thing to do but I can't figure out how to.
Here is my config
Current configuration : 1401 bytes
version 12.4
service timestamps debug uptime
service timestamps log uptime
service password-encryption
hostname DIALOUT01
boot-start-marker
boot-end-marker
enable secret 5 xxxxxxx
no aaa new-model
clock timezone EST -5
clock summer-time EDT recurring
no ip routing
no ip cef
no ip domain lookup
ip domain name xxxxxxx.xxx
isdn switch-type primary-ni
controller T1 0/0
framing esf
linecode b8zs
pri-group timeslots 1-24
description xxxx
controller T1 0/1
framing esf
linecode b8zs
pri-group timeslots 1-24
description xxxx
interface FastEthernet0/0
ip address dhcp hostname dialout01
no ip route-cache
no ip mroute-cache
duplex auto
speed auto
interface Serial0/0:23
no ip address
encapsulation hdlc
isdn switch-type primary-ni
no fair-queue
no cdp enable
interface Serial0/1:23
no ip address
encapsulation hdlc
isdn switch-type primary-ni
no fair-queue
no cdp enable
no ip http server
control-plane
line con 0
line 33 56
modem InOut
modem autoconfigure type mica
transport preferred telnet
transport input telnet
transport output telnet
line 65 88
modem InOut
modem autoconfigure type mica
transport preferred telnet
transport input telnet
transport output telnet
line aux 0
line vty 0 4
password 7 xxxxx login
end
Thanks,
Shahid

If I understand the question I think that isdn  bchan-number-order is the command you are interested in.  I think it detaults to round-robin, sounds like you want ascending (that is isdn  bchan-number-order ascending).  It is an interface subcommand.
See  http://www.cisco.com/en/US/docs/ios/12_3t/12_3t2/feature/guide/gt_ibcac.html#wp1055853
That may only apply to native ISDN calls and not MICA based calls, but see if that helps.

Similar Messages

  • Load Balancer virtual URL not working with analytics page

    We have configured Load Balancer virtual URL. But it is working for only iAS. We have Oracle Application Server 10.1.3
    Our OBIEE is 10.1.3.4.1
    Here is the virtual configuration
    Listen 7877
    +<VirtualHost default:7877>+
    +# General setup for the virtual host+
    DocumentRoot "/apps_base/obiee/ias/Apache/Apache/htdocs"
    ServerName uat.bi.company.com
    ServerAdmin [email protected]
    ErrorLog "|/apps_base/obiee/ias/Apache/Apache/bin/rotatelogs /apps_base/obiee/ias/Apache/Apache/logs/error_log 43200"
    TransferLog "|/apps_base/obiee/ias/Apache/Apache/bin/rotatelogs /apps_base/obiee/ias/Apache/Apache/logs/access_log 43200"
    Port 443
    +# SSL Engine Switch:+
    +# Enable/Disable SSL for this virtual host.+
    SSLEngine on
    https://uat.bi.company.com -> WORKS great
    https://uat.bi.company.com/em -> WORKS great
    https://uat.bi.company.com/analytics -> page cannot be displayed
    We have SSO configured. So i do get the SSO login page, but clicking on submit button, I get page cannot be displayed.
    Everything works if I disable the load balancer virtual.
    THe Load Balancer is configured to listen on 443 and then routes to 7877 on the physical server coorldas04.company.com
    Can you assist in this one ??

    Is this still a problem?

  • Sample Configuration vor PRI (E1) and MICA Modem

    Where can I find a Sample Configuration
    for a Cisco 3640 with PRI (E1) and a
    MICA Modem Card. (Has to work with Dialer Interface)
    (I just found a Configuration for PRI (T1) and MICA Modem)

    The configuratioj for a T1 or E1 is almost the same, except for E1 parameters:
    controller E1 0
    framing crc4
    linecode hdb3
    clock source line primary
    pri-group timeslots 1-31
    controller E1 1
    framing crc4
    linecode hdb3
    clock source line secondary
    pri-group timeslots 1-31
    interface serial0:15
    isdn incoming-voice modem
    dialer rotary-group 1
    interface serial1:15
    isdn incoming-voice modem
    dialer rotary-group 1
    interface loopback0
    ip address 172.16.254.254 255.255.255.0
    interface ethernet0
    ip address 172.16.1.1 255.255.255.0
    !The following block of commands configures DDR for all the ISDN PRI interfaces
    !configured above. The dialer-group and dialer rotary-group commands tie the
    !interface configuration blocks to the DDR configuration.
    interface dialer1
    ip unnumbered loopback0
    encapsulation ppp
    peer default ip address pool default
    ip local pool default 172.16.254.1 172.16.254.60
    dialer in-band
    dialer-group 1
    dialer idle-timeout 3600
    ppp multilink
    ppp authentication chap pap default

  • How to save config changes on the MICA Modems for a 3640

    Hi!
    I have a NM-6DM with MICA modems. While fine tunning the modem I changed some values which now I want to save. I have tried the at&w, at&w1 and at&w2 but I keep receiving ERROR.
    Any help
    thanks,
    Mario S.

    To configure any modem that is connected to a
    Cisco router (whether an internal or external one),
    always use a modemcap and "modem autoconfigure".
    http://www.cisco.com/en/US/tech/tk801/tk36/technologies_tech_note09186a008009491b.shtml#configmodems
    Cheers,
    Aaron

  • HT1178 How setup and configure time capsule with ADSL modem for WiFi internet

    For my first time time capsule 2TB set up,would like to know about configuration time capsule with ADSL modem for use WiFi internet!

    You will want to turn off the WiFi on your modem (if there is WiFi on your modem). Connect the TC and the modem together with an Ethernet cable. Then, turn on your TC and set it up to be in bridged mode, connection type 'Ethernet'.

  • Disabling load balancing in WebSphere

    Hello,
    We've come across this problem just after we deployed our application to a clustered environment (probably a short sight on our part while designing). This is our situation:
    Environment: WebSphere 6.1, EJB 2.1
    Problem: We use the EJB Timer service for executing some business logic periodically with in our stateless session bean application. We have multiple timers within the same EJB that do stuff dynamically with the same code based on the parameters. However, we don't want the timers to come up automatically when the EJB application (like doing it with in contextInitialized) comes up because we want to bring the timers up and down in a more controlled fashion (more of a business requirement) and so we expose the startTimer and stopTimer methods in our EJB, and we invoke those methods from scripts outside of the WebSphere context as and when needed. This model has worked perfectly in a stand-alone environment. When we switched to our clustered UAT environment and started testing, that's when we got this reality check.
    Our cluster consists of 2 nodes, with 4 clones per node, and our middle ware team worked on the horizontal scaling in this environment. So when we try to invoke the startTimer in each of these node clones, it automatically goes to a random clone, not necessarily the one that we are trying to invoke on. And the same happens when we are trying to stop the timer, it tries to stop it on a random clone and the timer might not even be up on the clone it is trying to stop.
    So my short question: is there any way to force the EJB invocation to go to a particular clone? In other words, can we disable this whole horizontal scaling and just let it go to the clone we want (not let Websphere come in between with its "smart" load balancing) in our request? Something like a magic parameter that can be passed to the java command while invoking the EJB?
    This might sound "impossible" to do it that way and probably better to look at other ways, but we are just looking for something that will not significantly change our architecture at this point in the game.
    Thanks in advance!

    Answer to my question: http://ieoc.com/forums/p/26385/218976.aspx#218976

  • Load balancing  in dual stack

    Hi all,
    we have  SRM 5.0 which is clustered with one apps server....     SMLG is configured and load balancing is not going well , all the load is going directly to CI  not to apps server...
    In BI [dual stack] portal  the connection to SRM in system administration is configuation  is pointing to  CI with port 8003.. we changed the  the CI host name to virtual address and port to msgserver 8100  where MS  is listening  ..  but still load is coming to CI only....  even  the port 8003 is also giving the same result with virtual  host name...
    Please suggest... where  we are missing..
    Thanks,
    Subhash.G

    hi all,
    we have made the changed specified in the note and re-bounced the  server , still same problem..
    In SMMS  ->go->Expert functions  ->http->Url logon group .... i am not getting any information.. the screen is blank..
    The HTTPS  port is active  and is configued to 8003 in SMICM, but when i  check the service in SMMS it's pointing to HTTP and pointing to messgae server port 8100.
    If we give the DI host name and port 8003 and portocal to HTTP   the message is able to identify and able to do load balancing..
    Please  show some light...
    Thanks,
    Subhash.G

  • 10.4.4 broke load balancing on dual proc G4 (?)

    I have an older dual processor G4 (gigabit ethernet) and under 10.4.2, the cpu monitor showed great load balancing between the cpus. Now, under 10.4.4, the cpu monitor shows no activity on the second cpu. I have the CHUD tools loaded so I'm able to select either one or two cpus as active and I've made sure both are selected when I run my tests. However, I believe both cpus are processing: if I set the CHUD tool to only one processor, the cpu monitor really jumps up, and hence it will drop down a bit if I select two cpus with the tool. Has anyone else seen similar behavior?
    Thanks,
    B. Rose
    TiBook 800, iBook SE & Dual Proc G4   Mac OS X (10.4.4)  

    Hi all
    Just fixed it myself. I realised that I had to share
    FROM my built in ETHERNET to FIREWIRE / AIRPORT. I
    had it set up to share FROM FIREWIRE as well!
    Doh!
    Still maybe this will help someone else...
    Hi..what does that mean ..sharing both ways . How do you do that ? I'm ,of course, a Newbie at all of this stuff..so bear with my supid questions please. Thanks Dagny
    imac   Mac OS X (10.4.8)   iworks?/

  • Load balancing multiple SSO mid-tier with single SSO database

    I want to load balance SSO middle tier servers and have them access a single SSO database. When you install infrastructure and select SSO only it creates a new infrastructure database. How can I install multiple SSO servers and point them to a single database. I am doing Load Balancing with F5 and read an Oracle WP where they mentioned an Oracle supported configuration where they load balanced SSO servers with F5.
    KB

    Two possible solutions:
    1.) Oracle 10gAS Enterprise Deployment Guide (B13998-03) follow the configuration for SSO configuration in Chapter 5.
    2.) I have not tried this but it should be logically possible with the SSO. 10gAS Administrators guide (B13995-05) Part III Advanced Administration. The success of this method assumes you have OID and SSO each installed in separate homes. You would be cloning the SSO home to another box as if it were a middle tier (it is still part of the infrastructure) then re-configuring it on the new box.
    Personally solution 1 is the best method. We are using F5 Big-IP with this configuration and it is working great.
    Hope this helps!

  • Load  Balancing Oracle BI Presentation Server with OC4J

    Hello All,
    Is there a way to perform Load Balancing Oracle BI Presenation Server the way we do with IIS (defining in ISAPIConfig.XML file)?
    I am looking some pointers towards Clustering/Load Balancing Oracle BI Presentation Servers using OC4J not IIS.
    Thank you.

    Thanks , the Oracle BI Presentation Server is running now ,but still the oc4j display the below error :-
    C:\OracleBI\oc4j_bi\bin>oc4j.cmd -start
    Starting OC4J from C:\OracleBI\oc4j_bi\j2ee\home ...
    10/05/06 13:58:31 Error initializing server: /C:/OracleBI/oc4j_bi/j2ee/home/conf
    ig/server.xml, Fatal error at line 1 offset 1 in file:/C:/OracleBI/oc4j_bi/j2ee/
    home/config/server.xml: .<Line 1, Column 1>: XML-20108: (Fatal Error) Start of r
    oot element expected.
    10/05/06 13:58:31 Fatal error: server exiting

  • ACE30 Load balancing based on IP and using x-forward-for header

    Hi Guys,
    We currently have a load balancing policy setup to direct traffic to say FARM-A based on a particular range of source (client) IP addresses, and the default FARM-B for all the other traffic.
    We are now looking to introduce a web application firewall (WAF) before the ACE.  The WAF will be inserting the client IP address into the x-forward-for http header.  Now I was wondering how best can be achieve the load balancing based on source IP given that we'll have to parse the HTTP header for this x-forward-for field?  Are there any examples that anyone can point me to? 
    let me know if you have any questions.
    thanks
    Sheldon

    Hi Sheldon,
    You might try creating a class map that matches on the XFF header. Then use that as the L7 load balance criteria (based on the hash value of the XFF header), using the predictor hash header.
    -Alex

  • Best alernative headphones with mic rem for iphone 4s

    Which are the best alernative headphones with mic and remote compatible with SIRI for iphone 4s?

    Im using the a-Jays Four. They seem great, mic is supposedly same as the one on Apple's own headset. The position is the same (lower jaw) and all button commands for volume, skip, fwd, siri etc are the same as with the official Apple headet.
    Sound is good enough for my ears and it seems to get the best reviews for any headet under £90.
    Yes there may be some that sound better and you will hear many say that especially from bass heads but none that have the quality of sound and a mic and controls that work as simply as Apple's headset.

  • Best Router with DSL Modem for use with AT&T DSL and Airport Express?

    I recently had my old 2WIRE from AT&T DSL service die, so purchased a new 2WIRE 2701HG-B. My old 2WIRE worked with my Airport Express, which is hooked up to my DVR for DirecTV use. The new 2WIRE apparently is not compatible with the Airport Express, so I returned it and purchased a NetGear Wireless-N 300 Router with DSL modem. While this one does work with the Airport Express setup, it runs very slow. This router has mediocre reviews, so I'd like to find a better one.
    I'd appreciate any suggestions for a Router w Modem that would work best with my AT&T DSL and Airport Express (802.11n) within the $100 - $150 price range. Thanks!

    Configure the Express as a bridge: Connect via "Ethernet", and set Connection Sharing to "off (bridge mode)".
    The switches ought not to be a problem, and I don't know why your router froze. The Express is simply another wired client, just like a computer might be.
    do I turn off DHCP on the router,
    No. Something has to provide routing functions so leave the Linksys alone.

  • Dual Display - help with Cinema Display for MacBook Pro where MB won't detect displays.

    I just got a Cinema Display (a1081 20") ("CD") off eBay to use as a dual screen with my Macbook Pro OS X 10.6.8 ("MB"). However, I can't get MB to recognize CD! I've tried power cycling both the MB and the CD with and without USB cord connected. MB won't recognize CD display in any situation. However, it is recognized in some capacity although I can't use dual display because the CD power button triggers MB to ask me if I want to restart, shutdown, or cancel.
    Any help is appreciated!!

    Have you tried smc and pram resets?
    Try Detect Displays in the Displays preference pane.
    Does the Displays preference pane Arrangement show two screens?  If so do click gather windows and check the resolution setting of the new screen.

  • Trouble connecting Cisco router with cable modem for Internet purposes

    So I am requesting help from the Cisco community on this issue as the cable company states there equipment is working fine.  At all my facilities I have a guest Internet service setup through a local Internet provide to provide Internet services to the residents and guests.  I have the cable modem usually a Motorola SBG6580 or a SMC 8014 (both provided by cable company) connected to my router on a FE or GE interface.  I am using static IPs and using the cable modem just as a modem (bridge mode).  Over the past several months these connections have just stopped working.  I have not made any drastic changes to my router configs; however, the cable company has updated the firmware on these modems.  I am wondering if that could affected how the modem and router talk.  I was told by the cable company that the modem sees the Cisco router but that the port is inactive.  My router shows the port is active and traffic passing.  Does anyone have any ideas that could point where the problem lies?  I will post a basic config to one that currently does not work.  I am using a VRF to route a certain group out, using NAT.  Please let me know if I need to post additional info.  Any help would be greatly appreciated.
    Cisco CISCO2911/K9
    Version 15.2(3)T1
    service timestamps debug datetime localtime
    service timestamps log datetime localtime show-timezone
    service password-encryption
    hostname 1204RTR01
    boot-start-marker
    boot system flash0:c2900-universalk9-mz.SPA.152-3.T1.bin
    boot system flash0:c2900-universalk9-mz.SPA.151-3.T.bin
    boot-end-marker
    card type t1 0 0
    logging buffered 64000
    aaa new-model
    aaa session-id common
    clock timezone cst -6 0
    clock summer-time CDT recurring
    no ipv6 cef
    no ip source-route
    ip vrf 5
     rd 5:1
    ip multicast-routing
    1
    ip dhcp pool Guest
     vrf 5
     network 10.51.XXX.0 255.255.255.0
     default-router 10.51.XXX.XXX
     dns-server 209.18.47.61 209.18.47.62
    ip flow-cache timeout active 1
    no ip bootp server
    no ip domain lookup
    ip cef
    multilink bundle-name authenticated
    application
     global
      service alternate default
    license udi pid CISCO2911/K9 sn FTX1508AHTM
    hw-module pvdm 0/0
    redundancy
    ip tcp synwait-time 10
    interface GigabitEthernet0/0.5
     description Guest VLAN
     encapsulation dot1Q 5
     ip vrf forwarding 5
     ip address 10.51.xx.xxx 255.255.255.0
     no ip redirects
     no ip proxy-arp
     ip nat inside
     ip virtual-reassembly in
     ip tcp adjust-mss 1452
    interface GigabitEthernet0/1
     no ip address
     duplex auto
     speed auto
    interface GigabitEthernet0/2
     description Guest Intenet access
     ip vrf forwarding 5
     ip address 24.242.182.182 255.255.255.252   <--Cable company IP, Modem IP is 24.242.182.181
     ip nat outside
     ip virtual-reassembly in
     load-interval 30
     duplex auto
     speed auto
    ip forward-protocol nd
    no ip http server
    ip http authentication local
    no ip http secure-server
    ip http timeout-policy idle 60 life 86400 requests 10000
    ip nat inside source list 9 interface GigabitEthernet0/2 vrf 5 overload
    ip route vrf 5 0.0.0.0 0.0.0.0 24.242.182.181
    access-list 9 permit 10.51.204.0 0.0.0.255

    Ok, mysteriously this location just started working yesterday, but I still am dealing with seven others and I really would like to know what is going on.  I will give you everything you may need and let me know.
    Config:
    version 15.2
    no service pad
    service timestamps debug datetime localtime
    service timestamps log datetime localtime show-timezone
    service password-encryption
    hostname 1112RTR01
    boot-start-marker
    boot system flash0:c2900-universalk9-mz.SPA.152-3.T1.bin
    boot system flash0:c2900-universalk9-mz.SPA.151-1.T.bin
    boot-end-marker
    aaa new-model
    aaa session-id common
    clock timezone CDT -6 0
    clock summer-time CDT recurring
    network-clock-participate wic 0
    network-clock-select 1 T1 0/0/0
    no ipv6 cef
    no ip source-route
    ip vrf GuestVRF
     rd 5:1
    ip multicast-routing
    ip dhcp pool Guest
     vrf GuestVRF
     network 10.51.112.0 255.255.255.0
     default-router 10.51.112.1
     dns-server 209.18.47.61 209.18.47.62
    ip flow-cache timeout active 1
    no ip bootp server
    no ip domain lookup
    ip cef
    application
     global
      service alternate default
    interface Embedded-Service-Engine0/0
     no ip address
     shutdown
    interface GigabitEthernet0/0.5
     description Guest VLAN
     encapsulation dot1Q 5
     ip vrf forwarding GuestVRF
     ip address 10.51.112.1 255.255.255.0
     no ip redirects
     no ip proxy-arp
     ip nat inside
     ip virtual-reassembly in
     ip tcp adjust-mss 1452
    interface GigabitEthernet0/1
     description Guest Internet (Time Warner Connection)
     ip vrf forwarding GuestVRF
     ip address 97.77.116.234 255.255.255.252
     ip nat outside
     ip virtual-reassembly in
     load-interval 30
     duplex auto
     speed auto
    ip forward-protocol nd
    ip nat inside source list 5 interface GigabitEthernet0/1 vrf GuestVRF overload
    ip route vrf GuestVRF 0.0.0.0 0.0.0.0 97.77.116.233
    access-list 5 permit 10.51.112.0 0.0.0.255
    control-plane
    end
    router#sh ip arp vrf GuestVRF
    router#Internet  97.77.116.233           2   f80b.bee7.e09f  ARPA   GigabitEthernet0/1
    Protocol  Address          Age (min)  Hardware Addr   Type   Interface
    Internet  97.77.116.234           -   8843.e13c.8d99  ARPA   GigabitEthernet0/1
    router#ping vrf GuestVRF 97.77.116.233
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 97.77.116.233, timeout is 2 seconds:
    Success rate is 0 percent (0/5)
    router#sh int g0/1
    GigabitEthernet0/1 is up, line protocol is up
      Hardware is CN Gigabit Ethernet, address is 8843.e13c.8d99 (bia 8843.e13c.8d99)
      Description: Guest Internet (Time Warner Connection)
      Internet address is 97.77.116.234/30
      MTU 1500 bytes, BW 1000000 Kbit/sec, DLY 10 usec,
         reliability 255/255, txload 1/255, rxload 1/255
      Encapsulation ARPA, loopback not set
      Keepalive set (10 sec)
      Full Duplex, 1Gbps, media type is RJ45
      output flow-control is XON, input flow-control is XON
      ARP type: ARPA, ARP Timeout 04:00:00
      Last input 00:00:00, output 00:00:00, output hang never
      Last clearing of "show interface" counters 00:00:10
      Input queue: 76/75/15/0 (size/max/drops/flushes); Total output drops: 0
      Queueing strategy: fifo
      Output queue: 0/40 (size/max)
      30 second input rate 3000 bits/sec, 7 packets/sec
      30 second output rate 0 bits/sec, 0 packets/sec
         81 packets input, 4860 bytes, 0 no buffer
         Received 81 broadcasts (0 IP multicasts)
         0 runts, 0 giants, 12 throttles
         0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
         0 watchdog, 0 multicast, 0 pause input
         16 packets output, 1193 bytes, 0 underruns
         0 output errors, 0 collisions, 0 interface resets
         0 unknown protocol drops
         0 babbles, 0 late collision, 0 deferred
         0 lost carrier, 0 no carrier, 0 pause output
         0 output buffer failures, 0 output buffers swapped out
    router#sh int g0/1
    GigabitEthernet0/1 is up, line protocol is up
      Hardware is CN Gigabit Ethernet, address is 8843.e13c.8d99 (bia 8843.e13c.8d99)
      Description: Guest Internet (Time Warner Connection)
      Internet address is 97.77.116.234/30
      MTU 1500 bytes, BW 1000000 Kbit/sec, DLY 10 usec,
         reliability 255/255, txload 1/255, rxload 1/255
      Encapsulation ARPA, loopback not set
      Keepalive set (10 sec)
      Full Duplex, 1Gbps, media type is RJ45
      output flow-control is XON, input flow-control is XON
      ARP type: ARPA, ARP Timeout 04:00:00
      Last input 00:00:00, output 00:00:00, output hang never
      Last clearing of "show interface" counters 00:00:42
      Input queue: 76/75/67/0 (size/max/drops/flushes); Total output drops: 0
      Queueing strategy: fifo
      Output queue: 0/40 (size/max)
      30 second input rate 3000 bits/sec, 7 packets/sec
      30 second output rate 1000 bits/sec, 2 packets/sec
         408 packets input, 24480 bytes, 0 no buffer
         Received 408 broadcasts (0 IP multicasts)
         0 runts, 0 giants, 61 throttles
         0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
         0 watchdog, 0 multicast, 0 pause input
         72 packets output, 5669 bytes, 0 underruns
         0 output errors, 0 collisions, 0 interface resets
         0 unknown protocol drops
         0 babbles, 0 late collision, 0 deferred
         0 lost carrier, 0 no carrier, 0 pause output
         0 output buffer failures, 0 output buffers swapped out
    I am receiving packets in and out of the interface but I cannot ping the modem through the VRF.
    router#sh ip nat translations
    Pro Inside global      Inside local       Outside local      Outside global
    udp 97.77.116.234:3169 10.51.112.39:3169  209.18.47.62:53    209.18.47.62:53
    udp 97.77.116.234:8534 10.51.112.39:8534  209.18.47.61:53    209.18.47.61:53
    udp 97.77.116.234:12244 10.51.112.39:12244 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:14002 10.51.112.39:14002 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:23623 10.51.112.39:23623 209.18.47.62:53   209.18.47.62:53
    udp 97.77.116.234:24489 10.51.112.39:24489 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:24550 10.51.112.39:24550 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:27458 10.51.112.39:27458 209.18.47.62:53   209.18.47.62:53
    udp 97.77.116.234:28603 10.51.112.39:28603 209.18.47.62:53   209.18.47.62:53
    udp 97.77.116.234:37404 10.51.112.39:37404 209.18.47.62:53   209.18.47.62:53
    udp 97.77.116.234:53942 10.51.112.39:53942 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:58125 10.51.112.39:58125 209.18.47.62:53   209.18.47.62:53
    udp 97.77.116.234:64797 10.51.112.39:64797 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:56925 10.51.112.52:56925 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:56925 10.51.112.52:56925 209.18.47.62:53   209.18.47.62:53
    udp 97.77.116.234:62342 10.51.112.52:62342 209.18.47.62:53   209.18.47.62:53
    tcp 97.77.116.234:36559 10.51.112.69:36559 199.167.177.46:1227 199.167.177.46:1227
    tcp 97.77.116.234:48895 10.51.112.69:48895 54.195.253.126:5223 54.195.253.126:5223
    tcp 97.77.116.234:58385 10.51.112.69:58385 54.195.243.137:5223 54.195.243.137:5223
    Pro Inside global      Inside local       Outside local      Outside global
    tcp 97.77.116.234:58658 10.51.112.71:58658 31.13.66.165:443  31.13.66.165:443
    udp 97.77.116.234:3066 10.51.112.72:3066  209.18.47.62:53    209.18.47.62:53
    udp 97.77.116.234:3884 10.51.112.72:3884  209.18.47.61:53    209.18.47.61:53
    udp 97.77.116.234:6656 10.51.112.72:6656  209.18.47.61:53    209.18.47.61:53
    udp 97.77.116.234:11194 10.51.112.72:11194 209.18.47.61:53   209.18.47.61:53
    udp 97.77.116.234:11774 10.51.112.72:11774 209.18.47.62:53   209.18.47.62:53
    Let me know if you need anything else.  I need to figure this out and I just don't get it because the other site wasn't working a few days ago and all of a sudden it is working again but others are still not.

Maybe you are looking for

  • The best way to read characters from a single line?

    my problem is i have is that 0-5 characters are on one line i need to split this up as each single letter stands for a word i.e - f = football. i need to separate each one. also a person can have up to five hobbies (the letters stand for likes or dis

  • XSLT transformation in BPEL

    Hi all How come most of the BPEL XPath expressions can't be used in a stylesheet, with a PerformXSLT()? It would be nice if you could read preference values from bpel.xml within a stylesheet. Also, the xslt mapper in JDeveloper is a bit limited, many

  • A mask in front of a YouTube video?

    Hi, Does anybody know how I can make an oval mask in front of a YouTube video? Mayanda

  • Is my iBook REALLY dead?

    G4 iBook 1.33 (mid-2005) 12" Suddenly within 2 - 10 minutes of booting perfectly, I'd get the 4-language gray translucent alert telling me to hold down the Power button and shut down. Through testing I determined it was some sort of hardware problem.

  • 10g RAC startup process

    Can sombody tell me how the RAC instance will start. I know like CSS is the first process to start and then what happens how everything comes up. Thanks