Autonymouse AP1121 - Management Vlan and SSID Vlan

Hello,
We are using an ACS server to authenticate wireless users to active directory this works fine. The issue occurs when we try to pull an ip and we can't fomr the dhcp. The vlan we have the SSID on is vlan 10 and the management vlan of the AP is vlan 500. The ip-helper info is correct because wired users on vlan 10 get an ip immedialty. We just can't pull one with the AP. Does anyone know the config for this? Here is my current config, the client authenticate through the ACS 4.2 but pull no ip, the only way for me to manage the ap is to have the native vlan command on there, once i remove it i can't telnet. What is the fix for this? Thanks
current switch port config ap is plugged into.
interface FastEthernet1/0/48
switchport trunk encapsulation dot1q
switchport trunk native vlan 500
switchport mode trunk

Do you have sub interfaces for vlan 10 being brigged through the radio interface?
Example config below...
interface Dot11Radio0.10
description Secure Wireless access
encapsulation dot1Q 10
no ip route-cache
bridge-group 10
bridge-group 10 subscriber-loop-control
bridge-group 10 block-unknown-source
no bridge-group 10 source-learning
no bridge-group 10 unicast-flooding
bridge-group 10 spanning-disabled
interface FastEthernet0.10
encapsulation dot1Q 10
no ip route-cache
bridge-group 10
no bridge-group 10 source-learning
bridge-group 10 spanning-disabled
Also verify that vlan 10 is allowed on the trunk interface of the switch by typing "show int trunk"

Similar Messages

  • Wireless AP Management VLAN and BVIs

    Hi All,
    I've been looking around and I can't find a solution to what I am trying to achieve and I was hoping the community may have had more luck than I have.
    I'm looking to have my management VLAN for my AP setup as a tagged BVI but I'm struggling to get it setup. I can set it up fine using BVI1 and having it just accessed on the native VLAN but I see this as a security flaw, I don't really want direct access into my management network on the switch.
    Now there may be a better way of preventing this but I am, at least compared to many, still fairly new to Cisco and this seems to be the best approach. Please see below for my current config, hopefully you can let me know where I am going wrong.
    Also, as a note, at the moment I am mainly focusing on the management security of the AP before I check the wifi config, hence the radios still being shutdown so there may also be small errors in this. I have also removed some elements which are not relevant.
    version 15.3
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    hostname AP01
    no ip source-route
    no ip cef
    dot11 syslog
    dot11 ssid <Guest secure network SSID>
       vlan 30
       authentication open
       authentication key-management wpa version 2
       guest-mode
       wpa-psk ascii <key>
    dot11 ssid <Internal Secure SSID>
       vlan 10
       authentication open
       authentication key-management wpa version 2
       wpa-psk ascii <key>
    ip ssh version 2
    bridge irb
    interface Dot11Radio0
     no ip address
     no ip route-cache
     shutdown
     encryption vlan 10 mode ciphers aes-ccm tkip
     encryption vlan 30 mode ciphers aes-ccm tkip
     ssid <Guest secure network SSID>
     ssid <Internal Secure SSID>
     antenna gain 0
     packet retries 64 drop-packet
     channel 2437
     station-role root
     bridge-group 1
     bridge-group 1 subscriber-loop-control
     bridge-group 1 spanning-disabled
     bridge-group 1 port-protected
     bridge-group 1 block-unknown-source
     no bridge-group 1 source-learning
     no bridge-group 1 unicast-flooding
    interface Dot11Radio0.10
     encapsulation dot1Q 10
     no ip route-cache
     bridge-group 10
     bridge-group 10 subscriber-loop-control
     bridge-group 10 spanning-disabled
     bridge-group 10 block-unknown-source
     no bridge-group 10 source-learning
     no bridge-group 10 unicast-flooding
    interface Dot11Radio0.30
     encapsulation dot1Q 30
     no ip route-cache
     bridge-group 30
     bridge-group 30 subscriber-loop-control
     bridge-group 30 spanning-disabled
     bridge-group 30 block-unknown-source
     no bridge-group 30 source-learning
     no bridge-group 30 unicast-flooding
    interface Dot11Radio1
     no ip address
     no ip route-cache
     shutdown
     encryption vlan 10 mode ciphers aes-ccm tkip
     encryption vlan 30 mode ciphers aes-ccm tkip
     ssid <Guest secure network SSID>
     ssid <Internal Secure SSID>
     antenna gain 0
     peakdetect
     no dfs band block
     packet retries 64 drop-packet
     channel dfs
     station-role root
     bridge-group 1
     bridge-group 1 subscriber-loop-control
     bridge-group 1 spanning-disabled
     bridge-group 1 port-protected
     bridge-group 1 block-unknown-source
     no bridge-group 1 source-learning
     no bridge-group 1 unicast-flooding
    interface Dot11Radio1.10
     encapsulation dot1Q 10
     no ip route-cache
     bridge-group 10
     bridge-group 10 subscriber-loop-control
     bridge-group 10 spanning-disabled
     bridge-group 10 block-unknown-source
     no bridge-group 10 source-learning
     no bridge-group 10 unicast-flooding
    interface Dot11Radio1.30
     encapsulation dot1Q 30
     no ip route-cache
     bridge-group 30
     bridge-group 30 subscriber-loop-control
     bridge-group 30 spanning-disabled
     bridge-group 30 block-unknown-source
     no bridge-group 30 source-learning
     no bridge-group 30 unicast-flooding
    interface GigabitEthernet0
     no ip address
     no ip route-cache
     duplex auto
     speed auto
     no keepalive
    interface GigabitEthernet0.10
     encapsulation dot1Q 10
     no ip route-cache
     bridge-group 10
     bridge-group 10 spanning-disabled
     no bridge-group 10 source-learning
    interface GigabitEthernet0.30
     encapsulation dot1Q 30
     no ip route-cache
     bridge-group 30
     bridge-group 30 spanning-disabled
     no bridge-group 30 source-learning
    interface GigabitEthernet0.100
     encapsulation dot1Q 100
     no ip route-cache
     bridge-group 100
     bridge-group 100 spanning-disabled
     no bridge-group 100 source-learning
    interface GigabitEthernet0.101
     encapsulation dot1Q 999 native
     no ip route-cache
     bridge-group 1
     bridge-group 1 spanning-disabled
     no bridge-group 1 source-learning
    interface BVI1
     no ip address
     no ip route-cache
     shutdown
    interface BVI100
     mac-address <Actual ethernet address>
     ip address 10.33.100.101 255.255.255.0
     no ip route-cache
    ip default-gateway 10.33.100.254
    ip forward-protocol nd
    ip http server
    no ip http secure-server
    ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
    bridge 1 route ip
    bridge 100 protocol ieee
    bridge 100 route ip
    line con 0
     logging synchronous
    line vty 0 4
     transport input ssh
    end
    As you can see I am using BVI100 as the management VLAN for the device and BVI1 is shutdown with vlan 999/int gi0/101 holding bridge group 1.
    With this setup I can't get any IP communication, send or receive but I can see the MAC address on the switch in the MAC address table on vlan100. There is also no entries in the ARP table of the AP.
    The switch is setup with vlan 999 untagged and vlans 10,30,100 as tagged.
    Hope you can help! Thanks for any advice in advanced.
    Many thanks,
    Martin.

    Yea that would work and I have set it up like this without issue but I'm trying to limit access to the management VLAN, I don't want someone to be able to plug directly into the switch and be on the same broadcast domain as alll of the other equipment.
    There are otherways of achieving this but I felt like I was so close with the above config but I was just missing something.

  • Managment VLAN - SSID mapping

    I'm implementing a large WLAN for a hospital. they will be using Cisco VPN and RSA OTP to provide authentication and data confidentiality/integrity. They also desire a Wireless LAN Solution Engine.
    I wish to create a "user" VLAN-SSID mapping, and a "wireless network management" VLAN-SSID mapping, so I can require users to use VPN to get off their local segment, but also use WLSE & HPOV to manage the WAPs via a managment interface.
    To trunk the mgmt vlan, I think i need to map it to an ssid on the WAP. However, I do not want the mngmt vlan/ssid to accept client associations. I basically only want the mngmt vlan to exist on the wire and at the AP, not on the RF.
    How would I accomplish this?

    It is a little bit of a kludge to do this but.
    On the vlan SSID page set the max allowed associations to 1 ( 0 will mean max number of associations will be 2047) This will allow only on client to associate, now you can block this one by creating a MAC address filter on that VLAN that has no MAC address in it and the default action for both multicast and unicast is discard.
    You could do just the filter but if the filtre is ever turned off then you have the added bonus of only one client getting through
    David

  • Vlan and SSID not showing in AP Web Interface

    We have a couple of APs that do not show the Vlans and SSIDs through the AP web interface.  If you go to the SSID manager page in web interface, the page comes up but does not show any of the SSIDs configured.  The same goes for Services - Vlan.  That page comes up but does not show any Vlans configured.  If you telnet to the APs, you see the listed mssid and all the SSID interfaces.  The SSIDs on the APs are functional and working.  This just makes it difficult to use the web interface for these APs.  I have tried to compare running configs on APs where web interface is not showing this and on APs that it is showing but cannot see any differences.
    Thanks.

    Unsupported things are never documented. You can't possibly list all browsers that you don't support.
    But if it's not mentionned clearly as supported then it means "it might work but we never tested with it".
    Let us know how it goes with the 12.4.21
    Nicolas
    ===
    Don't forget to rate answers that you find useful

  • 1300 bridge with native and management vlan in different vlans

    Hello,
    We are going to set up a wireless bridge between two 1300 accesspoints. In our network the native vlan and the management vlan are different vlan's. Will we be able to manage the ap and switch at the "remote" site? Do we have to set up two ssid's, one for native and one for management?
    regards,
    Rutger

    Too answer my own question:
    I don't think it is possible. Things work fine by making our management vlan the native vlan on switches and ap's involved. Management IP address on the BVI1 interface and everything works!
    Rutger

  • Management VLAN Design and Implementation

    Greetings, friends.  I'm having trouble getting a clear picture of how a management VLAN ought to look.  I just installed a Catalyst 6509-E as my core switch, and as soon as they arrive I'm going to be replacing all of our other (HP) switches with Catalyst 3560X switches.  I understand the reasoning behind segregating traffic, not using VLAN1, etc., but I've never actually implemented a management VLAN--I've always just accessed the switches via the IPs assigned to them where all the client traffic flows (not VLAN1, by the way).
    Is "management VLAN" simply what we as humans call a VLAN we dedicate to management activities, or is there something official in these switches to designate a "management VLAN?"
    Is it best practice to include SNMP, netflow, syslog, and NTP as "management" traffic?
    There's a lot of documentation talking -about- management and management VLANs, but unless I'm blind or not looking hard enough I can't seem to find any implementation whitepapers or best practices whitepapers that demonstrate setting one up on a campus LAN.  Are you able to point me in the right direction to find such documentation?  Is it perhaps buried in a manual somewhere that isn't explicitly labeled "Management VLAN Design and Implementation" or somesuch?
    What is the best practice for accessing the management VLAN?  Inter-VLAN routing + ACLs?  Multi-homed PCs or servers?  Additional PCs to be used as access stations?
    Thank you for your wisdom, experience, and advice!
    Kevin

    1. Yes, you may want to keep this traffic separate of the other traffic limiting device management access to just this vlan, as this prevents eavesdropping.
    2. Indeed all other housekeeping goes via this VLAN altough you could limit it to the interactive or session traffic.
    3. On a campus you could think of one big VLAN spanning the campus, one a multi-site environment or where you use L3 to go to you datacenters you probably need multiple management lan's. I've seen implementations where the management traffic was kept separate and even didn't use the routing protocol in use. The whole management lan was statically routed and would work even if OSPF or BGP was down.
    4. I feel a situation where the people providing support are connected on the lan giving access to the devices is probably best. A dual homed pc is a good solution I think, other customer feel the management lan should be treated as a DMZ accessible via a firewall,  but the hardcore customer insist on a second pc connected to the management lan.
    Points to consider are as always,
    Find the single point of failure. Any device, L2 L3 firewall that could cut off management from accessing a part of the network.
    Find the right balance between security, costs, easy of access for the business your in.
    Cheers,
    Michel

  • Cisco 3750x DHCP and Management VLAN

    We use 3750x switches in the stack, it has management VLAN (IP Address and Gateway configured correctly). I can ssh to switch fine. However we also use this switch as DHCP server for a number of different VLANS. So, I would create a DHCP pool, interface in this VLAN. Now, if I'm in VLAN3 that gets DHCP address on this switch I'm not able to ssh to this switch via Management VLAN IP Address 192.168.5.253 (can ping it fine), but I can ssh into this switch using Interface IP Address from the VLAN that I'm sitting on 192.168.3.253. For example
    ip dhcp excluded-address 192.168.3.253 192.168.3.254
    ip dhcp excluded-address 192.168.5.253 192.168.5.254
    ip dhcp pool VLAN_3
       network 192.168.3.0 255.255.255.0
       dns-server 8.8.8.8
      default-router 192.168.3.254
    ip default-gateway 192.168.5.254
    interface Vlan3
      description Test
      ip address 192.168.3.253  255.255.255.0
    interface Vlan5
      description Management
      ip address 192.168.5.253  255.255.255.0

    Hi,
    can you post "sh run"?

  • Users VLAN and Management VLAN

    is it possible to separate two VLANs:
    one is running for the users VLAN connects to the clients
    one is for management purpose.
    Is there a sample code available for access points, bridges, and switches?
    I am really appreciated that

    Hi,
    You can configure VLANs on enterprise access points.
    What you need to do is configure the access point with its managment IP address, set this as the native vlan and then add the other VLAN or VLANs.
    Then on the switch that the access point is connected to you need to configure a trunk port and make sure that the native vlan is the same VLAN you set as native on the access point.
    As an example if the Access point has an IP address for managment vlan 20, we set this VLAN as native and then we add the other VLAN or VLANs, and on the switch you configure the port as a trunk port with the same native VLAN 20.
    Note, native vlan is the same as untagged vlan. When we confgure a trunk port this will tag all vlans except the native vlan or untagged vlan that needs to be the same between directly connected devices.

  • VLAN trunking, native vlan and management vlan

    Hello all,
    In our situation, we have 3 separate vlans: 100 for management vlan and 101 for data and 102 for voice.
    We have an uplink which is trunked using .1Q. Our access ports has the data vlan as the native. Based on our design, what should be the native vlan for this uplink trunk? Should it be the management vlan or the data vlan? Thanks for your help.

    To answer this question you must remember what the native vlan is. Native is where untagged packets are sent, i.e. packets without a dot1Q tag. It is there mainly for compatibility. On an access port it has no function while normal traffic is not tagged and sent to the vlan that is configured for the port. Traffic for the voice vlan is an exception to this general rule.
    Native vlan setting only plays a role on trunk links where most of the traffic carries a tag. As explained, it is then used as the vlan for untagged traffic.
    When you do not consider this a security breach, you may configure the data-vlan as native. Use another vlan (why not vlan1?) in the case where you want to isolate this traffic.
    I find it good design practice to use the same native vlan throughout the network. This keeps things clear and it's better for anyone who is not completely obsessed with security. The latter kind of people can always find a reason to mess things up, both for themselves and for others;-)
    Regards,
    Leo

  • Management vlan with the 1000V and UCS

    If I want to use VLAN 10 for management, I would have to configure the following:
    1000V -VM vEthernet port profile access port with VLAN 10, Ethernet uplink profile includes VLAN 10
    UCS - vNIC in Service Profile, include VLAN 10, and include VLAN 10 in uplink trunk from UCS
    Upstream switch: Include VLAN 10 in trunk port.
    OK?
    Now, this management VLAN, can I Iuse this for everything? I mean for 1000V management VLAN, vSPhere management, FI management and switch management? Or should for instance the 1000V management be different from the others?

    Hi Atle,
    Yes, what you have mentioned is the correct in terms of activities you need to carry out. However i would like to add a few:
    1) define the vlan on the UCS - unless you do this you will not be able to add it to the vnic. Plus once you have the vlan defined it will automatiaclly get added to the trunk list on the uplinks ports (unless you l2-disjoint configured)
    You can have the same vlan for all the management, unless you have certain traffic you would not like certain device to see / reach.
    ./Abhinav

  • About the Native Vlan and Management Vlan.

    I wanted to know that Management vlan and Native vlan can be different vlan id or  both should be same vlan id. Why should not be native vlan 1.

    The use of a native VLAN is generally frowned upon now as there are some well known security exploits that leverage this untagged VLAN. Cisco often recommends setting the Native VLAN to an unused VLAN in your infrastructure in order to render it useless for attacks.
    It is also recommended that you create a separate VLAN for your Management traffic and that this VLAN be tagged (therefore not a Native VLAN).
    Native Vlan is the vlan which will be sent untagged even in Trunk links. Consider a Trunk link configured between two switches SWA and SWB, if a system in vlan1 of SWA is sending a frame via SWB, then this frame will be received as untagged by SWB, then switch B decides that the untagged frame is from native vlan 1 and handles accordingly. By default native vlan is 1, this can also be changed as per requirement.
    Example: In the below figure if a IP phone and system are connected toa switch port as below, the the Phones will  send its frames tagged with vlan 10 where as the frames sent by system will be untagged. So here the the corresponding switch port should be configured as native vlan 20. So that it can recognise and handle the frames from system and IP phone properly.
    a
    Management vlan is different, it means that this vlan will be used for management purposes like Logging into the switch for management, Monitoring the switch,collecting Syslog ans SNMP traps, etc will be done by management vlan IP. This also by default vlan 1 in cisco. So as Antony said the it is always a Best practice and security measure to not use the default vlan and use custom vlans.
    Hope this helps !

  • Clustering 3500 and changing management VLAN

    I have a cluster of 3 3500XL switches. All have the latest rev of IOS. The cluster is fine when on default vlan. When I change the managment VLAN to VLAN 9 using "cluster management vlan 9" the 2 member switches fail to change to vlan 9 and the cluster breaks. THANKS

    Changing the Management VLAN
    Access to all switch management facilities is through the switch IP address, and the switch IP address always belongs to the management VLAN, VLAN 1, by default. This section describes how to configure a cluster to support management connectivity when the management VLAN is other than the default.
    http://www.cisco.com/univercd/cc/td/doc/product/lan/c2900xl/29_35xu/scg/kiclust.htm#34921

  • VWLC clients getting DHCP address from management VLAN

    Hi,
    We have a strange scenario whereby some wireless employees are obtaining addresses from the management VLAN.
    Some details:
    DHCP managed by MS DHCP 2008 R2 (in remote data centre)
    Cisco vWLC AIR-CTVM-K9 running v7.6.110.0
    AP's are a mix of 2602 and 3702 (46 and 2 of each respectively)
    SSID's are employee, guest, and production devices (all mapped to their own interface with relevant VLAN tag as per normal)
    AP's all in FlexConnect mode as per vWLC caveats
    Some employees are receiving addresses in the wireless management VLAN. This network only has six DHCP addresses available as it is solely for AP's, WLC and HSRP gateway. Obviously this gets exhausted very quickly leaving us with a scenario where clients are not obtaining DHCP addresses.
    I understand that with FlexConnect mode, it will assign IP's from the native VLAN. What I don't understand is why most clients receive addresses in the correct VLAN, but a handful do not, and then cannot get an address from DHCP. Obviously the ideal scenario would be to put the AP's into local mode but unless this has changed in a SW release then I don't believe it's possible...
    My question is: How do I get ALL the employees to obtain addresses from their interface and not the management VLAN?
    Thanks in advance.

    Hi,
    I think we need a closer look to your configurarion to eliminate some possibilities:
    - What is the WLAN security you choose?
    - What is the interface that is configured under the WLAN?
    - Does your WLAN have local switching enabled?
    - If your security is using RADIUS server, do you have AAA override enabled under the WLAN config?
    - If your security is using RADIUS server, do you send any attributes to the users?
    - You have eliminate that clients that got management vlan IPs are always on same AP or they can be on any AP.
    HTH
    Amjad

  • WAP 321 Management VLAN

    HI, I want to use the management VLAN254 for my 4 WAP321. but after changing the management vlan in the unit from 20 th 254 I lost contact with the unit.
    The switch I use is a Cisco 2960. Here's the config of the port :
    interface FastEthernet0/23
    switchport trunk native vlan 254
    switchport trunk allowed vlan 5,20,254,1002-1005
    switchport mode trunk
    spanning-tree portfast
    Vlan 5 and 20 are my two SSID Vlan
    I was able to connect to the unit when the management vlan was set to 20  with an IP of 192.168.254.51 but since I chaged the vlan in the unit can't connect to it, I can't even ping it from the switch ...
    Any ideas ?

    Hi Tom,
    Got it back to work by setting the native Vlan in my 2960 to vlan 20
    I also have an issue with my 2nd wireless network, vlan 20 if I don't set the untagged vlan to 20 I can't reach that network. but no problem with my wireless network with vlan 5 which is the first one. It looks like the vlan tagging only work for the first network. Is this a normal behaviour of that AP ?
    Ben

  • 1200: Native VLAN & Management VLAN

    I want to keep the management VLAN and native VLAN seperate. Is this the correct setup when using VLAN 999 as the native VLAN and VLAN 100 for the management VLAN.
    Management VLAN 100 (10.100.0.0/24)
    ### Trunk SW ###
    description "AP"
    switchport trunk encapsulation dot1q
    switchport trunk native vlan 999
    switchport trunk allowed vlan
    switchport mode trunk
    switchport nonegotiate
    speed 100
    duplex full
    ### AP ###
    interface Dot11Radio0
    no ip address
    no ip route-cache
    encryption vlan 99 key 1 size 128bit 7 3831CB248113D952741376BEC352 transmit-key
    encryption vlan 99 mode wep mandatory
    encryption vlan 11 mode ciphers tkip
    ssid xoxoxo
    vlan 11
    authentication open eap eap_methods
    authentication network-eap eap_methods
    authentication key-management wpa
    ssid xxx
    vlan 99
    authentication network-eap eap_methods
    speed basic-1.0 basic-2.0 basic-5.5 basic-11.0
    rts threshold 2312
    station-role root
    interface Dot11Radio0.11
    encapsulation dot1Q 11
    no ip route-cache
    bridge-group 11
    bridge-group 11 subscriber-loop-control
    bridge-group 11 block-unknown-source
    no bridge-group 11 source-learning
    no bridge-group 11 unicast-flooding
    bridge-group 11 spanning-disabled
    interface Dot11Radio0.99
    encapsulation dot1Q 99
    no ip route-cache
    bridge-group 99
    bridge-group 99 subscriber-loop-control
    bridge-group 99 block-unknown-source
    no bridge-group 99 source-learning
    no bridge-group 99 unicast-flooding
    bridge-group 99 spanning-disabled
    interface dot11radio 0.999
    encapsulation dot1q 999 native
    interface dot11radio 0.100
    encapsulation dot1q 100
    interface FastEthernet0
    no ip address
    no ip route-cache
    duplex auto
    speed auto
    ntp broadcast client
    interface FastEthernet0.11
    encapsulation dot1Q 11
    no ip route-cache
    bridge-group 11
    no bridge-group 11 source-learning
    bridge-group 11 spanning-disabled
    interface FastEthernet0.99
    encapsulation dot1Q 99
    no ip route-cache
    bridge-group 99
    no bridge-group 99 source-learning
    bridge-group 99 spanning-disabled
    interface fastethernet 0.999
    encapsulation dot1q 999 native
    interface fastethernet 0.100
    encapsulation dot1q 100
    interface BVI100
    ip address 10.100.0.110 255.255.255.0
    no ip route-cache
    ip default-gateway 10.100.0.1

    This looks correct to me. Do you have a non_root bridge on their other side?
    Are you able to trunk all 4 VLANS with this config?

Maybe you are looking for

  • Apple Mail: How do I add contacts to address book?

    In the Apple Mail program, there is an option to add sender to address book. But when I do that, it just adds the sender to my address book, oftentimes without a name associated to the contact. So that contact could easily get lost. I'd like to be ab

  • Please Help Me Out In Beans

    hai every one .... i created three files and saved in respective areas new.jsp--->C:\Tomcat 5.0\webapps\ROOT one.html--->C:\Tomcat 5.0\webapps\ROOT MyBean.java--->C:\Tomcat 5.0\webapps\ROOT MyBean.class--->C:\Tomcat 5.0\webapps\ROOT\WEB-INF\classes t

  • DVWP with Multiple Item Form duplicates values on the screen on new item

    Hello, I have created a custom page in SPD called Submit.aspx. I have 3 custom lists (A,B and C). On that page I have two list webparts (from list A and B) and one multiple item form DVWP (list C). I have edited the list webparts to display the Add n

  • Drop-Down-Box (F4 Input Help) for formula variable in BEx Analyzer (BI 7.0)

    Hi Gurus, is it possible to get a drop down box for a ready for input formula variable in the BEx Analyzer (not BEx Web!)? We want to let the users choose scaling factors 1, 1000 or 1000000 (implemented via this formula variable). In the settings of

  • Std Value Exclusion in Scheduling :Considering Longest Set Up time

    Greetings.. 1.) I have one prodcuiton order , having Three opeartion. each operation having setup time as Op.1 - 150 min. Op.2 - 50 min Op.3 - 70 min also having Machine time. During scheduling result...set up time included in sheduling  each time wh