Vpn client can access internet but cannot access internal network

I am using PIX 501 to setup a VPN. At first the VPN client cannot access the internet once they logged in via the Cisco system vpn client, so i enable split tunneling. Now the VPN client can access the internet but they can't access the internal network.Due to the limited characters can be posted here, only necessary IOS coding is posted on the next message. Who knows how to solve this problem? Pls Help.....

enable password ********** encrypted
passwd ********** encrypted
hostname Firewall
domain-name aqswdefrgt.com.sg
access-list 100 permit ip 192.168.1.0 255.255.255.0 192.168.50.0 255.255.255.0
access-list nat permit tcp any host 65.165.123.142 eq smtp
access-list nat permit tcp any host 65.165.123.142 eq pop3
access-list nat permit tcp any host 65.165.123.143 eq smtp
access-list nat permit tcp any host 65.165.123.143 eq pop3
access-list nat permit tcp any host 65.165.123.143 eq www
access-list nat permit tcp any host 65.165.123.152 eq smtp
access-list nat permit tcp any host 65.165.123.152 eq pop3
access-list nat permit tcp any host 65.165.123.152 eq www
access-list nat permit tcp any host 65.165.123.143 eq https
access-list nat permit icmp any any
ip address outside 65.165.123.4 255.255.255.240
ip address inside 192.168.1.2 255.255.255.0
ip verify reverse-path interface outside
ip local pool clientpool 192.168.50.1-192.168.50.50
global (outside) 1 interface
nat (inside) 0 access-list 100
nat (inside) 1 0.0.0.0 0.0.0.0 0 0
static (inside,outside) tcp 65.165.123.142 smtp 192.168.1.56 smtp netmask 255.255.2
55.255 0 0
static (inside,outside) tcp 65.165.123.142 pop3 192.168.1.56 pop3 netmask 255.255.2
55.255 0 0
static (inside,outside) tcp 65.165.123.143 smtp 192.168.1.55 smtp netmask 255.255.2
55.255 0 0
static (inside,outside) tcp 65.165.123.143 pop3 192.168.1.55 pop3 netmask 255.255.2
55.255 0 0
static (inside,outside) tcp 65.165.123.143 www 192.168.1.55 www netmask 255.255.255
.255 0 0
static (inside,outside) tcp 65.165.123.152 smtp 192.168.1.76 smtp netmask 255.255.
255.255 0 0
static (inside,outside) tcp 65.165.123.152 pop3 192.168.1.76 pop3 netmask 255.255.
255.255 0 0
static (inside,outside) tcp 65.165.123.152 www 192.168.1.76 www netmask 255.255.25
5.255 0 0
static (inside,outside) tcp 65.165.123.143 https 192.168.1.55 https netmask 255.255
.255.255 0 0
access-group nat in interface outside
route outside 0.0.0.0 0.0.0.0 65.165.123.1 1
aaa-server TACACS+ protocol tacacs+
aaa-server RADIUS protocol radius
aaa-server LOCAL protocol local
aaa-server plexus protocol radius
aaa-server plexus (inside) host 192.168.1.55 ******** timeout 5
http server enable
http 192.168.1.0 255.255.255.0 inside
no snmp-server location
no snmp-server contact
snmp-server community public
no snmp-server enable traps
floodguard enable
sysopt connection permit-ipsec
crypto ipsec transform-set myset esp-des esp-md5-hmac
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
crypto dynamic-map cisco 1 set transform-set myset
crypto map dyn-map 20 ipsec-isakmp dynamic cisco
crypto map dyn-map client authentication plexus
crypto map dyn-map interface outside
isakmp enable outside
isakmp key ******** address 0.0.0.0 netmask 0.0.0.0
isakmp policy 20 authentication pre-share
isakmp policy 20 encryption des
isakmp policy 20 hash md5
isakmp policy 20 group 2
isakmp policy 20 lifetime 86400
isakmp policy 40 authentication pre-share
isakmp policy 40 encryption 3des
isakmp policy 40 hash md5
isakmp policy 40 group 2
isakmp policy 40 lifetime 86400
vpngroup vpn3000 address-pool clientpool
vpngroup vpn3000 dns-server 192.168.1.55
vpngroup vpn3000 wins-server 192.168.1.55
vpngroup vpn3000 default-domain aqswdefrgt.com.sg
vpngroup vpn3000 idle-time 1800
vpngroup vpn3000 password ********
telnet 192.168.1.0 255.255.255.0 inside
telnet timeout 5
ssh timeout 5
console timeout 0
terminal width 80

Similar Messages

  • ITunes has stopped working.  Can play songs, but cannot access store.  What do I do?

    iTunes has stopped working.  Can play songs, but cannot access store.  What do I do?

    Hello there, Ellen317.
    The following Knowledge Base article provides some great in-depth steps for troubleshooting your issue. Start with the section titled Troubleshoot issues in Windows:
    Can't connect to the iTunes Store
    http://support.apple.com/kb/ts1368
    Thanks for reaching out to Apple Support Communities.
    Cheers,
    Pedro

  • Wifi clients get an address but cannot access network

    Hello,
    I have setup 1131 AP's which connect to a wlan controller 2106
    The dhcp server is a windows 2003 server. All equipment is connected to inside lan, no vlans have been configured.
    AP's are normally associated and wifi clients get an ip address from the windows dhcp server.
    Strange thing however is that when you are connected to the wifi, you cannot access anything. Dns is configured properly and even when you enter an ip address of a website, I cannot reach it.
    I have no idea what can be wrong. Is it that we use internally a 172.16.x.x /16 range and the wlan controller uses 172.16.2.x for both ap as management interface and the dhcp scope is 172.16.5.x /16. Same subnet.
    Anybody a clue?
    Thanks and regards,
    Ralph Willemsen
    Arnhem, Netherlands

    Hello Scott,
    This is the running config (changed company name to 'company')
    config sysname Cisco2106
    config location expiry tags 5
    config time timezone location 14
    config load-balancing window 0
    config interface address management 172.16.2.39 255.255.0.0 172.16.2.254
    config interface port management 1
    config interface dhcp management primary 172.16.1.7
    config interface dhcp service-port enable
    config interface address virtual 192.168.222.254
    config interface address ap-manager 172.16.2.40 255.255.0.0 172.16.2.254
    config interface port ap-manager 1
    config interface dhcp ap-manager primary 172.16.1.7
    config 802.11b cac voice sip codec g711 sample-interval 20
    config 802.11b cac voice sip bandwidth 64 sample-interval 20
    config 802.11b 11gsupport enable
    config auth-list ap-policy ssc enable
    config auth-list ap-policy mic enable
    config auth-list ap-policy lsc enable
    config logging console warnings
    config logging console 4
    config logging traceinfo disable debugging
    config logging buffered notifications
    config logging buffered 5
    config mobility group domain "company"
    config mobility group member add 00:00:00:00:00:00 172.16.2241 RF_company
    config nmsp notification interval rssi rfid 2
    config msglog level warning
    config 802.11a cac voice sip codec g711 sample-interval 20
    config 802.11a cac voice sip bandwidth 64 sample-interval 20
    config 802.11a disable network
    config database size 512
    config dhcp proxy disable bootp-broadcast disable
    config network rf-network-name "company"
    config network ap-mcast-mode multicast 224
    config network multicast mode multicast 224
    config network otap-mode enable
    config country NL
    config rfid timeout 1200
    config rfid status enable
    config rfid mobility pango disable
    config mgmtuser add encrypt admin 1 b56d213abcxxxxxxxxxxxxxxxxx2 75ca55720920f69dad20d8c1aee6b0ffa8e005af 16 f569db123c03d8c62ab3c11c8e31f60b0000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000 read-write
    config wlan session-timeout 1 0
    config wlan dhcp_server 1 172.16.1.7
    config wlan exclusionlist 1 60
    config wlan wmm allow 1
    config wlan mfp client enable 1
    config wlan broadcast-ssid enable 1
    config wlan interface 1 management
    config wlan create 1 company "company"
    config wlan apgroup add company company
    config wlan apgroup description company company
    config wlan apgroup interface-mapping add company 1 management
    config wlan security wpa wpa1 ciphers tkip enable 1
    config wlan security wpa wpa1 enable 1
    config wlan security wpa wpa2 ciphers tkip enable 1
    config wlan security wpa wpa2 ciphers aes enable 1
    config wlan security wpa akm 802.1x disable 1
    config wlan security wpa akm psk set-key hex encrypt 1 3d943b0edb82b2f94b183a9f0099b8d7 724fe9f09921d471b36d7451d4f3f5f941aceecb 48 919d3a5b5aa1b2add548add84850a2140f635bf3a65e54ebfb1528a6e91954804e595cfc03415ded89272776cd9f914e000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000 1
    config wlan security wpa akm psk enable 1
    config wlan security wpa enable 1
    config wlan enable 1
    config advanced 802.11b channel add 1
    config advanced 802.11b channel add 6
    config advanced 802.11b channel add 11
    config advanced 802.11b channel load disable
    config advanced 802.11b channel noise enable
    config advanced 802.11b channel foreign enable
    config advanced 802.11b receiver pico-cell-v2 rx_sense_thrld 0 0 0
    config advanced 802.11b receiver pico-cell-v2 cca_sense_thrld 0 0 0
    config advanced 802.11b tx-power-control-thresh -65
    config advanced probe limit 2 500
    config advanced 802.11a channel add 36
    config advanced 802.11a channel add 40
    config advanced 802.11a channel add 44
    config advanced 802.11a channel add 48
    config advanced 802.11a channel add 52
    config advanced 802.11a channel add 56
    config advanced 802.11a channel add 60
    config advanced 802.11a channel add 64
    config advanced 802.11a channel add 100
    config advanced 802.11a channel add 104
    config advanced 802.11a channel add 108
    config advanced 802.11a channel add 112
    config advanced 802.11a channel add 116
    config advanced 802.11a channel add 120
    config advanced 802.11a channel add 124
    config advanced 802.11a channel add 128
    config advanced 802.11a channel add 132
    config advanced 802.11a channel add 136
    config advanced 802.11a channel add 140
    config advanced 802.11a channel load disable
    config advanced 802.11a channel noise enable
    config advanced 802.11a channel foreign enable
    config advanced 802.11a receiver pico-cell-v2 rx_sense_thrld 0 0 0
    config advanced 802.11a receiver pico-cell-v2 cca_sense_thrld 0 0 0
    config advanced 802.11a tx-power-control-thresh -65
    config advanced probe-limit 2 500
    transfer download path \/
    transfer download filename cisco2106-config
    transfer download serverip 172.16.5.4
    transfer upload path \/
    transfer upload filename cisco2106-config
    transfer upload datatype config
    transfer upload serverip 172.16.5.4

  • Can see internet but cannot see modem

    I have several machines and printers in my house, all of them are in some way - with or without wires - connected to the AEBS. System works great! I recently moved from dial-up (through the AEBS) to WiMAX. What a difference!
    While I have many machines in the house, I have reduced the set-up for this testing to the two scenarios presented. Using the Motorola Canopy modem connected via ethernet to PowerBook, I can use the internet and see the modem diagnostics page. Using the Canopy connected to AEBS via ethernet to the WAN port and wireless (802.11) to the PowerBook, I can see the internet but I cannot see the modem diagnostics page. I believe that it has something to do with the way I am setting options in the AEBS (or maybe the PowerBook), but I have not been able to figure it out. Can some-one please help?
    Note: While I am using the Motorola Canopy modem, I don't think that matters, I think that any cable or DSL modem would do the same thing.
    Thank you,
    Greg
    Ti Powerbook G4, iBook G4, MacBook, MacMini Intel, iMac DV, B&W G3   Mac OS X (10.4.8)  

    You question was about a Zyxel modem, but you indicate that you have other equipment...an AirPort Express, Airport Extreme, etc.
    Is the Zyxel "modem" your only modem/router?
    Or, do you have other Apple routers connected to the Zyxel "modem"?
    Changes are, although the Zyxel device may be called a "modem", it is really a gateway....a combination modem and router in one box.
    Can you provide the model number of your "modem"?

  • After downloading ff4, ff will not launch. I am connected to the internet but cannot access any pages.

    I recently downloaded firefox 4 on to my linux based notepad. This is an acer aspire one. Since Firefox 4 installed I have been unable to access any internet pages, through luanching firefox browser or the search bar on my desktop. I am connected to the internet through my home wireless connection, so don't understand why not able to view pages.

    I have the same problem but can go on to some websites but not others. I have tried what was suggested about clearing recent history and also the proxy server but it hasn't resolved the problem.

  • I'm connected to the internet but cannot access my Apps

    HP Photosmart Plus B210a, Windows 7 32-bit operating system.  Previously been able to access my Apps but now getting a Server Connection Error - There was a problem connecting to the server.  I can print wirelessly and from the internet.  Not used it for a few months and the last change was when i changed the router to Virgin Media (everything worked then too) just before Christmas.  None of the online solutions have helped so far.

    zobo_76;
     I hope you are doing well and welcome to the HP forum;
    Thsi article may help http://h10025.www1.hp.com/ewfrf/wc/document?docname=c02940901&tmp_task=setupCategory&cc=us&dlc=en&la...
    also GO HERE to make sure this is not the issue;
    Let me know if I can help you any further.
    Regards;
    RobertoR  
    You can say THANKS by clicking the KUDOS STAR. If my suggestion resolves your issue Mark as a "SOLUTION" this way others can benefit Thanks in Advance!

  • WRT54G ver. 6 Connected to access point and internet, but cannot access the web

    I can connect to the access point and it shows that I an connected to the internet.  However when I open a bowser it says page cannot be displayed!  Signal is very good to excellent.  Also, I have been using it all day and it was working fine, until I shutdown.  When I booted back up it stopped working.  The internet is working!  I have XBOX Live working right now.  Just not the computer.  Any Help would be appreciated.
    WRT54G ver. 6
    Message Edited by SJohnson4 on 12-01-200607:35 PM

    Hi... it seems that your Wireless adapter on does get a IP address or DNS no after reboot. Try assigning a Static IP address and DNS on the Wireless Adapter. Also try to update the drivers for that wireless adapter.

  • I have windows vista  and can open itunes but cannot access store anymore it tries but stops like it's stuck no message comes up .I would be grateful of any help. thankyou

    I have windows vista and can access my itune downloads but when I try to access the store it thinks about it and then stops - the bar is stuck halfway across.  I get no message come up.  Desperate to access the store but am at a loss what to do. I am a novice on the computer so an idiot's guide for me would be welcome.  many thanks, regards Lesley

    I have taken it back to the Apple store genius bar, but they say they don't see anything wrong. Well unless you use it all day and experience the problems when they happen, you wont see anything wrong. But there are lots wrong with it. But this would be the same store as I purchased the phone. And they backed up my old Iphone 4, but were not able to get anything to load back onto my new phone. So, I lost pretty much everything. But over time, some of my contacts have started showing up, although i am still missing over 800 of them.

  • Intermittent Internet Connection and VPN clients can't ping internal LAN but connected after installating cisco ASA5512x

    Hi!
    I wish someone can help me on this, I'm a new guy on cisco firewalls and I'm currently implementing cisco asa 5512x, here are the details:
    ISP ->  Firewall -> Core switch -> Internal LAN
    after installing the cisco asa and terminating the appropriate lan for the outside and inside interfaces, internet seems intermittent and cisco vpn client can connect with internet connection but can't ping internal LAN.
    here's my configuration from my firewall.
    ASA Version 8.6(1)2
    hostname ciscofirewall
    enable password 2KFQnbNIdI.2KYOU encrypted
    passwd 2KFQnbNIdI.2KYOU encrypted
    names
    interface GigabitEthernet0/0
    nameif outside
    security-level 0
    ip address 203.x.x.x 255.255.255.0
    interface GigabitEthernet0/1
    nameif inside
    security-level 100
    ip address 10.152.11.15 255.255.255.0
    interface GigabitEthernet0/2
    shutdown
    no nameif
    no security-level
    no ip address
    interface GigabitEthernet0/3
    shutdown
    no nameif
    no security-level
    no ip address
    interface GigabitEthernet0/4
    shutdown
    no nameif
    no security-level
    no ip address
    interface GigabitEthernet0/5
    shutdown
    no nameif
    no security-level
    no ip address
    interface Management0/0
    nameif management
    security-level 100
    ip address 192.168.1.1 255.255.255.0
    management-only
    ftp mode passive
    dns domain-lookup outside
    dns domain-lookup inside
    dns server-group DefaultDNS
    name-server 4.2.2.2 -------> public DNS
    name-server 8.8.8.8 -------> public
    name-server 203.x.x.x   ----> Clients DNS
    name-server 203.x.x.x  -----> Clients DNS
    same-security-traffic permit intra-interface
    object network net_access
    subnet 10.0.0.0 255.0.0.0
    object network citrix_server
    host 10.152.11.21
    object network NETWORK_OBJ_10.10.10.0_28
    subnet 10.10.10.0 255.255.255.240
    object network NETWORK_OBJ_10.0.0.0_8
    subnet 10.0.0.0 255.0.0.0
    object network InterconHotel
    subnet 10.152.11.0 255.255.255.0
    access-list net_surf extended permit ip any any
    access-list net_surf extended permit ip object NETWORK_OBJ_10.10.10.0_28 object InterconHotel
    access-list outside_access extended permit tcp any object citrix_server eq www
    access-list outside_access extended permit ip object NETWORK_OBJ_10.10.10.0_28 any
    access-list outsidevpn_splitTunnelAcl standard permit 10.152.11.0 255.255.255.0
    access-list LAN_Users remark LAN_clients
    access-list LAN_Users standard permit any
    access-list vpnpool extended permit ip 10.10.10.0 255.255.255.248 any
    pager lines 24
    logging enable
    logging asdm informational
    mtu management 1500
    mtu outside 1500
    mtu inside 1500
    ip local pool vpnpool 10.10.10.1-10.10.10.6 mask 255.255.255.248
    icmp unreachable rate-limit 1 burst-size 1
    no asdm history enable
    arp timeout 14400
    nat (inside,outside) source static NETWORK_OBJ_10.10.10.0_28 NETWORK_OBJ_10.10.10.0_28 destination static NETWORK_OBJ_10.10.10.0_28 NETWORK_OBJ_10.10.10.0_28 no-proxy-arp route-lookup
    object network net_access
    nat (inside,outside) dynamic interface
    object network citrix_server
    nat (inside,outside) static 203.177.18.234 service tcp www www
    object network NETWORK_OBJ_10.10.10.0_28
    nat (any,outside) dynamic interface
    object network InterconHotel
    nat (inside,outside) dynamic interface dns
    access-group outside_access in interface outside
    access-group net_surf out interface outside
    route outside 0.0.0.0 0.0.0.0 203.x.x.x 1
    route outside 10.10.10.0 255.255.255.248 10.152.11.15 1
    timeout xlate 3:00:00
    timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
    timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
    timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
    timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
    timeout tcp-proxy-reassembly 0:01:00
    timeout floating-conn 0:00:00
    dynamic-access-policy-record DfltAccessPolicy
    user-identity default-domain LOCAL
    aaa authentication telnet console LOCAL
    http server enable
    http 192.168.1.0 255.255.255.0 management
    http 10.0.0.100 255.255.255.255 inside
    http 10.10.10.0 255.255.255.240 outside
    http 0.0.0.0 0.0.0.0 outside
    no snmp-server location
    no snmp-server contact
    snmp-server enable traps snmp authentication linkup linkdown coldstart warmstart
    crypto ipsec ikev1 transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac
    crypto ipsec ikev1 transform-set ESP-DES-SHA esp-des esp-sha-hmac
    crypto ipsec ikev1 transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
    crypto ipsec ikev1 transform-set ESP-DES-MD5 esp-des esp-md5-hmac
    crypto ipsec ikev1 transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac
    crypto ipsec ikev1 transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
    crypto ipsec ikev1 transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
    crypto ipsec ikev1 transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac
    crypto ipsec ikev1 transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac
    crypto ipsec ikev1 transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac
    crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set pfs
    crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set ikev1 transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5
    crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
    crypto map outside_map interface outside
    crypto map inside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
    crypto map inside_map interface inside
    crypto ikev1 enable outside
    crypto ikev1 enable inside
    crypto ikev1 policy 10
    authentication crack
    encryption aes-256
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 20
    authentication rsa-sig
    encryption aes-256
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 30
    authentication pre-share
    encryption aes-256
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 40
    authentication crack
    encryption aes-192
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 50
    authentication rsa-sig
    encryption aes-192
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 60
    authentication pre-share
    encryption aes-192
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 70
    authentication crack
    encryption aes
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 80
    authentication rsa-sig
    encryption aes
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 90
    authentication pre-share
    encryption aes
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 100
    authentication crack
    encryption 3des
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 110
    authentication rsa-sig
    encryption 3des
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 120
    authentication pre-share
    encryption 3des
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 130
    authentication crack
    encryption des
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 140
    authentication rsa-sig
    encryption des
    hash sha
    group 2
    lifetime 86400
    crypto ikev1 policy 150
    authentication pre-share
    encryption des
    hash sha
    group 2
    lifetime 86400
    client-update enable
    telnet 10.152.11.0 255.255.255.0 inside
    telnet timeout 5
    ssh timeout 5
    console timeout 0
    dhcpd address 192.168.1.2-192.168.1.254 management
    dhcpd enable management
    threat-detection basic-threat
    threat-detection statistics
    threat-detection statistics tcp-intercept rate-interval 30 burst-rate 400 average-rate 200
    webvpn
    enable outside
    anyconnect-essentials
    group-policy outsidevpn internal
    group-policy outsidevpn attributes
    dns-server value 203.x.x.x 203.x.x.x
    vpn-tunnel-protocol ikev1 l2tp-ipsec ssl-client
    split-tunnel-policy tunnelall
    split-tunnel-network-list value outsidevpn_splitTunnelAcl
    default-domain value interconti.com
    address-pools value vpnpool
    username test1 password i1lji/GiOWB67bAs encrypted privilege 5
    username test1 attributes
    vpn-group-policy outsidevpn
    username mnlha password WlzjmENGEEZmT9LA encrypted
    username mnlha attributes
    vpn-group-policy outsidevpn
    username cisco password 3USUcOPFUiMCO4Jk encrypted privilege 15
    tunnel-group outsidevpn type remote-access
    tunnel-group outsidevpn general-attributes
    address-pool (inside) vpnpool
    address-pool vpnpool
    authentication-server-group (outside) LOCAL
    default-group-policy outsidevpn
    tunnel-group outsidevpn ipsec-attributes
    ikev1 pre-shared-key *****
    class-map inspection_default
    match default-inspection-traffic
    policy-map type inspect dns preset_dns_map
    parameters
      message-length maximum client auto
      message-length maximum 512
    policy-map global_policy
    class inspection_default
      inspect dns preset_dns_map
      inspect ftp
      inspect h323 h225
      inspect h323 ras
      inspect rsh
      inspect rtsp
      inspect esmtp
      inspect sqlnet
      inspect skinny 
      inspect sunrpc
      inspect xdmcp
      inspect sip 
      inspect netbios
      inspect tftp
      inspect ip-options
      inspect icmp
      inspect http
      inspect ipsec-pass-thru
    class class-default
      user-statistics accounting
    service-policy global_policy global
    prompt hostname context
    no call-home reporting anonymous
    hpm topN enable
    Cryptochecksum:edc30dda08e5800fc35b72dd6e1d88d7
    : end
    thanks. please help.

    I think you should change your nat-exemption rule to smth more general, like
    nat (inside,outside) source static any any destination static NETWORK_OBJ_10.10.10.0_28  NETWORK_OBJ_10.10.10.0_28 no-proxy-arp route-lookup
    'cause your inside networks are not the same as your vpn-pool subnet.
    Plus, if you're trying to reach inside subnets, different from 10.152.11.0 255.255.255.0 (ip from wich subnet is assignet to your inside interface, and for wich above nat exception should be enough), you should check if routing is configured from that subnets to your vpn-pool-subnet through the ASA.

  • I am connected to my wireless network but cannot access the internet. Any ideas?

    I am connected to my wireless network but cannot access the internet. Any ideas?

    Your router may not have given your iPad a valid IP address. Go to Settings > Wifi > your network name and touch the ">" to the right to see the network details. If the IP address starts with 169 or is blank then your router didn't provide an IP address and you won't be able to access the Internet.
    Sometimes the fix can be as simple as restarting your router (remove power for 30 seconds and restart). Next, reset network settings on your iPad (Settings > General > Reset > Reset network settings) and then attempt to connect. In other cases it might be necessary to update the router's firmware with the latest from the manufacturer's support web pages.
    If you need more help please give more details on your network, i.e., your router make, model and version, the wifi security being used (WEP, WPA, WPA2), etc.

  • HT1657 Help. Movie downloaded on ipad2 but cannot access. No icon. No nothing. Had okayed 2 movie downloads-could that be a problem. Can not access either. A few months ago had seen a movie with no problem.

    Help. Movie downloaded on ipad2 but cannot access. No icon. No nothing. Had okayed 2 movie downloads-could that be a problem? Can not access either. A few months ago had seen a movie with no problem?

    My problem to as to how to access downloaded movies not solved.

  • I have already downloaded the ios 7 but cannot access the iTunes Radio from the music app. There is no iTunes Radio icon at all! How did that happen? How can I resolve the problem? Please help. Thanks!

    I have already downloaded the ios 7 but cannot access the iTunes Radio from the music app. There is no iTunes Radio icon at all! How did that happen? How can I resolve the problem? Please help. Thanks!

    It didn't show up in my music app for several hours.   Don't know why... But it's there.
    I can now access and add stations through the iTunes Store to play through music app icon.

  • Connected to home network, but cannot access internet on ipad

    I have got strong signal on home network but cannot access the internet. Tried resets, etc

    It could be a simple problem that needs a reset for the related devices. Other than that, try to control the security settings and passwords of your home network. You might be using WEP password protocol to connect your home network. Try to use WPA protocol instead of WEP. Maybe it will help to solve your problem.

  • VPN Clients can't access internal LAN

    Hello - I have seen a few other threads on this issue, but can't seem to fix mine. I have a PIX 506e. My VPN clients can connect, they get a DHCP address from our internal server no problem. But the clients can not ping me or anything else on the LAN. The clients are connecting ipsec. I know I must be missing something simple here. Here is my config. Any help would be great

    Change the VPN Pool address to something else for example 192.168.10.0/24 etc. Then try and let me know. There could be ip overlap here.

  • Created new workspace, user created OTN account but cannot access workspace

    hi,
    i recently created GFW_SYSTEMS_TEAM beehiveonline workspace.
    i added 4 external users including myself as an external user using my gmail account: [email protected] so i could verify the process from an external user point of view
    i created my OTN account and verified it but cannot access the workspace using this login.
    when i check the users in beehiveonline-apex i see that all users are verified.
    when i check the users in the workspace, 2x external users are missing but my gmail user is there
    when i check the ~BOLADMIN tool i see that my gmail user is missing - only my oracle account is visible; the other 2x external users are also missing...
    my oracle and gmail email addresses are similar : neil.pritchard@~ oracle.com, gmail.com
    i am accessing from my secondary oracle laptop (OBI); not on vpn
    can you tell me if there are any known conflicts with the above setup?
    more info:
    OS: XP SP2; browser IE8
    when accessing teamcollab or workspaces i get 'Internet Explorer cannot display the webpage' during login authentication
    best regards
    Neil
    Edited by: 972236 on 20-Nov-2012 05:49

    Neil,
    we spotted some provisioning scripts that had failed and are re-running them now - hoefully the extra users will be in the group/workspace soon. The 2 emails for you will not be a clash as they are valid and unique.
    Phil

Maybe you are looking for

  • PCL Commands in XML Publisher

    Is it at all possible to send PCL commands to the printer in XML Publisher like it is in Oracle Reports. We need to be able to change the print tray in the XML Publisher template. In Brazil there is a legal requirement to print the Nota Fiscal with 2

  • How do i combine two photos i have in iPhoto together?

    i want to put writing from one cropped image under a logo of another...how?

  • Classification Configuration.... in VA01 ...

    Hi Experts, I did configuration for the material  RCA5000 with usng  CU42  . after doing this we can get 3 icons in the material master Classification View . the problem is when i am doing the sales order i need this Classification configuration ICON

  • HT5730 OSX Mountain Lion 10.8.4 messed up my MacBook Pro

    I just recently updated my MacBook Pro to 10.8.4 and now Safari, Messages, iTunes, and the App Store don't work. They "Shut down unexpectedly" as soon as I click on them.

  • Motorola E398 supports MIDP 2.0, but not Manager.playTone?

    I am a newbie J2ME Developer who wants to write a J2ME game because of a very simple motive: to write something that runs on my Motorola E398 Mobile phone, and to impress my friends. Nice motive, Err :-P Anyway, I was wondering: - Is there any discus